﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Börtönbe kell vonulnia egy 2006-os tüntetőnek - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Börtönbe kell vonulnia egy 2006-os tüntetőnek" >
<meta name="keywords" content="börtön, Pesti Srácok, 2006-os tüntetés" >
<meta name="description" content="A férfi ügyvédje elmondta: a semmisségi törvényre hivatkozva kérni fogja védence büntetésének eltörlését. " >
<meta name="news_keywords" content="börtön, Pesti Srácok, 2006-os tüntetés" >
<meta property="og:title" content="Börtönbe kell vonulnia egy 2006-os tüntetőnek" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A férfi ügyvédje elmondta: a semmisségi törvényre hivatkozva kérni fogja védence büntetésének eltörlését. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2473/24732/cikk-2473237/20170621bilincs_csalad_egy_magyar_drogkereskedo3_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="2006-os tüntetés" >
<meta property="article:published_time" content="2019-08-16 10:50:00" >
<meta property="article:modified_time" content="2019-08-16 10:55:34" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" >
<meta name="twitter:title" content="Börtönbe kell vonulnia egy 2006-os tüntetőnek" >
<meta name="twitter:description" content="A férfi ügyvédje elmondta: a semmisségi törvényre hivatkozva kérni fogja védence büntetésének eltörlését. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2473/24732/cikk-2473237/20170621bilincs_csalad_egy_magyar_drogkereskedo3_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2473/24732/cikk-2473237/20170621bilincs_csalad_egy_magyar_drogkereskedo3_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2473/24732/cikk-2473237/20170621bilincs_csalad_egy_magyar_drogkereskedo3_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2473/24732/cikk-2473237/20170621bilincs_csalad_egy_magyar_drogkereskedo3_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Háttérkép<br />11:05</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />12:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. augusztus 16.,<br />péntek, Ábrahám napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5d5676b16bfd4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5d5676b16c01b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d5676b16bfd4"); window._banners["lg"].push("banner-5d5676b16c01b");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Börtönbe kell vonulnia egy 2006-os tüntetőnek</h1>
                <div class="szerzo-container">
            <p class="szerzo">Magyar Nemzet</p>
<p class="datum">2019. augusztus 16., péntek  10:50</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Meghökkentő ügyre hívta fel a figyelmet a Pesti Srácok internetes portál. A 2006. szep­tember 19-ére virradó éjjel, a tévészékház ostromában részt vett egyik tüntetőnek hamarosan börtönbe kell vonulnia egy év nyolc hónapra, holott a Gyurcsány Ferenc őszödi beszédének kiszivárgását követő utcai demonstrációk ellen brutálisan fellépő, tömegbe lövető rendőrparancsnokok legfeljebb pénzbüntetésben részesültek, a politikai vezetőket, köztük az akkori miniszterelnököt felelősségre sem vonták.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Az akkor 47 éves Balogh Péter nem vett részt az épületet védő rendőrök elleni támadásban, viszont kép- és videófelvételek szerint a tévészékház egyik ajtaját, amelyet addigra ismeretlenek már kitéptek a helyéről és az üvegét betörték, többedmagával együtt odavitte egy lángoló autóhoz, és rádobta.</p><div id="banner-5d567b2916c5f" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d567b2916cad" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d567b2916cf7" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d567b2916c5f"); window._banners["sm"].push("banner-5d567b2916cad"); window._banners["lg"].push("banner-5d567b2916cf7");</script>
<p>Ezért közérdekű üzem működésének megzavarásával vádolta meg az ügyészség társtettesként, majd első fokon a Pesti Központi Kerületi Bíróság bírónője, Szabó Noémi – aki ma a Bárándy és Társai Ügyvédi Iroda partnerügyvédje – egy év nyolc hónap, három esztendő próbaidőre felfüggesztett szabadságvesztésre ítélte. A verdikt 2010 decemberében jogerőre emelkedett.</p><p>Balogh Péternek most azért kell börtönbe vonulnia a felfüggesztett büntetés ellenére, mert miután elvált, a felesége bosszújának köszönhetően zaklatással, tartási kötelezettség elmulasztásával, sőt még lőfegyverrel való visszaéléssel is megvádolták – derült ki a Pesti­Srácok.hu-nak adott nyilatkozatából. Végül hatévi pereskedés után mindezért egy év letöltendő szabadságvesztésre ítélte őt tavaly decemberben a Budaörsi Járásbíróság, amelyből már hat hónapot előzetes letartóztatásban letöltött. Az ítélet hozadéka azonban, hogy emiatt a tévéostromért kapott felfüggesztett büntetését is le kell töltenie.</p><p>A férfi ügyvédje, Gaudi-Nagy Tamás a portálnak elmondta: a semmisségi törvényre hivatkozva kérni fogja védence büntetésének eltörlését, illetve a büntetés végrehajtásának felfüggesztését, és Áder János köztársasági elnökhöz fordul kegyelemért. Szerinte az ellenzéki pártok tavaly decemberi, Kunigunda utcai bohóckodása sokkal inkább megvalósította a közérdekű üzem megzavarását, mint amit Balogh Péter csinált.</p><p><a href="https://magyarnemzet.hu/belfold/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-7216259/" target="_blank">Magyar Nemzet</a></p>            
</div>

<div class="content-footer">
    <div id="banner-5d567b292f84d" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d567b292f8bd" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d567b292f90a" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d567b292f84d"); window._banners["sm"].push("banner-5d567b292f8bd"); window._banners["lg"].push("banner-5d567b292f90a");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/borton-985" rel="tag">börtön</a><a href="/tag/pesti_sracok-108615" rel="tag">Pesti Srácok</a><a href="/tag/2006_os_tuntetes-144024" rel="tag">2006-os tüntetés</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Börtönbe kell vonulnia egy 2006-os tüntetőnek: &url=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Börtönbe kell vonulnia egy 2006-os tüntetőnek: &url=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882&media=https://hirtv.hu/data/cikkek/2473/24732/cikk-2473237/20170621bilincs_csalad_egy_magyar_drogkereskedo3.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882&name=Börtönbe kell vonulnia egy 2006-os tüntetőnek" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5d56774acc340" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5d56774acc387" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d56774acc340"); window._banners["lg"].push("banner-5d56774acc387");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/a-nemet-kancellar-szerint-az-a-jo-megoldas-amit-magyarorszag-szorgalmaz-evek-ota-a-menekultekkel-kapcsolatban-2485815" title="A német kancellár szerint az a jó megoldás, amit Magyarország szorgalmaz évek óta a menekültekkel kapcsolatban">A német kancellár szerint az a jó megoldás, amit Magyarország szorgalmaz évek óta a menekültekkel kapcsolatban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/eltorlaszoltak-a-coca-cola-fobejaratat-2485711" title="Eltorlaszolták a Coca-Cola főbejáratát">Eltorlaszolták a Coca-Cola főbejáratát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/megusztak-gyarfas-tamas-zsaroloi-2485708" title="Megúszták Gyárfás Tamás zsarolói">Megúszták Gyárfás Tamás zsarolói</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/bayer-zsolt-romania-elottunk-jar-2485791" title="Bayer Zsolt: Románia előttünk jár">Bayer Zsolt: Románia előttünk jár</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/salvini-figyelmeztetett-hogy-fordulat-kovetkezhet-be-a-bevandorlasi-politikaban-2485761" title=" Salvini figyelmeztetett, hogy fordulat következhet be a bevándorlási politikában"> Salvini figyelmeztetett, hogy fordulat következhet be a bevándorlási politikában</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/harom-embert-gazolt-halalra-a-roman-sofor-facebook-on-kozvetitette-a-szaguldasat-2485748" title="Három embert gázolt halálra a román sofőr, Facebook-on közvetítette a száguldását">Három embert gázolt halálra a román sofőr, Facebook-on közvetítette a száguldását</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5d56776e3f096" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5d56776e3f0e0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5d56776e3f123" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d56776e3f096"); window._banners["sm"].push("banner-5d56776e3f0e0"); window._banners["lg"].push("banner-5d56776e3f123");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2485882" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Személyeskedő, durva kampányra számít Nacsa Lőrinc, aki szerint az ellenzéket leginkább a kormánnyal szembeni ellenszenv tartja össze.</span>
<span>A KDNP parlamenti képviselője a Hír TV Magyarország élőben című műsorában úgy vélte: teljes politikai hisztéria folyik a baloldalon, ahol a pártok egymással vannak elfoglalva és nem a települések jövőjével.</span>
<span>Ma ér véget az előválasztás Ferencvárosban. A momentumos Jancsó Andrea és a független Baranyi Krisztina közül lehet választani, a győztes lesz a fideszes Bácskai János ellenzéki kihívója – írja a Népszava.</span>
<span>Az önkormányzati választáson a választópolgár nem jelentkezhet át tetszőleges magyarországi településre, csak arra, ahol a választás kitűzése előtt 30 nappal már tartózkodási helyet létesített.</span>
<span>A Szent Jobb körmenetet gyalázta közösségi oldalán Homonnay Gergely, a Demokratikus Koalíció egyik aktivistája.</span>
<span>Egy év nyolc hónapra börtönbe megy egy 2006-os tüntető – írja a PestiSrácok.hu. Eközben a Gyurcsány Ferenc őszödi beszédének kiszivárgását követő utcai demonstrációk ellen brutálisan fellépő rendőrparancsnokok legfeljebb pénzbüntetésben részesültek.</span>
<span>A gyermekvédelmi hálózat megerősítésének egyik fontos elemeként jövőre bevezetik a nevelőszülői gyedet – mondta Fülöp Attila szociális ügyekért felelős államtitkár.</span>
<span>Már átlépte a 30 ezer főt az államilag finanszírozott diákmunkaprogramban résztvevők száma. A hatalmas érdeklődésre való tekintettel a Pénzügyminisztérium 400 millió forinttal kiegészítette a program keretösszegét – írja a Magyar Nemzet.</span>
<span>A Fitch Ratings és a Standard & Poor's is ma vizsgálja Magyarország államadós-osztályzatát.</span>
<span>Lengyelországnak növelnie kell védelmi kiadásait és katonai erejét - hangsúlyozta Andrzej Duda lengyel államfő a Lengyel Hadsereg Ünnepe alkalmából.</span>
<span>Újabb állami szervezésű missziót sürget a tengeri migráció ellenőrzésére Angela Merkel német kancellár.</span>
<span>Nagy valószínűséggel az Európai Unióval kötött megállapodás nélkül, rendezetlen módon szűnik meg a brit EU-tagság a német szövetségi pénzügyminisztérium szerint - jelentette a Handelsblatt német lap.</span>
<span>Késelés történt a brit belügyminisztérium épületének közelében, London belvárosában. A kiérkező fegyveres rendőrök súlyos testi sértés gyanújával őrizetbe vettek egy 29 éves férfit.</span>
<span>Oroszország támogatásáról biztosította Szergej Sojgu orosz védelmi miniszter venezuelai hivatali partnerét, Vladimir Padrinót az Egyesült Államoknak a caracasi rezsim megdöntésére irányuló kísérleteivel szemben.</span>
<span>A közelgő választások és Donald Trump amerikai elnökkel ápolt kapcsolata miatt vonta vissza az utolsó pillanatban az izraeli kormány az amerikai demokrata képviselőnők beutazási engedélyét - közölte az izraeli média.</span>
<span>Orvosi ellátás miatt további négy migráns hagyhatta el a Proactiva Open Arms spanyol NGO hajót, amely jelenleg az olasz Lampedusa szigeténél tartózkodik.</span>
<span>Gibraltár feloldotta a Grace 1 iráni tartályhajó kihajózási tilalmát, miután Fabian Picardo gibraltári főminiszter szerint hivatalos írásos biztosítékot kaptak Teherántól arra, hogy a hajó nem szállít olajat Szíriába.</span>
<span>Több mint 12 ezer lőfegyvert adtak le az új-zélandiak a christchurchi merénylet után.</span>
<span>Újabb rakétakísérletet hajtott végre Észak-Korea. - közölte Dél-Korea vezérkari főnöksége.</span>
<span>Szíriában a kurdok a megbékélésre hivatkozva szabadon bocsátják az elfogott dzsihadistákat - írta szíriai helyszíni riportjában a The Washington Post.</span>
<span>Donald Trump amerikai elnök többször felvetette Grönland megvásárlását Dániától - állította a The Wall Street Journal.</span>
<span>Áprilisi tréfának nevezte Grönland amerikai megvásárlásának szándékát Lars Lokke Rasmussen korábbi dán kormányfő, aki a The Wall Street Journal és a CNN hírtelevízió értesülésére reagált.</span>
<span>Kiszállt a demokraták elnökjelöltségéért folyó küzdelemből John Hickenlooper, volt coloradói kormányzó.</span>
<span>Kína ismét figyelmeztette a hongkongi tüntetőket, és közölte, nem marad tétlen, ha tovább súlyosbodik a válság a különleges közigazgatási területen.</span>
<span>Fegyelmezetlen utas miatt „nem tervezett” leszállást hajtott végre a Wizz Air légitársaság Budapest-Reykjavík járatán közlekedő repülőgépe a dél-norvégiai Stavanger nemzetközi repülőterén - közölte a norvég rendőrség.</span>
<span>Több mint 430 ezren csatlakoztak Németországban a Volkswagen konszern ellen az autógyártó társaság dízelbotránya miatt szervezett csoportos keresethez - közölte a szövetségi igazságügyi hivatal.</span>
<span>Oroszországban 22 ezer hektáron 49 erdőtüzet számoltak fel az elmúlt nap leforgása alatt – közölte a légi oltásért felelős szolgálat, az Avialeszoohrana.</span>
<span>Embercsempészés és közokirat-hamisítás gyanúja miatt elfogott a budapesti Repülőtéri Rendőri Igazgatóság egy iraki férfit és egy szír nőt, akik más nevére kiállított útlevéllel utaztattak gyerekeket.</span>
<span>Letarolt egy budapesti benzinkutat egy autós az M3-as autópálya bevezető szakaszán. Híradónk úgy értesült, hogy a sofőr elaludt vezetés közben.</span>
<span>Az augusztus 20-ai rendezvények miatt ideiglenes forgalomkorlátozásokra, lezárásokra kell készülni péntektől szerdáig a főváros több kerületében.</span>
<span>Szeptember 2-ától újra a teljes vonalon jár a 4-es és a 6-os villamos, a közvetlenül előtte lévő szombat-vasárnap azonban a teljes szakaszon pótlóbuszok közlekednek - tájékoztatott a BKK.</span>
<span>Hosszú Katinka arany-, míg Jakabos Zsuzsanna és Szabó Szebasztián ezüstérmes lett az úszó világkupa-sorozat szingapúri nyitónapján.</span>
<span>A férfiaknál Rasovszky Kristóf, a nőknél Olasz Anna nyerte a nyíltvízi úszók Európa-bajnoki tesztversenyét.</span>
<span>A 76 kilogrammban szereplő Nagy Bernadett bronzérmet nyert Tallinnban zajló junior birkózó-világbajnokságon.</span>
<span>Műtét vár Kalmár Zsoltra, a Dunaszerdahely magyar válogatott labdarúgójára, aki így kénytelen kihagyni a Szlovákia elleni Európa-bajnoki selejtezőt.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2485882&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2485882&v=529921" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882"
            },
            "headline": "Börtönbe kell vonulnia egy 2006-os tüntetőnek",
            "name": "Börtönbe kell vonulnia egy 2006-os tüntetőnek",
            "url": "https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Magyar Nemzet" ],
            "datePublished" : "2019-08-16 10:50:00",
            "dateModified" : "2019-08-16 10:55:34",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/bortonbe-kell-vonulnia-egy-2006-os-tuntetonek-2485882#comments",
            "keywords" :  [ "börtön","Pesti Srácok","2006-os tüntetés"],
            "description" : "Meghökkentő ügyre hívta fel a figyelmet a Pesti Srácok internetes portál. A 2006. szep­tember 19-ére virradó éjjel, a tévészékház ostromában részt vett egyik tüntetőnek hamarosan börtönbe kell vonulnia egy év nyolc hónapra, holott a Gyurcsány Ferenc őszödi beszédének kiszivárgását követő utcai demonstrációk ellen brutálisan fellépő, tömegbe lövető rendőrparancsnokok legfeljebb pénzbüntetésben részesültek, a politikai vezetőket, köztük az akkori miniszterelnököt felelősségre sem vonták.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2473/24732/cikk-2473237/20170621bilincs_csalad_egy_magyar_drogkereskedo3_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>