﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség" >
<meta name="keywords" content="riasztás, Szolnok" >
<meta name="description" content="A Hír TV Riasztás című műsora Szolnokon járt, ahol közös gyakorlatot tartott a honvédség különleges egysége és az államfői testőrség. " >
<meta name="news_keywords" content="riasztás, Szolnok" >
<meta property="og:title" content="Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Hír TV Riasztás című műsora Szolnokon járt, ahol közös gyakorlatot tartott a honvédség különleges egysége és az államfői testőrség. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2485/24851/cikk-2485159/riasztas_20190730_2_fit_1200x10000.JPG" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Szolnok" >
<meta property="article:published_time" content="2019-07-30 20:05:00" >
<meta property="article:modified_time" content="2019-07-30 21:39:51" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" >
<meta name="twitter:title" content="Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség" >
<meta name="twitter:description" content="A Hír TV Riasztás című műsora Szolnokon járt, ahol közös gyakorlatot tartott a honvédség különleges egysége és az államfői testőrség. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="643" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2485/24851/cikk-2485159/riasztas_20190730_2_fit_1200x10000.JPG" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2485/24851/cikk-2485159/riasztas_20190730_2_fit_1200x10000.JPG" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2485/24851/cikk-2485159/riasztas_20190730_2_fit_1200x10000.JPG" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2485/24851/cikk-2485159/riasztas_20190730_2_fit_1200x10000.JPG" >
<link rel="canonical" href="https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1808"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Keménymag<br />21:05</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />22:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. július 30.,<br />kedd, Judit, Xénia napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5d409d3497993" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Riasztás, 4909685 -->
<div id="zone4909685" class="goAdverticum"></div></div>
<div id="banner-5d409d34979e1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Riasztás, 4909685 -->
<div id="zone4909685" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d409d3497993"); window._banners["lg"].push("banner-5d409d34979e1");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/riasztas"><span>Riasztás</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2019. július 30., kedd  20:05</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Műsorunk első részében igazán különleges helyszínre, egy különleges eseményre vittük el a nézőket. Mégpedig a szolnoki helikopterbázisra, ahol közös gyakorlatot tartott a honvédség különleges egysége és az elnök emberei, azaz az államfői testőrség. Megnézhettük, hogy védekeznek támadás esetén, hogyan mentik a védelmükre bízott magas rangú személyeket.</p><div id="banner-5d40a282ad877" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d40a282ad8c8" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d40a282ad915" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d40a282ad877"); window._banners["sm"].push("banner-5d40a282ad8c8"); window._banners["lg"].push("banner-5d40a282ad915");</script>
<p>Műsorunk második részében a nyár jegyében két korábbi anyagunkat ismételtük meg, előbb szó volt arról a férfiról, aki éveken át folytatott kapcsolatot saját lányával. Két gyermekük is született, a másodikat azonban jelenlegi élettársával közösen meggyilkolták. És ellátogattunk egy titkos helyre is, ahol illegális kutyaviadalokat tartottak, addig amíg a TEK különleges egysége le nem csapott a mohácsi vágóhídon lévő épületre.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_225729" src="https://video.mno.hu/embed/225729" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-5d40a282bff50" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d40a282bffe6" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d40a282c005c" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d40a282bff50"); window._banners["sm"].push("banner-5d40a282bffe6"); window._banners["lg"].push("banner-5d40a282c005c");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/riasztas-1674" rel="tag">riasztás</a><a href="/tag/szolnok-104317" rel="tag">Szolnok</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség: &url=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség: &url=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159&media=https://hirtv.hu/data/cikkek/2485/24851/cikk-2485159/riasztas_20190730_2.JPG" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159&name=Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5d409d34a83f7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<div id="banner-5d409d34a8442" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d409d34a83f7"); window._banners["lg"].push("banner-5d409d34a8442");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5d409d34a898f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<div id="banner-5d409d34a89d6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d409d34a898f"); window._banners["lg"].push("banner-5d409d34a89d6");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2485159" data-channel="1808" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>A Nemzeti Választási Bizottság kitűzte a nemzetiségi önkormányzati képviselők választását a helyi önkormányzati képviselők és polgármesterek választásának napjára - 2715 nemzetiségi választás lehet az országban október 13-án.</span>
<span>Fidesz: A kormánypártok a gyarapodást kínálják, míg az ellenzék csatatérré változtatná az önkormányzatokat.</span>
<span>Az ellenzék programja az önkormányzatok csatatérré változtatása az októberi választásokon, a kormánypártok ezzel szemben az építkezést, a fejlesztést és a gyarapodást kínálják a választópolgároknak - mondta Kósa Lajos, a Fidesz kampányfőnöke.</span>
<span>Az előválasztások csak arra jók, hogy kiélezzék a konfliktusokat az ellenzéki pártok között - közölte Deák Dániel, a XXI. Századi Intézet vezető elemzője.</span>
<span>Karácsony Gergely, az MSZP-Párbeszéd főpolgármester-jelöltje járatlan a fővárosi ügyekben, ugyanakkor zuglói modellről beszél, miközben az általa vezetett XIV. kerületben kaotikus állapotok vannak - mondta Tarlós István főpolgármester.</span>
<span>Hivatali visszaélés és más bűncselekmény gyanúja miatt rendelt el nyomozást Karácsony Gergely hivatala és a kerület sportcentruma közötti ügyben a Budapesti Rendőr-főkapitányság - tudta meg a Pestisrácok.</span>
<span>Tényi István azután tett feljelentést, hogy egy kiszivárgott levél szerint az önkormányzat és a Zuglói Sport- és Rendezvényszervező Non-Profit Kft. között több százmillió forintos irreális követelés és pénzmozgás történt.</span>
<span>20 ezer tonna hulladék Hódmezővásárhelyre szállítását kezdeményezte egy olasz cég, Márki-Zay Péter (független) polgármester azonban erről nem tájékoztatta az embereket - jelentette ki Cseri Tamás (Fidesz-KDNP) önkormányzati képviselő.</span>
<span>Értetlenül áll az Országos Onkológiai Intézet az intézményt ért támadások előtt - mondta Polgár Csaba a Hír Tv Magyarország élőben című műsorában.</span>
<span>A főigazgató szerint megtévesztőek azok a zsúfolt folyosóról titokban készített felvételek, amelyeket több médium is bemutatott.</span>
<span>Polgár Csaba elmondta: évente 700 ezer orvos-beteg találkozó van az Országos Onkológiai Intézetben és a betegek 95 százaléka elégedett az ellátással.</span>
<span>A külföldről hazatelepülők, az ápolási és gyermekek otthongondozási díjában részesülők és a Központi Hitelinformációs Rendszerben szereplők is igényelhetik a családi otthonteremtési kedvezmény speciális változatát, a falusi csokot – mondta Gyopáros Alpár.</span>
<span>Májusban a bruttó és a nettó átlag keresetek 11,2 százalékkal voltak magasabbak az egy évvel korábbiaknál, az áprilisi 9 százalék után ismét kétszámjegyű volt a növekedés - közölte a Központi Statisztikai Hivatal.</span>
<span>A kormányzati intézkedések, köztük az adócsökkentés, a kormány és a versenyszféra között létrejött megállapodás a minimálbérről és a garantált bérminimumról hozzájárultak a bérek növekedéséhez - mondta Marczinkó Zoltán államtitkár.</span>
<span>Több mint egymilliárd forint értékű beruházással növelte kutatásfejlesztési és innovációs kapacitását az elektronikai alkatrészt gyártó TDK Hungary Components Kft. európai uniós támogatással.</span>
<span>Elkészült a MÁV-Start Zrt. első húsz új generációs InterCity-kocsija.</span>
<span>Jövő év márciusára halasztotta a jegybank az azonnali fizetési rendszer bevezetését annak érdekében, hogy minden bank megfelelően fel tudjon készülni.</span>
<span>Orbán Viktor miniszterelnök, a Fidesz elnöke a Karmelita kolostorban fogadta a Fidesz észak-macedón testvérpártjának vezetőségét.</span>
<span>Nemcsak a nyelvi kurzusok tandíját, a diákok szállását, valamint utazását finanszírozza a kormány, még zsebpénzt is kapnak a tanulók a külföldi nyelvtanfolyamokon - mondta Bartos Mónika miniszteri biztos.</span>
<span>A határon túli magyarok is igénybe vehetik a szabadfelhasználású Diákhitel 1-et - közölte a Diákhitel Központ Zrt. vezérigazgatója.</span>
<span>A magyar kormány családtámogatási intézkedéseit és a kabinet családok iránit elkötelezettségét méltatta az amerikai Fox News hírtelevízió kommentátora, Tucker Carlson.</span>
<span>A magyar családtámogatási politika minden eleme jó - hangsúlyozta a Fox News hírtelevízió kommentátora.</span>
<span>Az Egyesült Államok számíthat Magyarországra a közös értékeikért folytatott küzdelemben - írta a Newsmax amerikai híroldalon megjelent cikkében Kovács Zoltán nemzetközi kommunikációért és kapcsolatokért felelős államtitkár.</span>
<span>Menedékjoggal Svájcban élő az az eritreai származású férfi, aki vonat elé lökött egy anyát a kisfiával a németországi Frankfurtban, indítéka továbbra is ismeretlen – közölte a berlini belügyminisztérium.</span>
<span>Csütörtöktől tilos lesz az egész arcot takaró burka viselése Hollandiában, miután életbe lép a burka-törvény - a tilalom kiterjed a kórházakra, a kormányzati szervekre, az iskolákra és a tömegközlekedésre is.</span>
<span>A brit kormány nem akar fizikai határellenőrzést az ír-északír határon - hangsúlyozta Boris Johnson brit kormányfő.</span>
<span>Az amerikai kormány hivatalosan felkérte Németországot, hogy Franciaországgal és Nagy-Britanniával együtt működjék közre az Arab-öböl bejáratánál fekvő Hormuzi-szoros kereskedelmi forgalmának biztosításában.</span>
<span>A lehető leghamarabb felelősségre vonják öt tüntető diák minapi lelövésének a tetteseit - ígérte Abdel-Fattáh al-Burháni, a Szudánt irányító Átmeneti Katonai Tanács vezetője.</span>
<span>Ismét összecsaptak a tüntetők és a rendőrök Hongkongban, miután több őrizetbe vett demonstráló ellen vádat emelnek lázadás címén.</span>
<span>Hatvanadik születésnapján hivatalosan is beiktatták tisztségébe Malajzia 16. királyát, Sultan Tengku Abdullahot.</span>
<span>Lemondott a paraguayi külügyminiszter a Brazíliával kötött energiaipari megállapodás miatt.</span>
<span>Csaknem négyezer civilt öltek vagy sebesítettek meg az afganisztáni fegyveres konfliktusban az idei év első felében - olvasható az ENSZ-jelentésében.</span>
<span>A Fülöp-szigeteken történik a legtöbb, földhasználati jogok miatti gyilkosság - közölte a brit Global Witness nevű emberi jogi szervezet.</span>
<span>Több mint százmillió banki ügyfél adataihoz jutott hozzá egy hekker az Egyesült Államokban és Kanadában.</span>
<span>Halálbüntetésre ítélték felesége meggyilkolása miatt Mohammad Ali Nadzsafit, Teherán egykori polgármesterét, Irán volt alelnökét - közölte az iráni állami televízió.</span>
<span>Lemondott Nicole Moga román belügyminiszter a nemi erőszak és gyilkosság áldozatává lett 15 éves lány ügye miatt.</span>
<span>Pénzbüntetés fejében kiengedik Kenderesi Tamást Dél-Koreából – mondta a magyar úszó válogatott szövetségi kapitánya.</span>
<span>Rendkívüli állapotot vezettek be az orosz távol-keleti Habarovszki terület 15 járásában az áradások miatt.</span>
<span>Az Országos Meteorológiai Szolgálat a hőség és a zivatarveszély miatt elsőfokú figyelmeztetést adott ki az egész országra.</span>
<span>Harmincöt illegális bevándorlót talált a Kelebia Határrendészeti Kirendeltség egy Szerbiából érkező tehervonaton.</span>
<span>A Dunán történt halálos tömegszerencsétlenség ügyében a hajóskapitány letartóztatását indítványozza az ügyészség.</span>
<span>A Csongrád Megyei Főügyészség indítványának helyt adva a Czeglédy Csaba elleni büntetőeljárás folytatásáról döntött a Szegedi Ítélőtábla.</span>
<span>Vádat emelt Fenyő János megölése ügyében Gyárfás Tamás ellen felbujtóként, előre kitervelten elkövetett emberölés miatt a Fővárosi Főügyészség.</span>
<span>Több mint 70 ezer doboz cigarettát foglalt le a NAV Komárom-Esztergom megyében.</span>
<span>Villamossal ütközött egy kisbusz Budapesten - tíz ember megsérült, közülük ketten életveszélyesen.</span>
<span>Kitzbüheli salakpályás férfi tenisztorna: Fucsovics Márton kikapott attól a spanyol Albert Ramos-Vinolastól, aki vasárnap megnyerte a gstaadi versenyt.</span>
<span>Nguyen Anasztázia teljesítette a világbajnoki induláshoz szükséges szintet távolugrásban az atlétikai országos bajnokságon.</span>
<span>Nyári összetartáson vesz részt a magyar férfi kosárlabda-válogatott Kecskeméten.</span>
<span>Muszbek Mihály szerint az elmúlt szezonban sportszakmailag előrelépett a magyar labdarúgás, és ehhez hasonló eredményesség csak egyszer fordult elő az elmúlt tíz évben.</span>
<span>Idén nyáron hetedik alkalommal rendezi meg Budapest Főváros Önkormányzata a fővárosi gyerekeket megcélzó Sportos vakáció a városban elnevezésű programját.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1808&type_id[]=2&id[]=2485159&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1808&type_id[]=2&id[]=2485159&v=528763" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Musorok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqI7_aeTO.gdt9N9sBoAOIaT7A7FoUSr.HpU4WV_6b7.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159"
            },
            "headline": "Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség",
            "name": "Riasztás: Közös gyakorlaton a honvédség különleges egysége és az államfői testőrség",
            "url": "https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159",
            "articleSection" : "Riasztás",
            "author" : [ "Hír TV" ],
            "datePublished" : "2019-07-30 20:05:00",
            "dateModified" : "2019-07-30 21:39:51",
            "discussionUrl" : "https://hirtv.hu/riasztas/riasztas-kozos-gyakorlaton-a-honvedseg-kulonleges-egysege-es-az-allamfoi-testorseg-2485159#comments",
            "keywords" :  [ "riasztás","Szolnok"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2485/24851/cikk-2485159/riasztas_20190730_2_fit_1200x10000.JPG",
              "height" : 643,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>