﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Békemenet  - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Békemenet" >
<meta name="keywords" content="Napról napra" >
<meta name="description" content="Fenyegetőzött a nemzeti ünnepen Orbán Viktor a szeretet és az összefogás nevében." >
<meta name="news_keywords" content="Napról napra" >
<meta property="og:title" content="Békemenet" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Fenyegetőzött a nemzeti ünnepen Orbán Viktor a szeretet és az összefogás nevében." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2454/24543/cikk-2454376/bekement_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/naprolnapra/bekemenet-2454376" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Napról napra" >
<meta property="article:published_time" content="2018-03-19 08:36:00" >
<meta property="article:modified_time" content="2018-03-19 08:41:21" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/naprolnapra/bekemenet-2454376" >
<meta name="twitter:title" content="Békemenet " >
<meta name="twitter:description" content="Fenyegetőzött a nemzeti ünnepen Orbán Viktor a szeretet és az összefogás nevében." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="671" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2454/24543/cikk-2454376/bekement_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2454/24543/cikk-2454376/bekement_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2454/24543/cikk-2454376/bekement_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2454/24543/cikk-2454376/bekement_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/naprolnapra/bekemenet-2454376" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1515419781" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="2117"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/reggelijarat" target="_blank">Reggeli járat<br />05:50</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />09:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://www.youtube.com/watch?v=pjp5BSmcpXc"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. március 19.,<br />hétfő, József, Bánk napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon havazas" title="Havazás"></span><span class="weather-text">1°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/frontvonal">Frontvonal</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></li>        <li><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></li>        <li><a href="/hirtv_gazdasagi_hirei">A Hír TV gazdasági hírei</a></li>        <li><a href="/hirtvsport">A Hír TV sporthírei</a></li>        <li><a href="/hirtvszines">A Hír TV színes hírei</a></li>        <li><a href="/hirtv_musorok">Hír TV műsorok</a></li>        <li><a href="/hiradok">Hír TV Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5aaf6a00d45db" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Mûsorok, 4849471 -->
<div id="zone4849471" class="goAdverticum"></div></div>
<div id="banner-5aaf6a00d4627" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Mûsorok, 4849471 -->
<div id="zone4849471" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5aaf6a00d45db"); window._banners["lg"].push("banner-5aaf6a00d4627");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/naprolnapra"><span>Napról napra</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Békemenet </h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2018. március 19., hétfő  08:36, frissítve: hétfő  08:41</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Békemenet</p><div id="banner-5aaf6ca322ca0" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5aaf6ca322cec" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5aaf6ca322d36" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5aaf6ca322ca0"); window._banners["sm"].push("banner-5aaf6ca322cec"); window._banners["lg"].push("banner-5aaf6ca322d36");</script>
<p>Fenyegetőzött a nemzeti ünnepen Orbán Viktor a szeretet és az összefogás nevében.</p><p>Egyezkedés</p><p>A Jobbikkal is kész beszélni a választási együttműködésről Gyurcsány Ferenc. Vona Gáborék a volt miniszterelnökkel nem hajlandók tárgyalni.</p><p>Háztartásbeli</p><p>Csalás áldozatának állítja be magát Kósa Lajos, pedig hiteles közjegyzői okirat bizonyítja, hogy 1300 milliárd forint kezelésére kapott megbízást 2013-ban.<div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_203406" src="https://video.mno.hu/embed/203406" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_203405" src="https://video.mno.hu/embed/203405" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p>            
</div>

<div class="content-footer">
    <div id="banner-5aaf6ca33d163" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5aaf6ca33d1c7" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5aaf6ca33d214" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5aaf6ca33d163"); window._banners["sm"].push("banner-5aaf6ca33d1c7"); window._banners["lg"].push("banner-5aaf6ca33d214");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/naprol_napra-136855" rel="tag">Napról napra</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/naprolnapra/bekemenet-2454376" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/naprolnapra/bekemenet-2454376" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/naprolnapra/bekemenet-2454376" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Békemenet : &url=https://hirtv.hu/naprolnapra/bekemenet-2454376" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/naprolnapra/bekemenet-2454376" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Békemenet : &url=https://hirtv.hu/naprolnapra/bekemenet-2454376" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/naprolnapra/bekemenet-2454376" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/naprolnapra/bekemenet-2454376&media=https://hirtv.hu/data/cikkek/2454/24543/cikk-2454376/bekement.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/naprolnapra/bekemenet-2454376" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/naprolnapra/bekemenet-2454376&name=Békemenet " class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5aaf6a0153f66" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<div id="banner-5aaf6a0153fb1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5aaf6a0153f66"); window._banners["lg"].push("banner-5aaf6a0153fb1");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5aaf6a015464f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<div id="banner-5aaf6a01546ad" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5aaf6a015464f"); window._banners["lg"].push("banner-5aaf6a01546ad");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2454376" data-channel="2117" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/frontvonal">Frontvonal</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                                        <li class=""><a href="https://mno.hu">Magyar Nemzet</a></li>
                                                        <li class=""><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>5:50 - REGGELI JÁRAT. MÛSORVEZETÕ: TESZÁRI NÓRA</span>
<span>8:30 - PERON. VENDÉG: Z. KÁRPÁT DÁNIEL ALELNÖK, JOBBIK</span>
<span>NEM TÖRTÉNT ELMOZDULÁS A VASÁRNAPI ELLENZÉKI TÁRGYALÁSON.</span>
<span>SZÉL BERNADETT: AZ MSZP-PÁRBESZÉD ÉS A DK VALÓJÁBAN NEM IS AKAR EGYÜTTMÛKÖDNI A JOBBIKKAL, PEDIG 15-ÉN NEM ERRÕL VOLT SZÓ.</span>
<span>AZ LMP VEZETÉSE HÉTFÕN ESTE TÁRGYAL A JOBBIKKAL AZ ESETLEGES VÁLASZTÁSI KOORDINÁCIÓRÓL.</span>
<span>KEDDEN DÖNT AZ LMP ELNÖKSÉGE ARRÓL, HOGYAN ÉS KIVEL FOLYTASSÁK AZ EGYEZTETÉSEKET.</span>
<span>SZÉL BERNADETT: AZ ELLENZÉK VEZETÕ EREJE A JOBBIK - MAGYAR NEMZET.</span>
<span>11+1 MINISZTÉRIUM FELÁLLÍTÁSÁT TERVEZI A JOBBIK KORMÁNYRA KERÜLÉSE ESETÉN.</span>
<span>MEGNEVEZTE A KÉT LEGESÉLYESEBB ELLENZÉKI JELÖLTET CSONGRÁD MEGYÉBEN MÁRKI-ZAY PÉTER, HÓDMEZÕVÁSÁRHELY POLGÁRMESTERE.</span>
<span>MEGFENYEGETTÉK A TOLNA MEGYEI VÁLASZTÁSI BIZOTTSÁG TAGJAIT - ERRÕL A TESTÜLET EGYIK TAGJA BESZÉLT A HÍR TV-NEK.</span>
<span>MIGRÁNSOZÓS VIDEÓVAL JELENTKEZETT BRÜSSZELBÕL DEUTSCH TAMÁS, A FIDESZ EP-KÉPVISELÕJE.</span>
<span>PÁRBESZÉD: VÁNDORCIRKUSZT RENDEZ A FIDESZ AZ EURÓPAI VÁROSOKBAN.</span>
<span>FÓRUMOKKAL, SZÓRÓLAPOKKAL ÉS RENDEZVÉNYEKKEL PRÓBÁLJÁK MEG SZAVAZÁSRA BUZDÍTANI PÁRTOK ÉS CIVIL SZERVEZETEK A KÜLFÖLDÖN ÉLÕ MAGYAROKAT.</span>
<span>A FIDESZ MELLETT KAMPÁNYOLT A HIT GYÜLEKEZETE VEZETÕJE, NÉMETH SÁNDOR - MAGYAR NEMZET.</span>
<span>IZRAELI LAP: RÉSZBEN ANTISZEMITA BESZÉDET TARTOTT ORBÁN VIKTOR MÁRCIUS 15-ÉN.</span>
<span>BLOOMBERG: MOST ELÕSZÖR NEM LESZ SÉTAGALOPP A VÁLASZTÁS ORBÁN VIKTORNAK.</span>
<span>NÉMET LAP: MAFFIASZERÛEN MÛKÖDIK A MAGYAR KORMÁNY, ORBÁN ROKONAI PEDIG CSALÁSOK ÁRÁN GAZDAGODNAK.</span>
<span>WASHINGTON POST: ORBÁN BEÁLLT A FÓLIASISAKOS ÖSSZEESKÜVÉS-HÍVÕK KÖZÉ.</span>
<span>FÖLÉNYESEN, 75 SZÁZALÉK KÖRÜLI EREDMÉNNYEL NYERTE AZ OROSZ VÁLASZTÁST VLAGYIMIR PUTYIN.</span>
<span>A RÉSZVÉTELI ARÁNY CSAK 59 SZÁZALÉK VOLT, AMI ELMARADT A VÁRAKOZÁSOKTÓL.</span>
<span>A SZAVAZÁS NAPJÁN AZ ELLENZÉKI MEGFIGYELÕK TÖBB EZER SZABÁLYTALANSÁGOT REGISZTRÁLTAK.</span>
<span>EGYSÉGRE SZÓLÍTOTTA FEL OROSZORSZÁGOT A TOVÁBBHALADÁS ÉRDEKÉBEN VLAGYIMIR PUTYIN.</span>
<span>A FEHÉR HÁZ ÜGYVÉDJE SZERINT DONALD TRUMPNAK NEM ÁLL SZÁNDÉKÁBAN ELTÁVOLÍTTATNI ROBERT MUELLERT.</span>
<span>TRUMP MA TERJESZTI ELÕ TERVÉT AZ OPIÁT TARTALMÚ SZEREK OKOZTA VÁLSÁG LEKÜZDÉSÉRE.</span>
<span>OROSZORSZÁG EU-NAGYKÖVETE SZERINT EGY BRIT KATONAI LABORATÓRIUM LEHETETT AZ IDEGMÉREG FORRÁSA, A BRITEK CÁFOLJÁK.</span>
<span>TÖBB SZEXUÁLIS ZAKLATÁSSAL VÁDOLTÁK MEG AZ OSCAR-DÍJAKRÓL DÖNTÕ AMERIKAI FILMAKADÉMIA ELNÖKÉT, JOHN BAILEYT.</span>
<span>HELSINKIBEN TARTANAK NEM HIVATALOS TALÁLKOZÓT AMERIKAI ÉS ÉSZAK-KOREAI ILLETÉKESEK.</span>
<span>NÉMET LAP: A NÉMET HÍRSZERZÉS SZERINT EURÓPÁT IS ELÉRHETIK AZ ÉSZAK-KOREAI ATOMTÖLTETÛ RAKÉTÁK.</span>
<span>A DÉL-KOREAI KÜLÜGYMINISZTER ÁLLÍTJA, HOGY KIM DZSONG UN SZAVÁT ADTA AZ ATOMFEGYVERMENTESÍTÉSRE.</span>
<span>HALÁLRA SZÚRT EGY IZRAELI BIZTONSÁGI ÕRT EGY PALESZTIN FÉRFI KELET-JERUZSÁLEM ÓVÁROSÁBAN.</span>
<span>A TÖRÖKÖK ÉS SZÍRIAI SZÖVETSÉGESEIK ELFOGLALTÁK AFRINT A KURDOKTÓL.</span>
<span>GYÚJTÓPALACKOKAT HAJIGÁLTAK TÖRÖKORSZÁG KOPPENHÁGAI NAGYKÖVETSÉGÉRE.</span>
<span>AUSZTRÁLIA DÉLI RÉSZÉN 40 TELEPÜLÉST FENYEGET BOZÓTTÛZ, A NÖVÉNYZET MÉG SZOMBATON KAPOTT LÁNGRA.</span>
<span>KIGYULLADT EGY RAKTÁR BUDAPEST VIII. KERÜLETÉBEN, A KÕBÁNYAI ÚTON, A TÛZOLTÓK NAGY ERÕKKEL ÉRKEZTEK A HELYSZÍNRE.</span>
<span>SZOMBATON KARBANTARTÁS LESZ A NYUGATI PÁLYAUDVARON, TÖBB VONAT ÚTVONALA MÓDOSUL.</span>
<span>KISBUSZ ÉS TEHERGÉPKOCSI ÜTKÖZÖTT ÖSSZE A 44-ES FÕÚTON, KONDOROS ÉS BÉKÉSCSABA KÖZÖTT, KILENCEN MEGSÉRÜLTEK.</span>
<span>KÉT ÚTSZAKASZ MÉG JÁRHATATLAN BORSOD-ABAÚJ-ZEMPLÉN MEGYÉBEN HÓÁTFÚVÁSOK MIATT, HÁROM ÚTSZAKASZ FÉLPÁLYÁN JÁRHATÓ.</span>
<span>TOVÁBBI HAVAZÁSRA, VIHAROS SZÉLRE, HÓFÚVÁSRA FIGYELMEZTET A METEOROLÓGIA AZ ORSZÁG KELETI RÉSZÉBEN.</span>
<span>KÖZÚTI ÉS LÉGI FELADATOKAT IS ELLÁT A MAGYAR HONVÉDSÉG A RENDKÍVÜLI TÉLI IDÕJÁRÁSI HELYZETBEN.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2117&type_id[]=2&id[]=2454376&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2117&type_id[]=2&id[]=2454376&v=298845" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1510653142" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Musorok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqI7_aeTO.gdt9N9sBoAOIaT7A7FoUSr.HpU4WV_6b7.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/naprolnapra/bekemenet-2454376"
            },
            "headline": "Békemenet ",
            "name": "Békemenet ",
            "url": "https://hirtv.hu/naprolnapra/bekemenet-2454376",
            "articleSection" : "Napról napra",
            "author" : [ "Hír TV" ],
            "datePublished" : "2018-03-19 08:36:00",
            "dateModified" : "2018-03-19 08:41:21",
            "discussionUrl" : "https://hirtv.hu/naprolnapra/bekemenet-2454376#comments",
            "keywords" :  [ "Napról napra"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2454/24543/cikk-2454376/bekement_fit_1200x10000.jpg",
              "height" : 671,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés.<br />Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja a böngészőjén a reklámblokkolót!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    </body>
</html>