﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Vasfüggöny – Vetítő - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Vasfüggöny – Vetítő" >
<meta name="keywords" content="" >
<meta name="description" content="" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Vasfüggöny – Vetítő" >
<meta property="og:type" content="article" >
<meta property="og:description" content="" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2431/24314/cikk-2431421/vasfuggony_vetit_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2017-12-02 15:44:00" >
<meta property="article:modified_time" content="2017-12-02 15:58:07" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" >
<meta name="twitter:title" content="Vasfüggöny – Vetítő" >
<meta name="twitter:description" content="" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="542" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2431/24314/cikk-2431421/vasfuggony_vetit_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2431/24314/cikk-2431421/vasfuggony_vetit_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2431/24314/cikk-2431421/vasfuggony_vetit_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2431/24314/cikk-2431421/vasfuggony_vetit_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1510653142" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="5027"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/privatszfera" target="_blank">Privátszféra<br />16:05</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />17:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://www.youtube.com/watch?v=pjp5BSmcpXc"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2017. december 2.,<br />szombat, Melinda, Vivien napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon idonkent_felhos" title="Közepesen felhős"></span><span class="weather-text">4°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></li>        <li><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></li>        <li><a href="/hirtv_gazdasagi_hirei">A Hír TV gazdasági hírei</a></li>        <li><a href="/hirtvsport">A Hír TV sporthírei</a></li>        <li><a href="/hirtvszines">A Hír TV színes hírei</a></li>        <li><a href="/hirtv_musorok">Hír TV műsorok</a></li>        <li><a href="/hiradok">Hír TV Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
                    </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/musorajanlo"><span>Műsorajánló</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Vasfüggöny – Vetítő</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2017. december 2., szombat  15:44, frissítve: szombat  15:58</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><strong>Adás:</strong><br /><strong>2017. december 4., hétfő 0.05</strong></p><div id="banner-5a22cd7e2e14c" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a22cd7e2e199" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a22cd7e2e1e2" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a22cd7e2e14c"); window._banners["sm"].push("banner-5a22cd7e2e199"); window._banners["lg"].push("banner-5a22cd7e2e1e2");</script>
<p><em>12 éven aluli nézőink számára nem ajánlott</em></p><p><strong>Vasfüggöny – Színház a Váci Fegyház és Börtönben<br /></strong><em>Rendező: Halász Glória</em></p><p>A Váci Fegyház és Börtönben színház működik, szereplői a fogvatartottak. Külsős rendezővel évek óta működnek mindenféle publicitás nélkül. E film arra vállalkozik, hogy megmutassa a világnak, elszigetelt, minden szempontból hátrányos, sőt sokszor majdnem elviselhetetlen körülmények között hogyan lehet a művészet megváltó erejébe kapaszkodni, színházat csinálni ott, ahol élni is nehéz.</p>            
</div>

<div class="content-footer">
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Vasfüggöny – Vetítő: &url=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Vasfüggöny – Vetítő: &url=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421&media=https://hirtv.hu/data/cikkek/2431/24314/cikk-2431421/vasfuggony_vetit.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421&name=Vasfüggöny – Vetítő" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box box-12x1 subtitled">
        </div><div class="banner banner-fix box box-3x1 subtitled">
                <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2431421" data-channel="5027" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                                        <li class=""><a href="https://mno.hu">Magyar Nemzet</a></li>
                                                        <li class=""><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>INTERJÚT ADOTT SIMICSKA LAJOS AZ RTL KLUBNAK, MELYBEN TÖBBEK KÖZÖTT BESZÉLT A MINISZTERELNÖKKEL TÖRTÉNT SZAKÍTÁSÁRÓL IS.</span>
<span>SIMICSKA: AZUTÁN SZAKÍTOTTAM ORBÁNNAL, MIUTÁN FELVÁZOLTA NEKEM, HOGY DIKTATÚRÁT AKAR KIÉPÍTENI MAGYARORSZÁGON.</span>
<span>A VÁLLALKOZÓ ÁLLÍTÁSA SZERINT AZ UTOLSÓ CSEPP A POHÁRBAN AZ VOLT, AMIKOR ORBÁN AZT MONDTA: "AZ RTL KLUBOT MAJD MEGVESZI NEKI A ROSZATOM".</span>
<span>BERKECZ BALÁZS, AZ EGYÜTT POLITIKUSA JELEZTE: AZ INTERJÚ NYOMÁN FELJELENTÉST TESZ AZ ORBÁN-RENDSZER LÉTREHOZÓI ELLEN.</span>
<span>NARANCSSÁRGA FIDESZ-CSILLAGGAL TARKÍTOTT ÉSZAK-KOREAI ZÁSZLÓT HELYEZETT EL A KÖZMÉDIA SZÉKHÁZÁN A JOBBIK SZÓVIVÕJE.</span>
<span>A RENDVÉDELMI SZERVEK MÛKÖDÉSÉT VIZSGÁLÓ ÁRNYÉKBIZOTTSÁG ALAKULT A JOBBIK, AZ LMP ÉS TÖBB FÜGGETLEN KÉPVISELÕ RÉSZVÉTELÉVEL.</span>
<span>2019-BEN BEFEJEZI POLITIKAI PÁLYAFUTÁSÁT MORVAI KRISZTINA, A JOBBIK EP-KÉPVISELÕJE   JELENTETTE BE A KÉPVISELÕ PÉNTEKI KÖZLEMÉNYÉBEN.</span>
<span>MORVAI SZERINT A JOBBIK ELTÁVOLODOTT EREDETI ELVEITÕL ÉS ÉRTÉKEITÕL, EZÉRT HA KÉRNÉK, SEM VÁLLALNÁ TÖBBET A JELÖLTSÉGET.</span>
<span>JANUÁRRA HALASZTJA KONGRESSZUSÁT AZ MSZP, MIUTÁN NEM SIKERÜLT MEGÁLLAPODNIA AZ EGYÉNI JELÖLTEKRÕL A DK-VAL.</span>
<span>GRÉCZY ZSOLT: EGYRE TÁVOLABB KERÜL A MEGÁLLAPODÁSTÓL AZ MSZP ÉS A DK AZ EGYÉNI KÉPVISELÕJELÖLTEKET ILLETÕEN.</span>
<span>EGYÜTTMÛKÖDÉSRÕL ÁLLAPODOTT MEG SZOMBATON A KAMPÁNYIDÕSZAKRA AZ LMP ÉS AZ ÚJ KEZDET.</span>
<span>BEÁZOTT A MÛTÕTEREM, TÖRÖLNI KELLETT A MÛTÉTEKET A SZENT JÁNOS KÓRHÁZBAN   RTL KLUB.</span>
<span>ZAJRENDELET LÉPHET ÉLETBE 2018 MÁRCIUSÁTÓL A MARGITSZIGETEN, A FÕVÁROSI KÖZGYÛLÉS JÖVÕ HÉTEN DÖNT A TERVEZETRÕL.</span>
<span>BÛNÖSNEK VALLOTTA MAGÁT HAMIS TANÚZÁS VÁDJÁBAN MICHAEL FLYNN, DONALD TRUMP VOLT NEMZETBIZTONSÁGI TANÁCSADÓJA.</span>
<span>FLYNN AZT MONDTA: HAJLANDÓ TANÚVALLOMÁST TENNI ARRÓL, HOGY TRUMP MÉG ELNÖKJELÖLTKÉNT UTASÍTOTTA KAPCSOLATFELVÉTELRE AZ OROSZOKKAL.</span>
<span>A KÉPVISELÕHÁZ UTÁN AZ AMERIKAI SZENÁTUS IS MEGSZAVAZTA AZ ADÓREFORMOT.</span>
<span>FOKOZTÁK A RENDÕRI ELLENÕRZÉST A POTSDAMI KARÁCSONYI VÁSÁRON, AHOL TEGNAP EGY GYANÚS CSOMAGOT TALÁLTAK.</span>
<span>BÖRTÖNBÜNTETÉSRE ÍTÉLTÉK A FRANCIA CSALÓT, AKI A BATACLAN ELLENI MERÉNYLET TÚLÉLÕJÉNEK ADTA KI MAGÁT.</span>
<span>ÍRORSZÁGGAL EGYÜTT ELUTASÍTJA AZ UNIÓ AZ ÍRORSZÁG ÉS ÉSZAK-ÍRORSZÁG KÖZÖTTI HATÁRELLENÕRZÉS VISSZAÁLLÍTÁSÁT.</span>
<span>KOSZOVÓ KÉRÉSÉRE TÖRÖLTE AZ INTERPOL KÖRÖZÉSI LISTÁJÁRÓL RAMUSH HARADINAJ KOSZOVÓI MINISZTERELNÖKÖT.</span>
<span>BELSÕ VIZSGÁLATOT RENDELT EL A HÁGAI NEMZETKÖZI TÖRVÉNYSZÉK SLOBODAN PRALJAK ÜGYÉBEN, AKI KÉT NAPPAL EZELÕTT ÖNGYILKOS LETT A BÍRÓSÁGON.</span>
<span>A HOLLAND ÜGYÉSZSÉG SZERINT KÁLIUM-CIANID-MÉRGEZÉS OKOZTA A HÁBORÚS BÛNÖKÉRT ELÍTÉLT PRALJAK HALÁLÁT.</span>
<span>ADÓS MARADT TÖBB VÁLLALÁSÁVAL UKRAJNA, EZÉRT BRÜSSZEL ÚGY DÖNTÖTT, NEM FOLYÓSÍTJA KIJEVNEK AZ 1,8 MRD DOLLÁROS SEGÉLYCSOMAG UTOLSÓ RÉSZLÉTÉT.</span>
<span>TÜNTETÕK PRÓBÁLTÁK MEGAKADÁLYOZNI A NÉMET BEVÁNDORLÁSELLENES AFD KONGRESSZUSÁT HANNOVERBEN, A RENDÕRSÉG VÍZÁGYÚKAT VETETT BE ELLENÜK.</span>
<span>RAKÉTÁKKAL TÁMADTA A KORMÁNYERÕK EGYIK ÁLLÁSÁT SZOMBAT HAJNALBAN IZRAEL A SZÍRIA MÉDIA SZERINT.</span>
<span>RENDKÍVÜLI ÁLLAPOTOT VEZETTEK BE HONDURASBAN AZ ELNÖKVÁLASZTÁS UTÁNI ZAVARGÁSOK MIATT.</span>
<span>MAGYAR SZOCIÁLIS FÓRUM: NOVEMBER VÉGÉIG 15-EN FAGYTAK MEG A HIDEGBEN, EBBÕL 5-EN FÛTETLEN LAKÁSUKBAN.</span>
<span>LAKÁSTÛZBEN ÉLETÉT VESZTETTE EGY EMBER PILISSZENTIVÁNON, A TÛZ OKÁT VIZSGÁLJÁK.</span>
<span>ÖT EMBERT VITTEK KÓRHÁZBA EGY FÕVÁROSI SZÓRAKOZÓHELYRÕL HAJNALBAN, SZÉN-MONOXID-MÉRGEZÉS MIATT; A GÁZKAZÁN HIBÁSODOTT MEG.</span>
<span>HALÁLOS GÁZOLÁS AZ M0-SON, NAGYTARCSÁNÁL; AZ ÁLDOZAT KORÁBBAN A SZALAGKORLÁTNAK ÜTKÖZÖTT ÉS AKKOR ÉRTE A BALESET, AMIKOR KISZÁLLT AUTÓJÁBÓL.</span>
<span>GYALOGOST GÁZOLT EGY 50 ÉVES HELYI LAKOS BAJÁN, 81 ÉVES ÁLDOZATA A KÓRHÁZBAN ÉLETÉT VESZTETTE.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=5027&type_id[]=2&id[]=2431421&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=5027&type_id[]=2&id[]=2431421&v=475535" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1510653142" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1506071078" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421"
            },
            "headline": "Vasfüggöny – Vetítő",
            "name": "Vasfüggöny – Vetítő",
            "url": "https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421",
            "articleSection" : "Műsorajánló",
            "author" : [ "Hír TV" ],
            "datePublished" : "2017-12-02 15:44:00",
            "dateModified" : "2017-12-02 15:58:07",
            "discussionUrl" : "https://hirtv.hu/musorajanlo/vasfuggony-vetito-2431421#comments",
            "keywords" :  [ ],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2431/24314/cikk-2431421/vasfuggony_vetit_fit_1200x10000.jpg",
              "height" : 542,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés.<br />Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja a böngészőjén a reklámblokkolót!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>