﻿<!doctype html>
<html lang="hu">
<head>
<link rel="stylesheet" type="text/css" href="/data/automatic/css/e5597f9922c4af5a41c99801e93d8137.css?v=e1651054668" />
    <title>Mozaik - Mit ünneplünk Pünkösdkor?  - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Mozaik - Mit ünneplünk Pünkösdkor?" >
<meta name="keywords" content="" >
<meta name="description" content="Illés Peti riportja. " >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Mozaik - Mit ünneplünk Pünkösdkor?" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Illés Peti riportja. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-06-06 09:27:00" >
<meta property="article:modified_time" content="2022-06-06 07:18:20" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" >
<meta name="twitter:title" content="Mozaik - Mit ünneplünk Pünkösdkor? " >
<meta name="twitter:description" content="Illés Peti riportja. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    
    
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
        

    
    <div id="fb-root"></div>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220606" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="5290">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Mozaik', 
        });
        ga('send', 'pageview');
    </script>

        
    <script>
        if($('.article-content').length>0) {
            $(window).on('scroll', function() {
                let pushed = false;
                if(!pushed && $(window).scrollTop() + $(window).height() > $('.article-content').offset().top + $('.article-content').height()) {
                    pushed = true;

                    dataLayer.push({ 'ecommerce': null }); 
                    dataLayer.push({
                        'event': 'purchaseGA',
                        'ecommerce': {
                            'purchase': {
                                'actionField':{
                                    'id': '254633916545013661726537960', 
                                },
                                'products': [{
                                    'id': '2546339', 
                                    'name': 'Mozaik - Mit ünneplünk Pünkösdkor? ', 
                                    'category': 'Mozaik',
                                    'dimension2': 'NA',
                                    'dimension3': 'Hír TV', 
                                    'dimension4': 'Mozaik - Mit ünneplünk Pünkösdkor? ',
                                    'dimension5': 'Mozaik',         
                                    'dimension6': '2022-06-03 17:33:38',
                                    'dimension7': '2022-06-06 07:18:20',  
                                    'quantity': 1, 
                                }]
                            }
                        }
                    });

                    dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                    dataLayer.push({
                        'event': 'purchase',
                         'ecommerce': {
                             'transaction_id': '254633916545013661726537960',
                             'items': [{
                                 'item_name': 'Mozaik - Mit ünneplünk Pünkösdkor? ',
                                 'item_id': '2546339',
                                 'item_category': 'Mozaik',
                                 'article_source': 'Hír TV',
                                 'article_title': 'Mozaik - Mit ünneplünk Pünkösdkor? ',
                                 'page_category': 'Mozaik',
                                 'article_dates': '2022-06-03 17:33:38',
                                 'last_update_dates': '2022-06-06 07:18:20',
                                 'quantity': 1,
                             }]
                         }
                    });

                }
            });
        }
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 06. 06. Hétfő</span>
					<span class="ml-4">Norbert, Cintia napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Mozaik</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">Telev&iacute;zi&oacute;s v&aacute;s&aacute;rl&aacute;si műsorablak 10:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_musorok">Műsorok</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline more" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline broadcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline news" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline video" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline podcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 06. 06. Hétfő</span>
					<span class="ml-4 small-font-size">Norbert, Cintia napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Mozaik</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">Telev&iacute;zi&oacute;s v&aacute;s&aacute;rl&aacute;si műsorablak 10:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="row"><div class="col-12 col-lg-9"><div class="   mb-3   p-2  embed embed-fix" data-id="P5290F689B19779" data-name="" style="  min-height:px">
    <div id="embed-629daa8e4c352" class="embed-media xs-min-height embed-lg"><div id="zone64835" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-629daa8e4c352");</script>
</div></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/mozaik" class="color-red text-uppercase">Mozaik</a></h4>

    <h1>Mozaik - Mit ünneplünk Pünkösdkor? </h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Mozaik - Mit ünneplünk Pünkösdkor? &url=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. június 06., </b>hétfő 09:27                        <span class="ml-md-3 d-inline">
                                    | <b>Hír TV</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Illés Peti riportja.     </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778.png">
                <img src="/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778.png" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_264849" src="https://video.hirtv.hu/embed/264849" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>HírTV</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Mozaik - Mit ünneplünk Pünkösdkor? &url=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border    p-2  embed embed-fix" data-id="P5290F689B19781" data-name="" style="  min-height:px">
    <div id="embed-629dab3136264" class="embed-media xs-min-height embed-lg"><div id="zone4695271" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-629dab3136264");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">További epizódok</h3>

				
	</div>
</div><div class="row">
    
        <div class="col-12 col-sm-6 col-md-4">
            
            <a href="/mozaik/mozaik-dunakanyar-kortars-zenei-fesztival-2022-2546340" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img loading="lazy" src="/data/cikkek/2546/25463/cikk-2546340/vlcsnap_2022_06_03_17h35m39s611_2__focuspoint_276x155.png" class="img-fluid mb-2" />
            </a>
            <a href="/mozaik/mozaik-dunakanyar-kortars-zenei-fesztival-2022-2546340"><h3 class="font-weight-bold m-0 pt-3 pb-2">Mozaik - Dunakanyar Kort&aacute;rs zenei Fesztiv&aacute;l 2022 </h3></a>
            <span class="d-block">Kutrik Bence sz&aacute;molt be a r&eacute;szletekről. </span>
            <span class="small d-block mt-3">2022. június 06.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-sm-0">
            
            <a href="/mozaik/mozaik-zeneut-tehetsegkutato-verseny-2546282" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img loading="lazy" src="/data/cikkek/2546/25462/cikk-2546282/Nyari_Karoly_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/mozaik/mozaik-zeneut-tehetsegkutato-verseny-2546282"><h3 class="font-weight-bold m-0 pt-3 pb-2">Mozaik - Zene&uacute;t tehets&eacute;gkutat&oacute; verseny</h3></a>
            <span class="d-block">Nagy sikerrel z&aacute;rult a Zene&uacute;t tehets&eacute;gkutat&oacute; verseny. A H&iacute;rTV st&uacute;di&oacute;j&aacute;ban Ny&aacute;ri K&aacute;roly Prima d&iacute;jas magyar jazz-zongorista, &eacute;nekes, dalszerző.</span>
            <span class="small d-block mt-3">2022. június 03.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-md-0">
            
            <a href="/mozaik/mozaik-borapolasi-tippek-2546280" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img loading="lazy" src="/data/cikkek/2546/25462/cikk-2546280/vlcsnap_2022_06_03_09h17m35s127_focuspoint_276x155.png" class="img-fluid mb-2" />
            </a>
            <a href="/mozaik/mozaik-borapolasi-tippek-2546280"><h3 class="font-weight-bold m-0 pt-3 pb-2">Mozaik - Bőr&aacute;pol&aacute;si tippek</h3></a>
            <span class="d-block">Solti Szabina koll&eacute;g&aacute;nk ut&aacute;naj&aacute;rt, hogy mi&eacute;rt nagyon fontos a bőr&aacute;pol&aacute;s &eacute;s &Oacute;dor Anita kozmetikust k&eacute;rdezte. </span>
            <span class="small d-block mt-3">2022. június 03.</span>
            
        </div>
    </div><div>
	<div class="strossle-widget"></div> 
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/hirtvkulfold/mindenki-ettol-felt-ez-putyin-valasza-az-amerikai-fenyegetesre-2546456"><span class="font-weight-bold">Mindenki ettől f&eacute;lt: ez Putyin v&aacute;lasza az amerikai fenyeget&eacute;sre</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvhirei/niedermuller-hajmereszto-kijelentest-tett-2546444"><span class="font-weight-bold">Niederm&uuml;ller hajmeresztő kijelent&eacute;st tett </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/hirtv_gazdasagi_hirei/modositana-a-rezsicsokkentest-a-kormany-2546443"><span class="font-weight-bold">M&oacute;dos&iacute;tan&aacute; a rezsics&ouml;kkent&eacute;st a korm&aacute;ny </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/hirtvsport/a-gyerekek-is-kifujoltak-a-terdelo-angol-focistakat-a-puskas-arenaban-2546454"><span class="font-weight-bold">A gyerekek is kif&uacute;jolt&aacute;k a t&eacute;rdelő angol focist&aacute;kat a Pusk&aacute;s Ar&eacute;n&aacute;ban </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/hirtvkulfold/montenegro-eszak-macedonia-es-bulgaria-megtiltotta-hogy-a-lavrovot-szallito-gep-belepjen-a-legterebe-2546476"><span class="font-weight-bold">Montenegr&oacute;, &Eacute;szak-Maced&oacute;nia &eacute;s Bulg&aacute;ria megtiltotta, hogy a Lavrovot sz&aacute;ll&iacute;t&oacute; g&eacute;p bel&eacute;pjen a l&eacute;gter&eacute;be</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/ahirtvhirei/szigorodik-a-magyar-fegyvertorveny-2546482"><span class="font-weight-bold">Szigorodik a magyar fegyvert&ouml;rv&eacute;ny </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvkekhirei/leszallas-kozben-orra-bukott-majd-felborult-egy-motoros-kisrepulo-a-farkashegyi-repuloteren-2546477"><span class="font-weight-bold">Lesz&aacute;ll&aacute;s k&ouml;zben orra bukott, majd felborult egy motoros kisrep&uuml;lő a Farkashegyi rep&uuml;lőt&eacute;ren</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvkekhirei/jegeso-kisereteben-tarolt-a-vihar-a-dunantulon-2546468"><span class="font-weight-bold">J&eacute;geső k&iacute;s&eacute;ret&eacute;ben tarolt a vihar a Dun&aacute;nt&uacute;lon </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/hirtvkulfold/joe-biden-nem-zarja-ki-az-ukran-teruleti-engedmenyeket-a-beke-erdekeben-2546467"><span class="font-weight-bold">Joe Biden nem z&aacute;rja ki az ukr&aacute;n ter&uuml;leti engedm&eacute;nyeket a b&eacute;ke &eacute;rdek&eacute;ben </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/bayer_show/kovacs-zoltan-az-unio-burokraciaja-onsorsronto-es-melysegesen-kepmutato-2546441"><span class="font-weight-bold">Kov&aacute;cs Zolt&aacute;n: Az Uni&oacute; b&uuml;rokr&aacute;ci&aacute;ja &ouml;nsorsront&oacute; &eacute;s m&eacute;lys&eacute;gesen k&eacute;pmutat&oacute;</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P5290F689B19620" data-name="" style="  min-height:636px">
    <div id="embed-629dab0b637d7" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-629dab0b637d7");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/nigeria-delnyugati-reszen-tobb-tucatnyian-meghaltak-egy-katolikus-templom-elleni-terrortamadasban-2546494" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2546/25464/cikk-2546494/shutterstock_344292647_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/nigeria-delnyugati-reszen-tobb-tucatnyian-meghaltak-egy-katolikus-templom-elleni-terrortamadasban-2546494"><h3 class="font-weight-bold mb-1 mt-2">Nigéria délnyugati részén több tucatnyian meghaltak egy katolikus templom elleni terrortámadásban </h3></a>
                            <span>Több tucatnyian meghaltak egy katolikus templomban történt terrortámadásban Nigéria délnyugati részén vasárnap - közölték helyi tisztviselők.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/halalra-gazolt-egy-embert-a-vonat-dombovaron-2546493" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2546/25464/cikk-2546493/shutterstock_208228144_1__focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/halalra-gazolt-egy-embert-a-vonat-dombovaron-2546493"><h3 class="font-weight-bold mb-1 mt-2">Halálra gázolt egy embert a vonat Dombóváron </h3></a>
                            <span>Halálra gázolt egy tehervonat egy nőt hétfőre virradóra Dombóváron - közölte a Tolna Megyei Rendőr-főkapitányság a police.hu-n.
</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P5290F689B19775" data-name="" style="  min-height:px">
    <div id="embed-629dab7a931cf" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-629dab7a931cf");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/hirtvkulfold/nagyszabasu-nato-hadgyakorlat-kezdodott-a-balti-tengeren-2546492"><h3 class="font-weight-bold mb-1 mt-2">Nagyszabású NATO-hadgyakorlat kezdődött a Balti-tengeren</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/lovoldozes-volt-a-michigani-saginawban-is-tobben-meghaltak-es-megsebesultek-2546491"><h3 class="font-weight-bold mb-1 mt-2"> Lövöldözés volt a michigani Saginawban is, többen meghaltak és megsebesültek </h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/tobb-kocsira-palyazott-de-hamar-porul-jart-2546490"><h3 class="font-weight-bold mb-1 mt-2">Több kocsira pályázott, de hamar pórul járt</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvkulfold/del-korea-es-az-egyesult-allamok-raketakkal-valaszolt-az-eszak-koreai-raketakiserletekre-2546489"><h3 class="font-weight-bold mb-1 mt-2">Dél-Korea és az Egyesült Államok rakétákkal válaszolt az észak-koreai rakétakísérletekre </h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/nemzeti-osszetartozas-napja-csiksomlyoi-punkosdi-bucsu-tematikus-nap-a-hirtv-n-2546209" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2546/25462/cikk-2546209/Junius_4_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/nemzeti-osszetartozas-napja-csiksomlyoi-punkosdi-bucsu-tematikus-nap-a-hirtv-n-2546209"><h3 class="font-weight-bold mb-1 mt-2">Nemzeti összetartozás napja - csíksomlyói pünkösdi búcsú! Tematikus nap a HírTV-n!</h3></a>
                            <span>Sztárvendégekkel: Ruzsa Magdival és Tóth Gabival készül a HírTV június 4-re, a nemzeti összetartozás napjára. Térben és időben bejárjuk a Kárpát-medencét, és a HírTV-n most először élőben közvetítjük a csíksomlyói nyeregből a Szentmisét!</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/az-uj-neprajzi-muzeum-avatounnepsege-eloben-a-hirtv-musoran-2545058" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2545/25450/cikk-2545058/neprajzi_muzeum_uj_epulet_muzeum11_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/az-uj-neprajzi-muzeum-avatounnepsege-eloben-a-hirtv-musoran-2545058"><h3 class="font-weight-bold mb-1 mt-2">Az új Néprajzi Múzeum avatóünnepsége - élőben a HírTV műsorán</h3></a>
                            <span>Vasárnap adják át a Liget Budapest Projekt keretében épülő új Néprajzi Múzeumot. Az avatóünnepségen beszédet mond Orbán Viktor miniszterelnök. Az eseményt 14 órától a HírTV, Facebook-és YouTube-csatornánk élőben közvetíti. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/cpac-hungary-eloben-a-hirtv-musoran-2544873" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2544/25448/cikk-2544873/vlcsnap_2022_05_18_19h11m58s278_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/cpac-hungary-eloben-a-hirtv-musoran-2544873"><h3 class="font-weight-bold mb-1 mt-2">CPAC Hungary - élőben a HírTV műsorán</h3></a>
                            <span>Európában először Budapesten, május 19-20-án rendezik meg a Conservative Political Action Conference-t (CPAC, konzervatív politikai akciókonferencia). Az előadásokat a HírTV, a Facebook-oldalunk és a Youtube-csatornánk élőben közvetíti.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012"><h3 class="font-weight-bold mb-1 mt-2">Zsuzsi asztala - ajánló</h3></a>
                            <span>A vidék az új nagyváros! Zsuzsi asztala - szombaton 13 órától a HírTV műsorán. Várja Önöket a képernyő elé György-Horváth Zsuzsa. </span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/mozaik/mozaik-balazs-pali-25-eves-palyafutasa-2546278" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2546/25462/cikk-2546278/vlcsnap_2022_06_03_08h54m01s688_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/mozaik/mozaik-balazs-pali-25-eves-palyafutasa-2546278"><h3 class="font-weight-bold mb-1 mt-2">Mozaik - Balázs Pali 25 éves pályafutása</h3></a>
                            <span>25 éves pályafutását ünnepli Balázs Pali. Az énekes a HírTV stúdiójában beszélt az elmúlt negyed századról. </span>
                                </article>
            <article class="mb-3">
                            <a href="/mozaik/mozaik-hidrogen-jelen-es-jovo-a-mobilitasban-2546186" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2546/25461/cikk-2546186/Nyikos_Attila_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/mozaik/mozaik-hidrogen-jelen-es-jovo-a-mobilitasban-2546186"><h3 class="font-weight-bold mb-1 mt-2">Mozaik - Hidrogén - jelen és jövő a mobilitásban</h3></a>
                            <span>A Magyar Hidrogéntechnológiai Szövetség a Technológiai és Ipari Minisztérium június 8-án és 9-én Zalaegerszegen rendezi meg a „Hidrogén – jelen és jövő a mobilitásban” elnevezésű rendezvényt. A stúdióban Dr. Nyikos Attila, a Magyar Hidrogéntechnológiai Szövetség igazgatója.</span>
                                </article>
            <article class="mb-3">
                            <a href="/mozaik/mozaik-punkosdi-hagyomanyok-2546185" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2546/25461/cikk-2546185/Tatrai_Zsuzsanna_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/mozaik/mozaik-punkosdi-hagyomanyok-2546185"><h3 class="font-weight-bold mb-1 mt-2">Mozaik - Pünkösdi hagyományok</h3></a>
                            <span>A pünkösd a húsvét utáni 7. vasárnapon és hétfőn tartott keresztény ünnep, amelyen a kereszténység a Szentlélek kiáradását ünnepli meg. A hagyományokról Tátrai Zsuzsanna néprajzkutató mesélt a HírTV stúdiójában.</span>
                                </article>
    </div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P5290F689B19784" data-name="" style="  min-height:px">
    </div><div class="border    p-2  embed embed-fix" data-id="P5290F689B19774" data-name="" style="  min-height:px">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid logo" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0 socials">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=5290&type_id[]=2&id[]=2546339&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=5290&type_id[]=2&id[]=2546339&v=462867" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1652785943" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339"
            },
            "headline": "Mozaik - Mit ünneplünk Pünkösdkor? ",
            "name": "Mozaik - Mit ünneplünk Pünkösdkor? ",
            "url": "https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339",
            "articleSection" : "Mozaik",
            "author" : [ "Hír TV" ],
            "datePublished" : "2022-06-06 09:27:00",
            "dateModified" : "2022-06-06 07:18:20",
            "discussionUrl" : "https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Illés Peti riportja. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2546/25463/cikk-2546339/vlcsnap_2022_06_03_17h32m43s778_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>

                
                    <script data-schema="VideoObject" type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "VideoObject",
                        "name": "Mozaik - Mit ünneplünk Pünkösdkor?",
                        "description": "Mozaik - Mit ünneplünk Pünkösdkor?  - Hír TV",
                        "thumbnailUrl": "https://video.hirtv.hu/data/videos/final/2022_06/264849/images/1.jpg",
                        "uploadDate": "2022-06-06 09:25:00",
                        "duration": "PT06M43S",
                        "contentUrl": "https://hirtv.hu/mozaik/mozaik-mit-unneplunk-punkosdkor-2546339",
                        "embedUrl": "https://video.hirtv.hu/data/videos/final/2022_06/264849/264849_wvga.m3u8"
                    }
                    </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>