﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Nagy István: Az emberek elfelejtették hogyan kell földet művelni - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Nagy István: Az emberek elfelejtették hogyan kell földet művelni" >
<meta name="keywords" content="Nagy István, Magyarország élőben, Agrárminisztérium" >
<meta name="description" content="Felelőtlennek nevezte azokat a civil kezdeményezéseket Nagy István, amelyek megszüntetnék a ketreces tojástermelést." >
<meta name="news_keywords" content="Nagy István, Magyarország élőben, Agrárminisztérium" >
<meta property="og:title" content="Nagy István: Az emberek elfelejtették hogyan kell földet művelni" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Felelőtlennek nevezte azokat a civil kezdeményezéseket Nagy István, amelyek megszüntetnék a ketreces tojástermelést." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2483/24831/cikk-2483124/vlcsnap_2019_06_19_20h06m19s837_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Agrárminisztérium" >
<meta property="article:published_time" content="2019-06-19 20:07:00" >
<meta property="article:modified_time" content="2019-06-19 21:27:56" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" >
<meta name="twitter:title" content="Nagy István: Az emberek elfelejtették hogyan kell földet művelni" >
<meta name="twitter:description" content="Felelőtlennek nevezte azokat a civil kezdeményezéseket Nagy István, amelyek megszüntetnék a ketreces tojástermelést." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2483/24831/cikk-2483124/vlcsnap_2019_06_19_20h06m19s837_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2483/24831/cikk-2483124/vlcsnap_2019_06_19_20h06m19s837_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2483/24831/cikk-2483124/vlcsnap_2019_06_19_20h06m19s837_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2483/24831/cikk-2483124/vlcsnap_2019_06_19_20h06m19s837_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="2146"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/csorte" target="_blank">Csörte<br />21:05</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />22:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. június 19.,<br />szerda, Gyárfás napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5d0a8d27c61ca" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Mûsorok, 4849471 -->
<div id="zone4849471" class="goAdverticum"></div></div>
<div id="banner-5d0a8d27c6213" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Mûsorok, 4849471 -->
<div id="zone4849471" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d0a8d27c61ca"); window._banners["lg"].push("banner-5d0a8d27c6213");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/magyarorszageloben"><span>Magyarország élőben</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Nagy István: Az emberek elfelejtették hogyan kell földet művelni</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/hirtv-25" rel="author" title="HírTV">HírTV</a></p>
<p class="datum">2019. június 19., szerda  20:07</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Felelőtlennek nevezte azokat a civil kezdeményezéseket Nagy István agrárminiszter, amelyek megszüntetnék a ketreces tojástermelést. A tárcavezető a Hír TV Magyarország élőben című műsorában kifejtette: amennyiben a gazdálkodóknak át kellene térnie a mélyalmos tojástermelésre, az kétszeresére vagy háromszorosára növelné a tojás árát. Nagy István ugyanakkor elmondta: a kereslet miatt megnőne az Európán kívüli tojás iránti kereslet, amely élelemiszerbiztonsági aggályokat vetne fel.              </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Újabb 1400 hektárra hirdeti meg a szociális földprogramot az agrárminisztérium számolt be róla Nagy István agrárminiszter. Így több, mint 500 birtoktestet hirdetnek meg, melyre pályázni lehet.</p><div id="banner-5d0a8f25cba54" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d0a8f25cbaa1" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d0a8f25cbaeb" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d0a8f25cba54"); window._banners["sm"].push("banner-5d0a8f25cbaa1"); window._banners["lg"].push("banner-5d0a8f25cbaeb");</script>
<blockquote><p>„Odaadjuk az önkormányzatoknak teljesen ingyen használatra azért, hogy a közmunkásokkal ott helyben értéket tudjanak előállítani. Ennek többféle előnyei is vannak, ha megnézzük. Egyrészt az az érték, ami ott keletkezik, azt az önkormányzat a helyi intézményrendszerében értékesíteni tudja, felhasználni tudja. „</p></blockquote><p>A miniszter elmondta, a közmunka program folyamán a munkások rájöhetnek, hogy otthon is könnyen megművelhetik kertjüket, melynek olcsóbb a fenntartása, valamit jobb életlehetőségeket tudnak teremteni maguknak az emberek. Azt mondta, ez az igazi nagy előnye ennek a programnak.</p><blockquote><p>„Nekünk az a feladatunk, hogy azt a rejtett tartalékot, amik a megműveletlen kertekben vannak vidéken, a falukon, azt az utolsó négyzetméterig megműveljük.”</p></blockquote><p>A miniszter hozzátette eltelt 2-3 olyan évtized, amikor ez nem volt napirenden, ezért elfelejtették az emberek, hogy hogyan kell elültetni egy dughagymát. Hozzátette éppen ezért tankerteket visznek az iskolákba.</p><p>Az új állattenyésztési törvénnyel kapcsolatban elmondta, utoljára 26 évvel ez előtt volt állattenyésztési törvény elfogadva Magyarországon. Ez az időszak óriási választásokat idézett elő. Nagy István kiemelte, az új törvény célja, hogy ismét versenyképes ágazattá lehessen fejleszteni az állattenyésztést.</p><p>Tyúkok jogaira hivatkozva civil szervezetek el szeretnék érni, hogy ne legyen ketreces tojástermelés.</p><p>Nagy István elmondta, az állatok védelme nagyon előtérbe került, ugyanakkor hatalmas veszélyeket is rejt magában. Hozzátette, egyre több bolt jelenti ki azt, hogy nem hajlandó befogadni ketreces termelésből származó tojást Európában. Kifejtette, ez azt jelenti, hogy át kell térni mélyalmos termelésű tojásra, melynek két komoly hatása is van. Egyrészt sokkal veszélyesebb állategészségügyi követelmény fog így adódni, hiszen a szalmonella a nedves alomtól jobban tud terjedni. Másrészt pedig legalább kétszer, de akár háromszor annyiba kerülhet a tojás, mint most.</p><blockquote><p>„A jelenlegi 32 forintos tojás, az 60 és 90 forint közé fog tevődni, abban a pillanatban, ahogy ezt ilyen mértékben elkezdjük terjeszteni.”</p></blockquote><p>Hozzátette, az olcsó tojások iránt megmarad majd az igény, ezt pedig külföldről kéne importálni, ami nem ellenőrzött körülmények közül érkezik.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_224528" src="https://video.mno.hu/embed/224528" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-5d0a8f25ed036" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d0a8f25ed09f" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d0a8f25ed0ea" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d0a8f25ed036"); window._banners["sm"].push("banner-5d0a8f25ed09f"); window._banners["lg"].push("banner-5d0a8f25ed0ea");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/nagy_istvan-6683" rel="tag">Nagy István</a><a href="/tag/magyarorszag_eloben-104482" rel="tag">Magyarország élőben</a><a href="/tag/agrarminiszterium-141466" rel="tag">Agrárminisztérium</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Nagy István: Az emberek elfelejtették hogyan kell földet művelni: &url=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Nagy István: Az emberek elfelejtették hogyan kell földet művelni: &url=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124&media=https://hirtv.hu/data/cikkek/2483/24831/cikk-2483124/vlcsnap_2019_06_19_20h06m19s837.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124&name=Nagy István: Az emberek elfelejtették hogyan kell földet művelni" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5d0a8d280222f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<div id="banner-5d0a8d280227a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d0a8d280222f"); window._banners["lg"].push("banner-5d0a8d280227a");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5d0a8d28029e8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<div id="banner-5d0a8d2802a36" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d0a8d28029e8"); window._banners["lg"].push("banner-5d0a8d2802a36");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2483124" data-channel="2146" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Csökkenteni akarjuk az adókat, az államadósságot, míg növelni a béreket, a beruházásokat és a munkahelyeket - mondta Varga Mihály pénzügyminiszter a jövő évi költségvetés általános vitájában.</span>
<span>Az Állami Számvevőszék szerint megalapozott a 2020-as költségvetés, hozzájárul a magyar gazdaság fenntartható kifehérítéséhez és a kiszámítható, stabil gazdasági folyamatokhoz.</span>
<span>A pénzügyi stabilitást tükrözi a 2020-as költségvetési törvényjavaslat - jelentette ki a Költségvetési Tanács megállapításait ismertetve Kovács Árpád, a testület elnöke.</span>
<span>Rendkívüli mértékűnek nevezte a jövő évi költségvetési javaslatban szereplő családtámogatásokat a fideszes Bánki Erik.</span>
<span>Jövőre is folytatódik a kormány 2010 óta képviselt társadalompolitikai víziója, ami a családok megerősítését, támogatását jelenti - mondta Hargitai János, a KDNP vezérszónoka.</span>
<span>Jövőellenesnek és igazságtalannak nevezte a jövő évi költségvetésről szóló javaslatból kiolvasható újraosztási szándékot Tóth Bertalan, az MSZP elnöke.</span>
<span>A benyújtott büdzséjavaslat a jövő felélésének költségvetése, mert míg bizonyos társadalmi csoportoknak kedvez, másoknak egyáltalán nem - mondta Z. Kárpát Dániel, a Jobbik alelnöke.</span>
<span>A semmittevés, a folytatódó politikai propaganda, a túlélés költségvetésének nevezte a jövő évi büdzsét Gyurcsány Ferenc, a DK elnök-frakcióvezetője.</span>
<span>Gyurcsány Ferenc és az általa vezetett ellenzék mindig csak el akar venni a családoktól - mondta Nacsa Lőrinc, a KDNP országgyűlési képviselője.</span>
<span>Három év múlva jöhetne az egyszámjegyű személyi jövedelemadó - írja szakértői véleményekre hivatkozva a Magyar Nemzet. Ez azt jelentené, hogy az szja jelenleg 15 százalékos kulcsa 9 százalékosra vagy még kisebbre változna.</span>
<span>Újabb politikus hagyja ott az LMP-t, Moldován László 10 év után lép ki a pártból - döntését Facebook oldalán jelentette be.</span>
<span>Párbeszédesek próbáltak meg manipulálni egy közvélemény-kutatást - írja az Azonnali.hu.</span>
<span>Karácsony Gergely polgármester alkalmatlansága lassan csődbe viszi Zuglót - mondta Zsigmond Barna Pál, a Fidesz fővárosi szóvivője.</span>
<span>A főpolgármesteri előválasztás szétveri az amúgy is gyenge ellenzéki együttműködést - jelentette ki Deák Dániel, a XXI. Század Intézet elemzője.</span>
<span>A Századvég közvélemény-kutatása szerint a főpolgármester-választáson Tarlós Istvánnak egyedül van akkora támogatottsága, mint a többi jelöltnek együtt.</span>
<span>Szolgáltató Önkormányzat Díjjal ismerte el Pintér Sándor belügyminiszter nyolc önkormányzat munkáját.</span>
<span>Kétmilliárd forint támogatásra pályázhatnak a baromfi- és sertéstenyésztők - mondta Feldman Zsolt mezőgazdaságért felelős államtitkár.</span>
<span>Magyarországnak érdeke a Krk-szigeti LNG-terminál (cseppfolyósított földgázterminál) megépítése - jelentette ki Szijjártó Péter külgazdasági és külügyminiszter Zágrábban, ahol Tomislav Coric horvát környezetvédelmi és energetikai miniszterrel tárgyalt.</span>
<span>Az Európai Unió arra törekszik, hogy legális utat nyisson azok számára, akik Európába kívánnak jutni - fogalmazott jelentésében az Európai Bizottság.</span>
<span>Boris Johnson volt brit külügyminiszter szerint sem ő, sem a kormányzó brit Konzervatív Párt vezetői tisztségére pályázó többi jelölt nem törekszik arra, hogy az Egyesült Királyság megállapodás nélkül, rendezetlen módon lépjen ki az Európai Unióból.</span>
<span>Antonio Guterres ENSZ-főtitkár felszólította Oroszországot és Törökországot, hogy tegyenek meg mindent a szíriai Idlíb tartományban kialakult helyzet stabilizálására, mivel humanitárius katasztrófa fenyeget azon a tájon.</span>
<span>Irán nem hosszabbítja meg a 2015-ös többhatalmi atomalku megmentésére adott hatvannapos határidőt - jelentette be az Iráni Atomenergia Szervezet szóvivője, Behrúz Kamalvani.</span>
<span>Több mint kétszáz, többségében afgán, iraki, szomáliai és szudáni migránst szállítottak el a francia hatóságok a Párizs északi határán található Saint-Denis-ből, egy utcai migránstáborból.</span>
<span>Illegális bevándorlók támadtak a spanyol rendvédelmi szervekre Ceuta kikötőjében - számolt be a V4 nemzetközi hírügynökség. A rendőrség 40 személyt, köztük számos fiatalkorút tartóztatott le.</span>
<span>Donald Trump a 2020-as elnökválasztáson újra indul az elnökségért - ezt maga az amerikai elnök jelentette be tegnap este a floridai Orlandóban.</span>
<span>Az ukrán titkosszolgálat hivatalosan meggyanúsított négy személyt a gép lelövésével a maláj légitársaság Amszterdamból Kuala Lumpurba tartó repülőgépének 2014 nyarán történt lelövésével összefüggésben.</span>
<span>Hitelt érdemlő bizonyítékok szükségessé teszik Mohamed bin Szalmán szaúdi trónörökös szerepének kivizsgálását Dzsamál Hasogdzsi meggyilkolásában - jelentette be Agnes Callamard, a megölt szaúdi újságíró ügyének kivizsgálásával megbízott ENSZ-jelentéstevő.</span>
<span>Szaúd-Arábia kormánya szerint megalapozatlan az ENSZ megbízottjának a Hasogdzsi-ügyről kiadott jelentése.</span>
<span>Négy gyújtogatási kísérlet történt az ausztriai Grazban - a feltételezett elkövetőt elfogták.</span>
<span>Lőtt fejsebbel holtan találták otthonában Dmitro Timcsukot, a kisebbik ukrán kormánypárt, a Népi Front parlamenti képviselőjét.</span>
<span>Korrupció gyanújával bíróság elé kell állnia Nicolas Sarkozy volt francia államfőnek egy öt évvel ezelőtt indított eljárás keretében - közölték igazságügyi források.</span>
<span>Hatályba lépett az ausztráliai Victoria államban az aktív eutanáziát lehetővé tevő, másfél évvel ezelőtt megalkotott törvény.</span>
<span>Tizenhat tonnányi kokaint koboztak el egy hajóról az amerikai hatóságok a pennsylvaniai Philadelphia kikötőjében.</span>
<span>89 éves korában elhunyt Horváth Ádám Kossuth-díjas rendező.</span>
<span>Szombathelyen betonlap zuhant egy munkagödörben dolgozó férfira, aki a helyszínen életét vesztette.</span>
<span>Több megyét érintően másodfokú riasztást adott ki felhőszakadás veszélye miatt az Országos Meteorológiai Szolgálat.</span>
<span>Csütörtökön is országszerte várható felhőszakadásszerű esőzés és zivatar – közölte az Országos Meteorológiai Szolgálat.</span>
<span>Férfi vízilabda világliga szuperdöntő: Magyarország - Spanyolország 15:12</span>
<span>Babos Tímea legyőzte a holland Lesley Kerkhove-t az angliai Ilkleyben zajló füvespályás női tenisztorna első fordulójában.</span>
<span>Fucsovics Márton kikapott a spanyol Feliciano Lópeztől a londoni füvespályás férfi tenisztorna első fordulójában.</span>
<span>A Pécs szerezte meg a bronzérmet a férfi kosárlabda NB I-ben, miután a harmadik helyért vívott párharc második mérkőzésén is legyőzte a Szolnokot.</span>
<span>Bodrogváry Iván bekerült a Nemzetközi Kosárlabda Szövetség európai tagszervezetének végrehajtó bizottságába.</span>
<span>A Football Insider szakportál értesülése szerint az Arsenal kilencmillió fontos (3,3 milliárd forint) ajánlatot tett a Red Bull Salzburgnak Szoboszlai Dominik magyar válogatott labdarúgó játékjogának megvásárlására.</span>
<span>Elhagyhatta a francia rendőrség Korrupcióellenes Hivatalának épületét Michel Platini, az Európai Labdarúgó Szövetség korábbi elnöke.</span>
<span>A sportfogadási szabályok megsértéséért 8000 fontos (2,9 millió forint) pénzbüntetésre ítélte az Angol Labdarúgó Szövetség Paul Scholest, a Manchester United korábbi középpályását, aki elismerte vétkességét.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2146&type_id[]=2&id[]=2483124&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2146&type_id[]=2&id[]=2483124&v=457877" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Musorok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqI7_aeTO.gdt9N9sBoAOIaT7A7FoUSr.HpU4WV_6b7.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124"
            },
            "headline": "Nagy István: Az emberek elfelejtették hogyan kell földet művelni",
            "name": "Nagy István: Az emberek elfelejtették hogyan kell földet művelni",
            "url": "https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124",
            "articleSection" : "Magyarország élőben",
            "author" : [ "HírTV" ],
            "datePublished" : "2019-06-19 20:07:00",
            "dateModified" : "2019-06-19 21:27:56",
            "discussionUrl" : "https://hirtv.hu/magyarorszageloben/nagy-istvan-az-emberek-elfelejtettek-hogyan-kell-foldet-muvelni-2483124#comments",
            "keywords" :  [ "Nagy István","Magyarország élőben","Agrárminisztérium"],
            "description" : "Felelőtlennek nevezte azokat a civil kezdeményezéseket Nagy István agrárminiszter, amelyek megszüntetnék a ketreces tojástermelést. A tárcavezető a Hír TV Magyarország élőben című műsorában kifejtette: amennyiben a gazdálkodóknak át kellene térnie a mélyalmos tojástermelésre, az kétszeresére vagy háromszorosára növelné a tojás árát. Nagy István ugyanakkor elmondta: a kereslet miatt megnőne az Európán kívüli tojás iránti kereslet, amely élelemiszerbiztonsági aggályokat vetne fel.  ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2483/24831/cikk-2483124/vlcsnap_2019_06_19_20h06m19s837_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>