﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat" >
<meta name="keywords" content="ifj. Lomnici Zoltán, Magyarország élőben" >
<meta name="description" content="A Századvég jogi szakértője szerint nyílt titok, hogy a külföldről pénzelt civilszervezetek már a 2022-es választások befolyásolására készülnek." >
<meta name="news_keywords" content="ifj. Lomnici Zoltán, Magyarország élőben" >
<meta property="og:title" content="Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Századvég jogi szakértője szerint nyílt titok, hogy a külföldről pénzelt civilszervezetek már a 2022-es választások befolyásolására készülnek." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2506/25069/cikk-2506982/Lomnici_Zoltan_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Magyarország élőben" >
<meta property="article:published_time" content="2020-08-21 19:45:00" >
<meta property="article:modified_time" content="2020-08-21 20:05:28" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" >
<meta name="twitter:title" content="Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat" >
<meta name="twitter:description" content="A Századvég jogi szakértője szerint nyílt titok, hogy a külföldről pénzelt civilszervezetek már a 2022-es választások befolyásolására készülnek." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="676" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2506/25069/cikk-2506982/Lomnici_Zoltan_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2506/25069/cikk-2506982/Lomnici_Zoltan_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2506/25069/cikk-2506982/Lomnici_Zoltan_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2506/25069/cikk-2506982/Lomnici_Zoltan_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="2146"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Háttérkép<br />20:05</span>            <span>Jön:</span><span>Informátor<br />20:30</span>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. augusztus 21.,<br />péntek, Sámuel, Hajna napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5f400cf4c30a7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-5f400cf4c30f6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f400cf4c30a7"); window._banners["lg"].push("banner-5f400cf4c30f6");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/magyarorszageloben"><span>Magyarország élőben</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/hirtv-25" rel="author" title="HírTV">HírTV</a></p>
<p class="datum">2020. augusztus 21., péntek  19:45</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A Századvég kutatásai alapján számos olyan példa van, ami azt mutatja, hogy számos összefonódás van a külföldről finanszírozott civilszervezetek és a magyarországi ellenzék között – erről Ifj. Lomnici Zoltán beszélt Magyarország élőben című műsorunk pénteki adásában. A Századvég jogi szakértője szerint nyílt titok, hogy a külföldről pénzelt civilek a 2022-es választások befolyásolására készülnek és a veszély reális a nemzeti keresztény jobboldali kormány számára.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><a href="https://tuzfalcsoport.blogstar.hu/2020/08/17/ez-mar-nyilt-beavatkozas-sorosek-kampanyfonokok-kepzesebe-kezdenek-magyarorszagon/99045/" target="_blank">Ez már nyílt beavatkozás! Sorosék kampányfőnökök képzésébe kezdenek Magyarországon</a> – írta a Tűzfalcsoport. Az oldal rámutatott, hogy a Közélet Iskolája néven elindul egy olyan program, amelynek az a lényege, ha egy civil csoport indulna a 2022. évi választáson, akkor megtanítják hogyan kell kampányt szervezni lebonyolítani azt és bázis építeni. A Tűzfalcsoport szerint soha senki által fel nem hatalmazott, meg nem szavazott, ellenben külföldről pénzelt aktivistacsoportok beismerték, hogy már az országgyűlési választásokra készülnek. Velkovics Vilmos felvetésére, hogy valóban aggályos dologról van-e szó Ifj. Lomnici Zoltán emlékeztetett, az 1989 óta hatályban lévő párttörvény úgy határozta meg a pártok számára a kampánybevételeket, hogy azok kizárólag belföldről származhatnak, ennek az a magyarázata, hogy külső befolyás a közhatalomra törő egyesületeket ne érhesse.</p><div id="banner-5f40100c864f3" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f40100c8653e" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f40100c86585" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f40100c864f3"); window._banners["sm"].push("banner-5f40100c8653e"); window._banners["lg"].push("banner-5f40100c86585");</script>
<blockquote><p><q>Ez a közvetett és közvetlen támogatásra is igaz. Ha tovább gondoljuk ezt a törvénybe foglalt eszmeiséget, akkor azt mondhatjuk, hogy az elmúlt években, de 2010 óta hatványozott módon megjelentek Magyarországon olyan külföldről finanszírozott civilszervezetek, amelyek határán mozogva Magyarország szuverenitása szempántjából, beavatkoznak a belpolitikába, sőt kötelékben mozognak pártokkal, médiumokkal, gazdasági csoportokkal</q></p></blockquote><p>– mutatott rá a Századvég jogi szakértője.</p><p>Arra a kérdésre, hogy beszélhetünk-e törvénytelen nyomásgyakorlásról, Ijf. Lomnici Zoltán elmondta, meggyőződése szerint ezekben az ügyekben a Stop Soros törvény húzta meg azt a bizonyos vonalat, hiszen rögzítette, hogy azok a lobbiszervezetek, azok a külföldi ügynökszervezetek, amelyek Magyarországon belpolitikai tevékenységet fejtenek ki regisztráljanak, fedjék fel a mivoltukat.</p><blockquote><p><q>Bizony, aki külföldi forrásból él, legyen az civilszervezet, legyen az médium, legyen az bármilyen gazdasági lobbicsoport, az egyrészt ezt hozza nyilvánosságra, másrészt ne avatkozzon bele direkt módon a belpolitikába, mert ezt a pártörvény szellemisége tiltja</q></p></blockquote><p>– tette hozzá.</p><p>Ijf. Lomnici Zoltán közlése szerint a Közélet Iskolája szerveződés képzésének célja olyan kampánytanácsadók, vagy tüntetésszervezők kiokosítása, akik a fiatalokból egyfajta szektába tömörítve próbálják az új generációt kinevelni, amely alapvetően egy feladatot kap, hogy a nemzeti keresztény jobboldali kurzust meg kell dönteni.</p><p>A Századvégnek a témával kapcsolatos konkrét kutatásairól szólva elmondta, az egyik legfontosabb példa a Civilizáció Koalíció nevű együttműködés, ami 2019 novemberében Karácsony Gergelyék számára egy többpontos javaslattal állt elő, hogy a civil társadalmat miként kellene kezelni, hogy kellene különböző juttatásokat biztosítani az „elnyomott” civilek számára, és a sajtóhírek szerint a főpolgármester és helyettese, Kerpel-Fronius Gábor ezt a javaslatcsomagot el is fogadta.</p><p>A Századvég információi szerint a tavaly őszi választások után, a vezetőcseréket követően számos önkormányzat szoros kapcsolatba került az úgynevezett Soros-szervezetekkel, vagy külföldről finanszírozott civilekkel és azóta is kéz a kézben haladnak.</p><blockquote><p><q>A legpregnánsabb példa, hogy az Energiaklub nevű külföldről finanszírozott szervezet vezetőjét főtanácsadónak tette meg Karácsony Gergely, sőt korábban miniszterelnök-jelöltként az árnyékkormányában több olyan vezető személyiség is szerepelt, aki ilyen vagy olyan módon külföldről finanszírozott civilekhez volt köthető</q></p></blockquote><p>– mutatott rá Ijf. Lomnici Zoltán.</p><p>Teljes beszélgetés: </p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_239503" src="https://video.mno.hu/embed/239503" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>HírTV</p><p> </p>            
</div>

<div class="content-footer">
    <div id="banner-5f40100c94f8a" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f40100c94fe8" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f40100c95031" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f40100c94f8a"); window._banners["sm"].push("banner-5f40100c94fe8"); window._banners["lg"].push("banner-5f40100c95031");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/ifj._lomnici_zoltan-24440" rel="tag">ifj. Lomnici Zoltán</a><a href="/tag/magyarorszag_eloben-104482" rel="tag">Magyarország élőben</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat: &url=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat: &url=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982&media=https://hirtv.hu/data/cikkek/2506/25069/cikk-2506982/Lomnici_Zoltan.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982&name=Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5f400cf4d2b0e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<div id="banner-5f400cf4d2b53" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f400cf4d2b0e"); window._banners["lg"].push("banner-5f400cf4d2b53");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5f400cf4d306e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<div id="banner-5f400cf4d30b1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f400cf4d306e"); window._banners["lg"].push("banner-5f400cf4d30b1");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2506982" data-channel="2146" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Hamarosan újabb szigorítások lépnek életbe - jelentette be Orbán Viktor a Kossuth rádióban. A miniszterelnök elmondta: a magyar állapotokhoz képest a legtöbb országban romlik a helyzet, így hazánkra most a vírus behurcolása jelenti a legnagyobb veszélyt.</span>
<span>A miniszterelnök arra kért mindenkit, hogy „déli irányba” ne foglaljon nyaralást szeptember 1-je után, mert az „bele fog ütközni a határvédelmi intézkedésekbe”.</span>
<span>52 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 5098-ra nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt két idős, krónikus beteg, így az elhunytak száma 611 fő, 3681-en már meggyógyultak.</span>
<span>Karácsony Gergelyt szeretné az MSZP miniszterelnök-jelöltjének Tóth Bertalan - mondta a szocialisták elnöke az ATV-ben. A politikus szerint ugyanis Budapest főpolgármestere a legnépszerűbb ellenzéki politikus.</span>
<span>Tóth Bertalan közölte: az MSZP álláspontja szerint előválasztást szeretnének a közös ellenzéki miniszterelnök-jelölt személyéről, és a pártnak saját jelöltjei lesznek mind a 106 egyéni választókerületben.</span>
<span>Egymásnak üzengetnek az MSZP társelnöki pozíciójára jelentkező politikusok.</span>
<span>Mesterházy Attila azzal támadja a jelenlegi pártvezetést, hogy az irányításuk alatt eljelentéktelenedett a szocialista párt.</span>
<span>Az MSZP nem potyautas az ellenzéki összefogásban, támogatottsága pedig stabil - így reagált Tóth Bertalan, a párt elnöke, Mesterházy Attila kritikájára. A szocialista párt szeptemberben dönt arról, hogy bevezetik a társelnöki rendszert.</span>
<span>A Momentum már az óvodákban bevezetné az LMBTQ-propagandát. A balliberális párt blogján megjelent írás ugyanis azt szorgalmazza, hogy a magyar óvodákban tanítsanak gender ideológiai alapú meséket, az iskolákban pedig legyen érzékenyítés.</span>
<span>Leszedte és a Dunába dobta az államalapítás ünnepére kihelyezett magyar zászlót két fiatal a Lánchídról. Az akcióról saját maguk készítettek videót.</span>
<span>Egy évvel a falusi csok bevezetése után kilencszáz olyan kistelepülésen indult újra a népesség növekedése, ahol korábban lélekszámcsökkenés volt tapasztalható – közölte Gyopáros Alpár, a modern települések fejlesztéséért felelős kormánybiztos.</span>
<span>Napokon belül kampányt indít a kormány a magyar termékek népszerűsítésére - közölte a Miniszterelnöki Kabinetiroda parlamenti államtitkára. Dömötör Csaba hangsúlyozta, a magyar áruk választása a magyar munkahelyeket védi.</span>
<span>Mintegy százezer forintot spórolhatnak meg a nagycsaládosok szeptemberben az ingyenes tankönyv és étkeztetés biztosításának, valamint az iskolakezdési hozzájárulásoknak köszönhetően - hangsúlyozta Király Nóra, a Fiatal Családosok Klubjának elnöke.</span>
<span>Hatalmas erő rejlik az összefogásban, ezt bizonyítja a magyarság történelmi múltja és a mostani emlékműavatás is - mondta Németh Szilárd államtitkár Kondoroson, ahol leleplezte a trianoni békeszerződés aláírásának 100. évfordulójára állított szobrot.</span>
<span>A náci és a szovjet rezsim milliók életét követelte - írta Vera Jourova európai értékekért és Didier Reynders igazságügyért felelős uniós biztos, a totalitárius és tekintélyelvű rendszerek áldozatainak emléknapja alkalmából közzétett állásfoglalásában.</span>
<span>Szvjatlana Cihanouszkaja Litvániába menekült fehérorosz ellenzéki elnökjelölt reményét fejezte ki, hogy a minszki vezetés meghallja a nép hangját. Szerinte a polgárok azt akarják, hogy új szabad és igazságos elnökválasztásokat tartsanak az országban.</span>
<span>Háromnapos hadgyakorlatot tart augusztus végén a lengyel határnál a fehérorosz hadsereg - jelentette be a minszki védelmi minisztérium.</span>
<span>Hasznos tárgyalásokat tartott a héten a brit kormány és az Európai Unió a jövőbeni kétoldalú kapcsolatrendszer feltételeiről, de továbbra sem sikerült jelentősebb előrelépést elérni - közölte David Frost, a brit tárgyalóküldöttség vezetője.</span>
<span>Az olasz balközép kormányerők nem tudtak közös jelöltet állítani az egységesen induló jobbközép ellenzékkel szemben a tartományi választásokon.</span>
<span>A szicíliai Trapani város polgármestere után Augusta első embere is megtiltotta a migránsokat szállító Aurelia karanténhajó kikötését, és nemet mondott a migránsok befogadására, szembeszegülve az olasz kormánnyal.</span>
<span>Egy ember meghalt, nyolcan megsérültek, amikor migránsok egy csoportja megpróbált átmászni az észak-afrikai spanyol exklávé, Melilla határán álló kerítésen.</span>
<span>Egy hete tartanak a zavargások Hollandiában, ahol marokkói származású fiatalok törnek-zúznak esténként. Hágában fosztogattak és gyújtogattak az észak-afrikai fiatalok, akik a rendőrökre is rátámadtak. Az összecsapások más városokra is átterjedtek.</span>
<span>A holland kormány egyelőre hallgat az ügyben. A helyi média azzal magyarázta az eseményeket, hogy hőhullám van, a fiatalok pedig unatkoznak.</span>
<span>Már 22,7 millió ember fertőződött meg világszerte a koronavírus-járványban, a halálos áldozatok száma 794 ezer, a gyógyultaké 14,5 millió a baltimore-i Johns Hopkins Egyetem összesítése szerint.</span>
<span>Horvátországban a harmadik egymást követő napon döntött rekordot az új fertőzöttek száma, ami annak következménye, hogy az ország megnyitotta határait a turisták előtt - mondta az egészségügyi miniszter. Egy nap alatt 265-tel nőtt a fertőzöttek száma.</span>
<span>Romániában az elmúlt 24 órában 1392-vel emelkedett az igazolt fertőzések száma.</span>
<span>Olaszországban 24 óra alatt több mint 900-zal emelkedett a koronavírussal igazoltan fertőzöttek száma.</span>
<span>Nagy-Britanniában továbbra is ezer fölött van a napi új fertőzöttek száma.</span>
<span>Jövő héten 40 ezer ember bevonásával kezdődik meg a Szputnyik V elnevezésű első orosz vakcina klinikai tesztelésének posztregisztrációs szakasza, ezzel párhuzamosan elkezdődik az orosz egészségügyi dolgozók és a veszélyeztetett csoportok oltása is.</span>
<span>Mecsetté nyilvánította a világörökség részét képező, eredetileg bizánci templomként működő isztambuli Kariye múzeumot Recep Tayyip Erdogan török államfő.</span>
<span>A török Fatih fúróhajó 320 milliárd köbméter földgázt talált a Fekete-tenger alatt - jelentette be Recep Tayyip Erdogan török elnök.</span>
<span>Az egész országra kiterjedő tűzszünetet jelentett be a nemzetközileg elismert, tripoli székhelyű líbiai kormány, ezenkívül azzal a felhívással fordult a tobruki ellenkormányhoz, hogy vonja ki erőit Szirt tengerparti városból.</span>
<span>Az Egyesült Államok három éven belül kivonja a csapatait Irakból - közölte Musztafa al-Kádimi iraki kormányfő.</span>
<span>Erősödik Donald Trump amerikai elnök támogatottsága a Rasmussen amerikai közvélemény-kutató adatai szerint.</span>
<span>Nem találtak méreganyagot a szakemberek Alekszej Navalnij leleteiben - jelentette ki Anatolij Kalinyicsenko, az ellenzéki politikust kezelő első omszki mentőkórház helyettes főorvosa.</span>
<span>Engedélyezték Alekszej Navalnij kómába esett ellenzéki orosz politikus Németországba szállítását az omszki mentőkórház orvosai.</span>
<span>Büntetőfeljelentést tett az ügyészségen a bolíviai kormány, mert azzal vádolják Evo Morales korábbi elnököt, hogy szexuális kapcsolata volt egy kiskorúval - jelentette be Guido Melgar bolíviai igazságügyiminiszter-helyettes.</span>
<span>Szeptember 4-ig elmaradnak a Vígszínház és a Pesti Színház előadásai, mert egy külsős művész koronavírus-tesztje pozitív lett.</span>
<span>A nagyobb autóbusz-állomásokon is ellenőrzi a rendőrség a közegészségügyi előírások - például a maszkviselési kötelezettség - betartását a jövő héten, mert az elmúlt időszakban egyre többen utaznak maszk nélkül - közölte a Volánbusz Zrt.</span>
<span>Módosult a közösségi közlekedés menetrendje az ünnepi hosszú hétvégén. A Budapesti Közlekedési Központ, a MÁV és a Volánbusz járatai is módosított rend szerint közlekednek.</span>
<span>MÁV: Augusztus végén befejeződik a ceglédi vonal felújítása, a munkálatok miatti módosított menetrend ezért augusztus 31-ig van érvényben.</span>
<span>Fucsovics Márton főtáblára jutott a New Yorkban zajló, eredetileg Cincinnatibe tervezett tenisztornán, miután a selejtező második fordulójában legyőzte a spanyol Pedro Martínezt.</span>
<span>Labdarúgó NB I: Mezőkövesd - ZTE FC 1:1</span>
<span>A csetényi Vörös József nyerte a hatodik Bakonyi Vágtát, a Nemzeti Vágta Zirc-Tündérmajorban rendezett előfutamát.</span>
<span>A férfiaknál Peák Barnabás, a nőknél Benkó Barbara győzött az országúti kerékpárosok debreceni időfutam országos bajnokságán.</span>
<span>A Kaposvár férficsapata az A csoportban a horvát Mladost Zagrebbel és az albán Erzeni Sijakuttal, míg a Vasas női együttese az orosz Dinamo Moszkvával került össze a röplabda Bajnokok Ligája selejtezőjének luxembourgi sorsolásán.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2146&type_id[]=2&id[]=2506982&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2146&type_id[]=2&id[]=2506982&v=600566" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Musorok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqI7_aeTO.gdt9N9sBoAOIaT7A7FoUSr.HpU4WV_6b7.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982"
            },
            "headline": "Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat",
            "name": "Ifj. Lomnici Zoltán: Az ellenzéki világot áthatja a Soros-hálózat",
            "url": "https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982",
            "articleSection" : "Magyarország élőben",
            "author" : [ "HírTV" ],
            "datePublished" : "2020-08-21 19:45:00",
            "dateModified" : "2020-08-21 20:05:28",
            "discussionUrl" : "https://hirtv.hu/magyarorszageloben/ifj-lomnici-zoltan-az-ellenzeki-vilagot-athatja-a-soros-halozat-2506982#comments",
            "keywords" :  [ "ifj. Lomnici Zoltán","Magyarország élőben"],
            "description" : "A Századvég kutatásai alapján számos olyan példa van, ami azt mutatja, hogy számos összefonódás van a külföldről finanszírozott civilszervezetek és a magyarországi ellenzék között – erről Ifj. Lomnici Zoltán beszélt Magyarország élőben című műsorunk pénteki adásában. A Századvég jogi szakértője szerint nyílt titok, hogy a külföldről pénzelt civilek a 2022-es választások befolyásolására készülnek és a veszély reális a nemzeti keresztény jobboldali kormány számára.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2506/25069/cikk-2506982/Lomnici_Zoltan_fit_1200x10000.jpg",
              "height" : 676,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>