﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette" >
<meta name="keywords" content="" >
<meta name="description" content="A Hunyadiak és Corvinok című konferencián azon 8 ország kutatói vesznek részt, amelyek történelméhez a Hunyadiaknak és Corvinoknak meghatározó köze volt." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Hunyadiak és Corvinok című konferencián azon 8 ország kutatói vesznek részt, amelyek történelméhez a Hunyadiaknak és Corvinoknak meghatározó köze volt." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2525/25252/cikk-2525221/Hunyadi_szobor_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2021-07-22 14:18:00" >
<meta property="article:modified_time" content="2021-07-22 14:20:48" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" >
<meta name="twitter:title" content="Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette" >
<meta name="twitter:description" content="A Hunyadiak és Corvinok című konferencián azon 8 ország kutatói vesznek részt, amelyek történelméhez a Hunyadiaknak és Corvinoknak meghatározó köze volt." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2525/25252/cikk-2525221/Hunyadi_szobor_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2525/25252/cikk-2525221/Hunyadi_szobor_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2525/25252/cikk-2525221/Hunyadi_szobor_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2525/25252/cikk-2525221/Hunyadi_szobor_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1618913847" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1612520244" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>

    <script>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</script>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210722" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="5079"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Vetítő<br />14:05</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />15:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. július 22.,<br />csütörtök, Magdolna napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-60f962bd51eb6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-60f962bd51efa" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60f962bd51eb6"); window._banners["lg"].push("banner-60f962bd51efa");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/kultura"><span>A Hír TV kulturális hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2021. július 22., csütörtök  14:18</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette, olyan alapelveket őriztek, mint a szuverenitás, az integritás, az autonómiák támogatása és a hit - mondta az emberi erőforrások minisztere csütörtökön Budapesten.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Kásler Miklós a Magyarságkutató Intézet Hunyadiak és Corvinok című kétnapos nemzetközi tudományos konferenciájának megnyitóján kiemelte, hogy ez a dinasztia maradandót alkotott, amire emlékeznünk kell.</p><div id="banner-60f966b46cefe" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60f966b46cf4d" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60f966b46cf96" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60f966b46cefe"); window._banners["sm"].push("banner-60f966b46cf4d"); window._banners["lg"].push("banner-60f966b46cf96");</script>
<p>A miniszter emlékeztetett arra, hogy Szent Istvánnal olyan birodalom jött létre, amelyet apostoli király irányított, s egy lassan kiteljesedő eszmerendszer, a Szent Korona jegyében fogta össze az itt élő népeket. Ebből alakultak ki a rendek, majd a nemzet. Mint mondta, a kezdetektől eltelt időszakot Hunyadi Mátyás haláláig egységes folyamatnak tekinthetjük.</p><p>Hozzátette: bár a magyar királyi hatalom központosított volt, mégis autonómiák halmazából épült fel. A szász, székely, királyi városok és vármegyei autonómiák mind a Szent Korona eszméjéből kibomló gyakorlati megoldások voltak, ami révén egy rendkívül ősi demokrácia jött létre.</p><p>Kásler Miklós hangsúlyozta, hogy minden a Szent Koronára volt visszavezethető, a hatalom, a birtok, a vagyon, az ország. A király is csak gyakorolta a Szent Korona bizonyos jogait, amelyek időben és térben csorbíthatatlanok voltak, átmeneti okok miatt szünetelhettek, de a királynak és a népnek, később pedig a nemzetnek azt helyre kellett állítania. Ez az a világ, amelyben megjelent az Árpád-ház férfi ágának kihalásával és a leányág eltűnése után egy dinasztia, amely üstökösként robbant be a történelembe és a fénye még mindig látszik - hangsúlyozta a miniszter.</p><p>Kitért arra, hogy a magyar történelem sok mozzanatát elhallgatták vagy eltorzították, ezért tette le a kormány elé azt a programot, amely az identitás szempontjából lényeges kérdések megoldását tűzte ki célul a legmagasabb tudományos igényességgel és prekoncepció nélkül. Így jött létre a Magyarságkutató Intézet, amely új tudományágakat kapcsol be az eldöntetlen vagy nehezen eldönthető kérdések vizsgálatába és új szemléletet hozott.</p><p>A Szépművészeti Múzeumban rendezett konferencia bemutatja egyebek mellett a Hunyadi-származás meghatározásának folyamatát, a 15. század végi magyar-török határszervezést, Szkander bég és Hunyadi János kapcsolatát, a Hunyadi-ház középkori és mai emlékeit, valamint Hunyadi Mátyás pénzreformját.</p><p>A Hunyadiak és Corvinok című konferencián azon 8 ország kutatói vesznek részt, amelyek történelméhez a Hunyadiaknak és Corvinoknak meghatározó köze volt.</p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-60f966b47b53e" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60f966b47b5a4" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60f966b47b5f6" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60f966b47b53e"); window._banners["sm"].push("banner-60f966b47b5a4"); window._banners["lg"].push("banner-60f966b47b5f6");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette: &url=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette: &url=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221&media=https://hirtv.hu/data/cikkek/2525/25252/cikk-2525221/Hunyadi_szobor.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221&name=Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60f962bda02f0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-60f962bda0336" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60f962bda02f0"); window._banners["lg"].push("banner-60f962bda0336");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvszines/ilyen-halalos-osszecsapast-meg-sohasem-lattak-a-vadonban-2525168" title="Ilyen halálos összecsapást még sohasem láttak a vadonban">Ilyen halálos összecsapást még sohasem láttak a vadonban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">police.hu</p>                    <h3>
                        <a href="/ahirtvhirei/bortonorre-tamadt-2525202" title="Börtönőrre támadt">Börtönőrre támadt</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Budapesti autósok</p>                    <h3>
                        <a href="/ahirtvhirei/video-nagy-sebesseggel-csapodott-az-autonak-a-motoros-a-vamhaz-koruton-2525210" title="VIDEÓ: Nagy sebességgel csapódott az autónak a motoros a Vámház körúton">VIDEÓ: Nagy sebességgel csapódott az autónak a motoros a Vámház körúton</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/magyarorszageloben/volner-janos-a-pegasus-ugyrol-a-baloldal-allitasait-bemondasra-el-kellene-hinni-2525183" title="Volner János a Pegasus-ügyről: a baloldal állításait bemondásra el kellene hinni?">Volner János a Pegasus-ügyről: a baloldal állításait bemondásra el kellene hinni?</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/bayer-zsolt-a-pegasus-elszabadult-2525172" title="Bayer Zsolt: A Pegasus elszabadult">Bayer Zsolt: A Pegasus elszabadult</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/csorte/csorte-a-nepszavazas-a-magyarok-akarata-es-brusszel-akarata-kozotti-kerdest-donti-el-2525180" title="Csörte: A népszavazás a magyarok akarata és Brüsszel akarata közötti kérdést dönti el">Csörte: A népszavazás a magyarok akarata és Brüsszel akarata közötti kérdést dönti el</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60f962bdac2b2" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-60f962bdac2f8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60f962bdac2b2"); window._banners["lg"].push("banner-60f962bdac2f8");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60f962bdac680" class="banner-media xs-min-height"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="7814171"  ></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["lg"].push("banner-60f962bdac680");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2525221" data-channel="5079" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-60f962be0d2f9" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-60f962be0d346" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-60f962be0d38a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60f962be0d2f9"); window._banners["sm"].push("banner-60f962be0d346"); window._banners["lg"].push("banner-60f962be0d38a");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial cikkoldal, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                         
                <li class="">                
                    <button onclick="googlefc.callbackQueue.push(googlefc.showRevocationMessage);">
                        Adatvédelmi beállítások
                    </button>
                </li>                
            </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Már év végén, de legkésőbb jövő év elején lehet népszavazás a gyerekvédelemről.</span>
<span>A népszavazás alkalmas arra, hogy Magyarország megerősítse a pozícióit – hangsúlyozta Gulyás Gergely a kormányinfón.</span>
<span>A kötelezettségszegési eljárással szemben az egyetlen eszköz, ha a magyar nép foglal világosan állást – mondta a Miniszterelnökséget vezető miniszter.</span>
<span>15 fő esetén igazolták az újabb koronavírus-variánsok megjelenését Magyarországon, 14 esetben a delta, egy esetben a gamma (brazil) variánst.</span>
<span>71 új koronavírus-fertőzöttet regisztráltak az elmúlt 24 órában, egy beteg elhunyt.</span>
<span>A beoltottak száma 5,58 millió, 5,34 millióan már a második oltást is megkapták.</span>
<span>Ma este hozzák nyilvánosságra a felsőoktatási felvételi ponthatárokat, amelyek elsőként a www.felvi.hu oldalon lesznek elérhetők.</span>
<span>Karácsony Gergely országos népszavazást kezdeményezett három témában: a Fudan egyetem, az autópályák eladásának ügye, illetve az ingyenes antitestszűrés a 60 év felettieknek.</span>
<span>Kocsis Máté: a főpolgármester kezdeményezésével szemben a kormány sorskérdésekről dönt majd a gyermekvédelmi népszavazás keretében.</span>
<span>Nem mondott igazat Cseh Katalin az őt és korábbi üzleti partnereit érintő, 4,8 milliárd forintos közpénzbotrány kirobbanásakor – PestiSrácok.hu.</span>
<span>Az internetes portál kiderítette: a momentumos politikus és a mögötte álló céghálózat két központja Vác és Szirák volt, és az összes cég ugyanarra a címre volt bejegyezve.</span>
<span>Nem merült fel a magyar kormány érintettsége a Pegasus néven elhíresült botrányban – mondta Orbán Balázs, a Miniszterelnökség államtitkára a Hír TV-nek.</span>
<span>Magyar Nemzet: A profin felépített híresztelésen túl semmiféle bizonyíték nincsen arra, hogy a magyar kormány bárkit törvénytelenül figyeltetett volna meg.</span>
<span>Közös felelősség az erdők megőrzése és gyarapítása, hiszen az eltűnésükkel együtt az emberek mostani életformája is veszélybe kerülne - hangsúlyozta Zambó Péter, az Agrárminisztérium erdőkért felelős államtitkára.</span>
<span>Magyarország 1456-hoz hasonlóan most is a kereszténységet és Európa határait védi - mondta Németh Szilárd, a Honvédelmi Minisztérium parlamenti államtitkára a nándorfehérvári diadal emléknapján.</span>
<span>Fenntarthatatlan a brit EU-tagság megszűnésének feltételrendszeréhez kapcsolódó észak-írországi protokoll - közölte Boris Johnson brit miniszterelnök Ursula von der Leyennel, az Európai Bizottság elnökével.</span>
<span>Az EU nem tárgyalja újra a brit EU-tagság megszűnéséről szóló megállapodáshoz kapcsolódó észak-írországi protokollt – jelentette ki Maros Sefcovic, az Európai Bizottság intézményközi kapcsolatokért felelős tagja.</span>
<span>Háromezer oltásellenes tüntető vonult utcára Athénban, a rendőrség könnygázzal és vízágyúkkal oszlatta a tiltakozókat.</span>
<span>Meghaladta a 4,1 milliót a koronavírus-járvány áldozatainak száma a világban, csaknem 192 millió megbetegedést regisztráltak a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>A növekvő koronavírus-esetszámok miatt Horvátország még azelőtt újabb szigorításokat vezethet be, hogy lejárnának a július 31-ig érvényben lévő korlátozások – írta a Jutarnji List című lap.</span>
<span>Bekerül a cseh alkotmányba az ország állampolgárainak fegyveres önvédelemhez való joga.</span>
<span>Felborult egy migránsokat szállító bárka Tunézia partjainál, legkevesebb 17 bangladesi meghalt, 380 menedékkérőt kimentettek a tengerből.</span>
<span>Százezreket telepítettek ki Közép-Kínában a súlyos esőzések okozta áradások miatt, legkevesebb 25 ember vesztette életét.</span>
<span>15 millió Ft értékben foglaltak le kábítószert egy XIII. kerületi lakásban, a drogkereskedőt őrizetbe vették.</span>
<span>Busszal ütközött egy személyautó a 3-as főúton Aszaló közelében, a gépkocsi vezetője a helyszínen meghalt.</span>
<span>Segítségkérő mozdulatsor bevezetésén dolgozik a rendőrség, hogy a kiszolgáltatott helyzetben lévő emberek némán is tudjanak jelezni, segítséget kérni.</span>
<span>A magyarok pénteki programja a tokiói olimpián magyar idő szerint: evezés – férfi egypár előfutam 8.30; íjászat – férfi rangsoroló 13.00; nyitóünnepség 20.00.</span>
<span>A tokiói olimpia szervezőbizottsága menesztette a megnyitóünnepség igazgatóját, mert 23 évvel ezelőtt a holokauszttal viccelődött.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=5079&type_id[]=2&id[]=2525221&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=5079&type_id[]=2&id[]=2525221&v=813025" width="1" height="1" style="display: none;" />
		</noscript>

    
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221"
            },
            "headline": "Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette",
            "name": "Kásler: A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette",
            "url": "https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221",
            "articleSection" : "A Hír TV kulturális hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2021-07-22 14:18:00",
            "dateModified" : "2021-07-22 14:20:48",
            "discussionUrl" : "https://hirtv.hu/kultura/kasler-a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-2525221#comments",
            "keywords" :  [ ],
            "description" : "A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette, olyan alapelveket őriztek, mint a szuverenitás, az integritás, az autonómiák támogatása és a hit - mondta az emberi erőforrások minisztere csütörtökön Budapesten.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2525/25252/cikk-2525221/Hunyadi_szobor_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>