﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Messi szerint gyengébb lett a Real Ronaldo nélkül - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Messi szerint gyengébb lett a Real Ronaldo nélkül" >
<meta name="keywords" content="Cristiano Ronaldo, Real Madrid, Lionel Messi" >
<meta name="description" content="Meglepte a portugál távozása, de Cristiano Ronaldoval a Juventus esélyes a BL-címre." >
<meta name="news_keywords" content="Cristiano Ronaldo, Real Madrid, Lionel Messi" >
<meta property="og:title" content="Messi szerint gyengébb lett a Real Ronaldo nélkül" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Meglepte a portugál távozása, de Cristiano Ronaldoval a Juventus esélyes a BL-címre." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2467/24671/cikk-2467126/messi_aranycipo_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Lionel Messi" >
<meta property="article:published_time" content="2018-09-03 21:31:00" >
<meta property="article:modified_time" content="2018-09-03 21:32:50" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" >
<meta name="twitter:title" content="Messi szerint gyengébb lett a Real Ronaldo nélkül" >
<meta name="twitter:description" content="Meglepte a portugál távozása, de Cristiano Ronaldoval a Juventus esélyes a BL-címre." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="673" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2467/24671/cikk-2467126/messi_aranycipo_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2467/24671/cikk-2467126/messi_aranycipo_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2467/24671/cikk-2467126/messi_aranycipo_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2467/24671/cikk-2467126/messi_aranycipo_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1526049864" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="2095"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />23:05</a>                    </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. szeptember 3.,<br />hétfő, Hilda napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon " title=""></span><span class="weather-text">°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="/ahirtvhirei">Belföld</a></li>
                                                <li><a href="/hirtvkulfold">Külföld</a></li>
                                                <li><a href="https://hirtv.hu/hirtv_gazdasagi_hirei">Gazdaság</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5b8da5afe1457" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Sport, 4849469 -->
<div id="zone4849469" class="goAdverticum"></div></div>
<div id="banner-5b8da5afe14a4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Sport, 4849469 -->
<div id="zone4849469" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5b8da5afe1457"); window._banners["lg"].push("banner-5b8da5afe14a4");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvsport"><span>A Hír TV sporthírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Messi szerint gyengébb lett a Real Ronaldo nélkül</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2018. szeptember 3., hétfő  21:31, frissítve: hétfő  21:32</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A Real Madrid labdarúgócsapata rosszabb lett Cristiano Ronaldo Juventushoz távozásával Lionel Messi, az FC Barcelona csapatkapitánya szerint.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><q>A Real Madrid a világ egyik legjobb együttese, nagyszerű kerete van, de az evidens, hogy Ronaldo nélkül kevésbé jó, míg a Juventus vele az egyik legnagyobb favorittá lépett elő a Bajnokok Ligája megnyerését illetően</q> - mondta hétfőn a Catalunya Rádiónak az argentin támadó, akit meglepett a portugál sztár távozása, de hozzátette, hogy kiváló gárdához igazolt.</p><div id="banner-5b8da80acbbaa" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b8da80acbc09" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b8da80acbc55" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5b8da80acbbaa"); window._banners["sm"].push("banner-5b8da80acbc09"); window._banners["lg"].push("banner-5b8da80acbc55");</script>
<p>A Barcelona és ősi riválisa, a királyi gárda is hibátlanul rajtolt a spanyol bajnokságban, azaz mindkét csapat megnyerte első három mérkőzését.</p><p>Messi arról is beszélt, hogy még mindig fáj neki a római eredmény, amely miatt már a negyeddöntőben búcsúztak az előző idényben. Megjegyezte, éppen ezért a katalánok egyértelmű célja, hogy 2015 után ismét elhódítsák a BL-trófeát. Szerinte ehhez nagyszerű a kerete a Barcelonának.</p><p>A gránátvörös-kékek a csoportkörben az Internazionaléval, a Tottenham Hotspurrel és a PSV Eindhovennel szerepelnek azonos csoportban.</p>            
</div>

<div class="content-footer">
    <div id="banner-5b8da80b07861" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b8da80b078c9" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b8da80b07926" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5b8da80b07861"); window._banners["sm"].push("banner-5b8da80b078c9"); window._banners["lg"].push("banner-5b8da80b07926");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/cristiano_ronaldo-3159" rel="tag">Cristiano Ronaldo</a><a href="/tag/real_madrid-18013" rel="tag">Real Madrid</a><a href="/tag/lionel_messi-56950" rel="tag">Lionel Messi</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Messi szerint gyengébb lett a Real Ronaldo nélkül: &url=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Messi szerint gyengébb lett a Real Ronaldo nélkül: &url=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126&media=https://hirtv.hu/data/cikkek/2467/24671/cikk-2467126/messi_aranycipo.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126&name=Messi szerint gyengébb lett a Real Ronaldo nélkül" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/zacher-felmondasa-nem-volt-meglepetes-2466958" title="Zacher felmondása nem volt meglepetés">Zacher felmondása nem volt meglepetés</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-dk-boritotta-a-teljes-baloldali-listat-2466849" title="A DK borította a teljes baloldali listát">A DK borította a teljes baloldali listát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/az-lmp-nem-tamogatja-a-sargentini-jelentes-elfogadasat-2466971" title="Az LMP nem támogatja a Sargentini-jelentés elfogadását">Az LMP nem támogatja a Sargentini-jelentés elfogadását</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtv_gazdasagi_hirei/levelben-kerik-orbantol-hogy-gondolja-ezt-at-2467064" title="Levélben kérik Orbántól, hogy gondolja ezt át">Levélben kérik Orbántól, hogy gondolja ezt át</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/teli-vagy-nyari-van-valami-amivel-sokan-nem-szamolnak-2466997" title="Téli vagy nyári? Van valami, amivel sokan nem számolnak">Téli vagy nyári? Van valami, amivel sokan nem számolnak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/felmondott-zacher-gabor-2466928" title="Felmondott Zacher Gábor">Felmondott Zacher Gábor</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5b8da5b035794" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Sport, 4849482 -->
<div id="zone4849482" class="goAdverticum"></div></div>
<div id="banner-5b8da5b0357dc" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Sport, 4849482 -->
<div id="zone4849482" class="goAdverticum"></div></div>
<div id="banner-5b8da5b03581f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Sport, 4849482 -->
<div id="zone4849482" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5b8da5b035794"); window._banners["sm"].push("banner-5b8da5b0357dc"); window._banners["lg"].push("banner-5b8da5b03581f");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2467126" data-channel="2095" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="/ahirtvhirei">Belföld</a></li>
                                                <li><a href="/hirtvkulfold">Külföld</a></li>
                                                <li><a href="https://hirtv.hu/hirtv_gazdasagi_hirei">Gazdaság</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>2018. SZEPTEMBER 4., KEDD</span>
<span>EMMI: MINDEN EDDIGINÉL TÖBB JUT A CSALÁDOK TÁMOGATÁSÁRA, AZ OKTATÁSRA ÉS AZ ISKOLAFEJLESZTÉSRE.</span>
<span>EGYENKÉNT TÍZEZER FORINT ÉRTÉKBEN ADOMÁNYOZOTT HETVEN RÁSZORULÓ KISISKOLÁSNAK TANSZEREKET AZ ÖKUMENIKUS SEGÉLYSZERVEZET KÁRPÁTALJÁN.</span>
<span>TRÓCSÁNYI LÁSZLÓ: A NEMZETI HITVALLÁSBAN RÖGZÍTETT CÉLNAK KELL UTAT MUTATNIA A TANÁROKNAK ÉS A DIÁKOKNAK.</span>
<span>PEDAGÓGUSOK SZAKSZERVEZETE: NYUGDÍJASOKKAL ENYHÍTHETÕ A PEDAGÓGUSHIÁNY.</span>
<span>A MUNKAERÕHIÁNY MIATT A VASÁRNAPI BOLTZÁR ÚJBÓLI BEVEZETÉSÉT KÉRI AZ EGYIK SZAKSZERVEZET A MINISZTERELNÖKTÕL.</span>
<span>NEM TERVEZI A KORMÁNY A VASÁRNAPI BOLTBEZÁRÁST, MERT NEM TARTJA AKTUÁLISNAK A KÉRDÉST.</span>
<span>NÉZÕPONT: A VÁLASZTÓKORÚ MAGYAR NÉPESSÉG 41%-A FIDESZ-KDNP-T, 10%-UK A JOBBIKOT, 6%-UK PEDIG AZ MSZP-PÁRBESZÉDET TÁMOGATJA.</span>
<span>A BÍRÓSÁG ELUTASÍTOTTA CZEGLÉDY CSABA 50 MILLIÓ FT-OS ÓVADÉKÁT, ÉS HÁROM HÓNAPPAL MEGHOSSZABBÍTOTTÁK AZ ELÕZETES LETARTÓZTATÁSÁT.</span>
<span>NAGY ISTVÁN: A MAGAS SZÍNVONALÚ SZAKKÉPZÉS A MAGYAR MEZÕGAZDASÁG VERSENYKÉPESSÉGÉNEK ALAPJA.</span>
<span>SZERDÁTÓL A MOL 2 FORINTTAL EMELI A 95-ÖS BENZIN ÉS 4 FORINTTAL A GÁZOLAJ LITERENKÉNTI ÁRÁT.</span>
<span>KÖZGAZDÁSZ: GAZDASÁGILAG PROBLÉMÁT OKOZHAT, HA AZ UNIÓS TAGÁLLAMOK NEM HOZNAK EGYSÉGES DÖNTÉST AZ ÓRAÁTÁLLÍTÁS ÜGYÉBEN   M1.</span>
<span>VÉGET ÉRT AZ ORSZÁGOS SZÚNYOGIRTÁSI PROGRAM, MINTEGY 730 HEKTÁRON TÖRTÉNT GYÉRÍTÉS.</span>
<span>ORBÁN VIKTOR: MAGYARORSZÁG KÉSZEN ÁLL A MAGYAR-TÜRK EGYÜTTMÛKÖDÉS ÚJ FEJEZETÉNEK MEGNYITÁSÁRA.</span>
<span>AZ UNIÓ 138 MILLIÓ EURÓ ÉRTÉKÛ HUMANITÁRIUS ÉS FEJLESZTÉSI SEGÉLYT BIZTOSÍT AZ AFRIKAI CSÁD-TÓ RÉGIÓJÁNAK ORSZÁGAI SZÁMÁRA.</span>
<span>TÖBB MILLIÁRD FORINTTAL TÁMOGATJA AZ EURÓPAI UNIÓ AZ ISKOLAGYÜMÖLCS-, ISKOLAZÖLDSÉG- ÉS ISKOLATEJ PROGRAMOKAT.</span>
<span>ANDREJ BABIS: AZ EP-VÁLASZTÁSOK ELDÖNTIK A MIGRÁCIÓS VÁLSÁG MEGOLDÁSÁNAK IRÁNYÁT - LIDOVÉ NOVINY.</span>
<span>ENSZ: MINDEN 18. BEVÁNDORLÓ A FÖLDKÖZI-TENGERBE FULLAD.</span>
<span>BELEHALT A NYUGAT-NÍLUSI LÁZ OKOZTA FERTÕZÉSBE EGY FÉRFI HORVÁTORSZÁGBAN.</span>
<span>ÚJRATÁRGYALJÁK A SZERBEK ELLENI HÁBORÚS BÛNÖK ELKÖVETÉSÉVEL VÁDOLT MUZULMÁN KATONAI RENDÕRSÉG VOLT PARANCSNOKÁNAK ÜGYÉT.</span>
<span>EGY ÉPÜLÕ VIADUKT PILLÉRJÉNEK ÜTKÖZÖTT EGY BUSZ ÉSZAK-SPANYOLORSZÁGBAN, LEGKEVESEBB ÖT EMBER MEGHALT.</span>
<span>A JERUZSÁLEMI FÕPOLGÁRMESTER KITILTANÁ AZ ENSZ PALESZTIN MENEKÜLTEKET TÁMOGATÓ HIVATALÁT A VÁROSBÓL.</span>
<span>ARGENTÍNA MEGSZORÍTÓ INTÉZKEDÉSEKET VEZET BE AZ IMF NYOMÁSÁRA.</span>
<span>LÖVÖLDÖZNI KEZDETT EGY KALIFORNIAI FÉRFI AZ EGYIK AMERIKAI RAPPER KONCERTJE ELÕTT, MERT ELFOGYTAK A JEGYEK, A FELDÜHÖDÖTT FEGYVEREST LELÕTTÉK.</span>
<span>OROSZ KÜLÜGYMINISZTER: DIPLOMÁCIA HELYETT AZ ULTIMÁTUMOK ÉS A ZSAROLÁS ESZKÖZEIT ALKALMAZZA AZ EGYESÜLT ÁLLAMOK.</span>
<span>AZ OROSZOK HÁROMNEGYEDE ELLENZI A NYUGDÍJREFOR-TERVEZETET ÉS A JELENLEGI NYUGDÍJKORHATÁR MEGTARTÁSÁRA SZAVAZNA.</span>
<span>SZINTE TELJESEN LEÉGETT A RIO DE JANEIRÓ-I BRAZIL NEMZETI MÚZEUM ÉPÜLETE.</span>
<span>LEGKEVESEBB NYOLCAN MEGHALTAK EGY LÕSZERGYÁRBAN TÖRTÉNT ROBBANÁSBAN, DÉL-AFRIKÁBAN.</span>
<span>TÖBBMÁZSÁNYI HAMISÍTOTT ÁRUT, RUHÁKAT, CIPÕKET ÉS MOBILTELEFONOKAT SEMMISÍTETTEK MEG THAIFÖLDÖN   HVG.</span>
<span>ÁLLAMTITKOK MEGSZERZÉSE VÁDJÁBAN 7-7 ÉVES BÖRTÖNBÜNTETÉSRE ÉS KÉNYSZERMUNKÁRA ÍTÉLTÉK MIANMARBAN A REUTERS KÉT TUDÓSÍTÓJÁT.</span>
<span>FELHÕSZAKADÁS VESZÉLYE MIATT AZ ORSZÁG KÖZÉPSÕ, VALAMINT DÉLI ÉS DÉLKELETI MEGYÉIRE ADTAK KI ELSÕFOKÚ FIGYELMEZTETÉST.</span>
<span>EGYMÁSBA ROHANT KÉT SZEMÉLYAUTÓ JÁSZKARAJENÕ KÖZELÉBEN, HÁROM EMBER MEGSÉRÜLT.</span>
<span>ÁROKBA HAJTOTT EGY SZEMÉLYAUTÓ A VAS MEGYEI CSÁKÁNYDOROSZLÓNÁL, EGY EMBER MEGSÉRÜLT.</span>
<span>BALESETBEN MEGHALT EGY MOTOROS, AKI SZEMÉLYGÉPKOCSIVAL ÜTKÖZÖTT A 71-ES FÕÚTON BALATONAKARATTYA TÉRSÉGÉBEN.</span>
<span>NAV: TÖBB MINT 4 MILLIÓ FORINT ÉRTÉKÛ CSEMPÉSZETT CIGARETTÁT TALÁLTAK EGY NEMZETKÖZI VONATON ZÁHONYNÁL.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2095&type_id[]=2&id[]=2467126&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2095&type_id[]=2&id[]=2467126&v=415389" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.K6bGPCuS.lI9sjuk2STkpSs7A8iKUSr8YhU4VXwQQj.j7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126"
            },
            "headline": "Messi szerint gyengébb lett a Real Ronaldo nélkül",
            "name": "Messi szerint gyengébb lett a Real Ronaldo nélkül",
            "url": "https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126",
            "articleSection" : "A Hír TV sporthírei",
            "author" : [ "MTI" ],
            "datePublished" : "2018-09-03 21:31:00",
            "dateModified" : "2018-09-03 21:32:50",
            "discussionUrl" : "https://hirtv.hu/hirtvsport/messi-szerint-gyengebb-lett-a-real-ronaldo-nelkul-2467126#comments",
            "keywords" :  [ "Cristiano Ronaldo","Real Madrid","Lionel Messi"],
            "description" : "A Real Madrid labdarúgócsapata rosszabb lett Cristiano Ronaldo Juventushoz távozásával Lionel Messi, az FC Barcelona csapatkapitánya szerint.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2467/24671/cikk-2467126/messi_aranycipo_fit_1200x10000.png",
              "height" : 673,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    </body>
</html>