﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>La Gazzetta: „Attila lerohanja Franciaországot” - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="La Gazzetta: „Attila lerohanja Franciaországot”" >
<meta name="keywords" content="" >
<meta name="description" content="Európai szakújságírói körkép a legnevesebb szaklapok elemzéseiből idézve a magyar-francia meccs után." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="La Gazzetta: „Attila lerohanja Franciaországot”" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Európai szakújságírói körkép a legnevesebb szaklapok elemzéseiből idézve a magyar-francia meccs után." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2523/25235/cikk-2523557/Fiola_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2021-06-20 07:39:00" >
<meta property="article:modified_time" content="2021-06-20 07:54:29" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" >
<meta name="twitter:title" content="La Gazzetta: „Attila lerohanja Franciaországot”" >
<meta name="twitter:description" content="Európai szakújságírói körkép a legnevesebb szaklapok elemzéseiből idézve a magyar-francia meccs után." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="817" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2523/25235/cikk-2523557/Fiola_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2523/25235/cikk-2523557/Fiola_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2523/25235/cikk-2523557/Fiola_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2523/25235/cikk-2523557/Fiola_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1618913847" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1612520244" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>

    <script>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</script>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210620" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="2095"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Publi café<br />08:05</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />09:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. június 20.,<br />vasárnap, Rafael napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-60cedb1d655eb" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-60cedb1d65632" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60cedb1d655eb"); window._banners["lg"].push("banner-60cedb1d65632");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvsport"><span>A Hír TV sporthírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>La Gazzetta: „Attila lerohanja Franciaországot”</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/mandiner-30196" rel="author" title="Mandiner">Mandiner</a></p>
<p class="datum">2021. június 20., vasárnap  07:39</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Európai szakújságírói körkép a legnevesebb szaklapok elemzéseiből idézve a magyar-francia meccs után.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_250708" src="https://video.mno.hu/embed/250708" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><div id="banner-60cedb1d66255" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60cedb1d662a2" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60cedb1d662ec" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60cedb1d66255"); window._banners["sm"].push("banner-60cedb1d662a2"); window._banners["lg"].push("banner-60cedb1d662ec");</script>
<p><strong>La Gazzetta</strong></p><p>„Attila lerohanja Franciaországot, és az 1600 évvel ezelőtti eredetihez hasonlóan csak nagy nehezen sikerül visszaverni” – ezzel a kis történelmi kitekintéssel tiszteleg Fiola Attila és a magyar csapat teljesítménye előtt Olaszország legnagyobb napilapjának internetes portálja. Az olasz újságírók szerint Fiola fél órára Európa leghíresebb személye lett, és csak Griezmann gólja akadályozta meg, hogy megszülessen az Eb eddigi legnagyobb meglepetése. A portál kiemelte, hogy a Puskás Arénába kilátogató 5700 francia szurkoló eltűnt az 57 ezer magyar között. A magyar csapattal kapcsolatban pedig kijelentette, hogy a mérkőzés ráerősített arra a benyomásra, amit a magyar csapat az elejétől sugárzott magáról: technikai szempontból limitált képességekkel, de szinte háromszoros energiával lépnek pályára a játékosok.</p><p><strong>L’Équipe</strong></p><p>11 Eb mérkőzés után először volt félidei hátrányban a francia válogatott. Ezzel a kis érdekességgel fűszerezte elemzését a L’Équipe internetes portálja. A legnagyobb francia sajtóorgánum főleg saját játékosainak teljesítményével foglalkozott, amely szintén felhívta a figyelmet arra, hogy bár a magyarok elleni meccs tűnt előzetesen a legkönnyebben nyerhetőnek, a Puskás Aréna lelátóin szurkoló meggypiros tömeggel a háta mögött Magyarország képes volt meglepetést szerezni. A francia csapat oldaláról egyfelől a rossz hatékonyságú helyzetkihasználást, másfelől a Pavard – Varane duó védekezés béli hiányait emelték ki, míg a magyar csapatból a baloldalon, Fiola és Sallai veszélyes játékára hívták fel a figyelmet.</p><p><strong>Kicker</strong></p><p>Szenvedélyes magyar játékról és őrületes szurkolótáborról ír a magyar-francia mérkőzés kapcsán a Kicker online oldala. A német orgánum szerint a magyarok harapós kedvvel, energikus támadással még nyomás alá is tudták helyezni időnként a francia kaput, és meglepetésszerűnek, de megérdemeltnek nevezte a döntetlent. A portál kiemelte, hogy a magyar válogatottnak továbbra is szüksége van a győzelemre szerdán, hogy életben maradjanak nyolcaddöntős álmai.</p><p><strong>Daily Mail</strong></p><p>A modernkori magyar futballtörténelem egyik legnagyobb eredményének nevezi a világbajnok elleni döntetlent a Daily Mail online portálja. Az oldal írói részletesen beszámoltak a stadionban uralkodó fergeteges hangulatról, a gól utáni felszabadult ünneplésről – többek között egy örömmámorban pályára repülő WC-papír gurigát is említenek… A brit orgánum szerint az arénában keltett hangzavar akár az UEFA döntéshozókig is elhallatszódhat, és már most meggyőzheti őket arról, hogy a döntőket is áthelyezzék Budapestre. „Franciaország megmentett egy pontot, és a kiesés nem valós veszély, de a legyőzhetetlenség mítoszán a magyar csapat csorbát ejtett” – zárja a tudósítását a portál.</p><p>Mandiner</p>            
</div>

<div class="content-footer">
    <div id="banner-60cedb1d75af2" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60cedb1d75b53" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60cedb1d75b9e" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60cedb1d75af2"); window._banners["sm"].push("banner-60cedb1d75b53"); window._banners["lg"].push("banner-60cedb1d75b9e");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=La Gazzetta: „Attila lerohanja Franciaországot”: &url=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=La Gazzetta: „Attila lerohanja Franciaországot”: &url=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557&media=https://hirtv.hu/data/cikkek/2523/25235/cikk-2523557/Fiola.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557&name=La Gazzetta: „Attila lerohanja Franciaországot”" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60cedb1d76625" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-60cedb1d7666b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60cedb1d76625"); window._banners["lg"].push("banner-60cedb1d7666b");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvsport/the-times-budapest-rendezheti-az-europa-bajnoksag-dontojet-2523527" title="The Times: Budapest rendezheti az Európa-bajnokság döntőjét">The Times: Budapest rendezheti az Európa-bajnokság döntőjét</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ciliv_kor/civil-kor-mi-kaptuk-a-legmegatalkodottabb-baloldalt-2523552" title="Civil kör: Mi kaptuk a legmegátalkodottabb baloldalt">Civil kör: Mi kaptuk a legmegátalkodottabb baloldalt</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/tiltakozik-a-baloldal-a-nemzeti-oltoanyaggyar-megepitese-ellen-2523545" title="Tiltakozik a baloldal a nemzeti oltóanyaggyár megépítése ellen">Tiltakozik a baloldal a nemzeti oltóanyaggyár megépítése ellen</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/allamcsinyt-vizional-a-volt-alkotmanybiro-2523535" title="Államcsínyt vizionál a volt alkotmánybíró">Államcsínyt vizionál a volt alkotmánybíró</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvsport/euro-2020-dontetlent-jatszottak-a-magyarok-a-vilagbajnok-franciakkal_eb2020-2523541" title="EURO-2020: Döntetlent játszottak a magyarok a világbajnok franciákkal">EURO-2020: Döntetlent játszottak a magyarok a világbajnok franciákkal</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Mandiner</p>                    <h3>
                        <a href="/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557" title="La Gazzetta: „Attila lerohanja Franciaországot”">La Gazzetta: „Attila lerohanja Franciaországot”</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60cedb1d81e84" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-60cedb1d81ecb" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60cedb1d81e84"); window._banners["lg"].push("banner-60cedb1d81ecb");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60cedb1d82516" class="banner-media xs-min-height"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="7814171"  ></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["lg"].push("banner-60cedb1d82516");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2523557" data-channel="2095" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-60cedb1e0a348" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-60cedb1e0a396" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-60cedb1e0a3d9" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60cedb1e0a348"); window._banners["sm"].push("banner-60cedb1e0a396"); window._banners["lg"].push("banner-60cedb1e0a3d9");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                         
                <li class="">                
                    <button onclick="googlefc.callbackQueue.push(googlefc.showRevocationMessage);">
                        Adatvédelmi beállítások
                    </button>
                </li>                
            </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Az Európai Uniónak ma újra a magunkfajta szabadságharcosokra van szüksége - jelentette ki a miniszterelnök A magyar függetlenség napja című budapesti konferencián.</span>
<span>A miniszterelnök szerint a következő évtized a veszélyes kihívások, a népvándorlások, a migráció, a járványok és pandémia korszaka lesz, ebben a veszélyes korszakban kell biztonságot teremteni és sikeresnek lenni a világgazdaságban.</span>
<span>Az Európai Unió egyre jobban kezd úgy viselkedni, mint az egykori Szovjet Birodalom, Brüsszel össztüzet zúdít ránk, ha ellentmondunk - mondta a XXI. Század Intézet vezető elemzője Magyarország élőben című műsorunkban.</span>
<span>Deák Dániel hangsúlyozta: Magyarország és még néhány ország védi keresztény értékeit.</span>
<span>Harminc éve sikerült visszaszerezni az ország szabadságát, és ez azért valósulhatott meg, mert voltak, akik az 1956-os forradalom leverése és vérbe fojtása után sem adták fel a célt, hogy Magyarország szabad és független legyen – mondta Gulyás Gergely.</span>
<span>Magyarország nem több, hanem okosabb Európát szeretne - mondta az igazságügyi miniszter a magyar függetlenség napja címmel rendezett konferencián.</span>
<span>Varga Judit hangsúlyozta, a nemzeti érdekeknek ugyanolyan súllyal kell érvényesülnie, mint az európai uniós érdekeknek.</span>
<span>A függetlenségünket, a nehezen kivívott szabadságunkat ünnepeljük – hangsúlyozta Hollik István, a Fidesz-KDNP kommunikációs igazgatója.</span>
<span>Megakadályozná a magyar vakcinagyár megépítését a DK. Vaszkó Imre, A Gyurcsány párt debreceni képviselője azt állítja: így akadályoznák meg a kínai gyarmatosítást.</span>
<span>Hollik István, a kommunikációs igazgatója szerint a baloldal újra azt bizonyítja, hogy nem a magyar emberek, hanem a külföldi gyógyszerlobbi mellett áll.</span>
<span>Az erőszakos tüntetők miatt sok rendőr megsérült 2006-ban - mondta a közelmúltban Dobrev Klára a DK miniszterelnök-jelöltje Gaudi-Nagy Tamás, a Nemzeti Jogvédő Szolgálat ügyvezetője szerint azonban ez nem felel meg a valóságnak.</span>
<span>Történelmi felelősségünk megőrizni nemzetiségi értékeinket, amelyek azt közvetítik, hogy itt, a Kárpát-medencében békében együtt él 14 nemzetiség - mondta Soltész Miklós, a Miniszterelnökség egyházi és nemzetiségi kapcsolatokért felelős államtitkára.</span>
<span>A történelmi örökséggel minden új nemzedéknek feladata van, ezért volt becsületbeli ügyünk helyreállítani II. Rákóczi Ferenc borsi várkastélyát - jelentette ki Áder János köztársasági elnöke a felvidéki Borsiban.</span>
<span>Már több mint 178,1 millióan fertőződtek meg koronavírusban, a halálos áldozatok száma meghaladta a 3 millió 857 ezret a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Ukrajnában lassult a koronavírus-járvány terjedése, az elmúlt 24 órában kilencszáznál kevesebb új beteget jegyeztek fel.</span>
<span>Második egymást követő napon döntött rekordot Moszkvában a koronavírus-járvány újonnan regisztrált fertőzöttjeinek a száma, az elmúlt napon 9120 új esetet jelentettek az orosz fővárosból.</span>
<span>Tovább enyhített a koronavírus-járvány miatt bevezetett korlátozásokon Montenegró, már a járvány előtti munkarend szerint üzemelhetnek a vendéglátóhelyek, a fogadóirodák, valamint a kulturális és oktatási intézmények.</span>
<span>Olaszország gazdasági és politikai újraindulását, valamint a jobboldal egységét hirdette Rómában a járvány utáni legelső utcai pártdemonstráción Matteo Salvini, a Liga elnöke.</span>
<span>Gratulált a keményvonalasnak tartott Ebrahim Raiszinak az iráni elnökválasztáson elért győzelméhez ellenfele, a mérsékeltnek számító Abdolnaszer Hemmati - jelentette az iráni állami média.</span>
<span>A pride felvonulás nézői közé hajtott egy autós Floridában, egy ember meghalt, egy másik pedig megsérült.</span>
<span>Akár 43 Celsius-fok is lehet az egyesült Államok délnyugati területein. Kaliforniában szükségállapotot hirdettek ki, minden lakost arra kértek, hogy takarékoskodjon a vízzel és az árammal.</span>
<span>Hatalmas tűz pusztított el több tucat épületet és sebesített meg kilenc embert Lengyelország déli részén, Krakkótól mintegy 70 kilométerre szombaton. A lángokkal 400 tűzoltó küzdött órákon át. Egyelőre nem tudni, hogy mi okozta a tüzet.</span>
<span>Az itt élő, taj-számmal nem rendelkező regisztrált külföldieknek és a taj-számmal nem rendelkező külhoni magyar állampolgároknak is megnyílt az EESZT időpontfoglaló rendszere - közölte a koronavírus.gov.hu.</span>
<span>Életbe lépett az országos tiszti főorvos által elrendelt hőségriasztás. Müller Cecília kedd éjfélig rendelte el a másodfokú intézkedést.</span>
<span>Ásványvizet biztosít utasainak a MÁV-Start a fővárosi pályaudvarokon és több vidéki vasútállomáson a hőségriasztás idején.</span>
<span>Egy hónapig szünetel a forgalom a budapesti Nyugati pályaudvaron karbantartások miatt.</span>
<span>Labdarúgó-Eb: A magyar válogatott 1:1-es döntetlent játszott a világbajnok francia csapattal a Puskás Arénában.</span>
<span>Labdarúgó-Eb: Németország - Portugália 4:2; Spanyolország - Lengyelország 1:1</span>
<span>A magyar női vízilabda válogatott 14:8-ra kikapott az olimpiai és világbajnok amerikai csapattól a világliga athéni szuperdöntőjének fináléjában és ezüstérmet szerzett.</span>
<span>Olasz Anna megnyerte a nyíltvízi úszók portugáliai olimpiai kvalifikációs viadalát, így indulhat a tokiói játékokon.</span>
<span>Max Verstappen, a Red Bull versenyzője volt a leggyorsabb a Forma-1-es Francia Nagydíj időmérő futamán.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2095&type_id[]=2&id[]=2523557&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2095&type_id[]=2&id[]=2523557&v=109014" width="1" height="1" style="display: none;" />
		</noscript>

    
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557"
            },
            "headline": "La Gazzetta: „Attila lerohanja Franciaországot”",
            "name": "La Gazzetta: „Attila lerohanja Franciaországot”",
            "url": "https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557",
            "articleSection" : "A Hír TV sporthírei",
            "author" : [ "Mandiner" ],
            "datePublished" : "2021-06-20 07:39:00",
            "dateModified" : "2021-06-20 07:54:29",
            "discussionUrl" : "https://hirtv.hu/hirtvsport/la-gazzetta-attila-lerohanja-franciaorszagot_eb2020-2523557#comments",
            "keywords" :  [ ],
            "description" : "Európai szakújságírói körkép a legnevesebb szaklapok elemzéseiből idézve a magyar-francia meccs után.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2523/25235/cikk-2523557/Fiola_fit_1200x10000.jpg",
              "height" : 817,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>