﻿<!doctype html>
<html lang="hu">
<head>
<link rel="preconnect" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724" crossorigin />
<link rel="preload" as="style" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724&display=swap" />
<link rel="stylesheet" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724&display=swap" media="print" onload="this.media='all'" />
<noscript><link rel="stylesheet" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724&display=swap" /></noscript>
    <title>Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát" >
<meta name="keywords" content="" >
<meta name="description" content="Edzés után rosszul lett és meghalt a Gyimesközéploki Loki SE 12 éves labdarúgója, Tímár Áron. A fiatal játékos életét a gyors orvosi beavatk" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Edzés után rosszul lett és meghalt a Gyimesközéploki Loki SE 12 éves labdarúgója, Tímár Áron. A fiatal játékos életét a gyors orvosi beavatk" >
<meta property="og:image" content="http://hirtv.hu//data/cikkek/2557/25578/cikk-2557877/gyasz_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-11-06 08:30:00" >
<meta property="article:modified_time" content="2022-11-06 08:33:29" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" >
<meta name="twitter:title" content="Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát" >
<meta name="twitter:description" content="Edzés után rosszul lett és meghalt a Gyimesközéploki Loki SE 12 éves labdarúgója, Tímár Áron. A fiatal játékos életét a gyors orvosi beavatk" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu//data/cikkek/2557/25578/cikk-2557877/gyasz_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu//data/cikkek/2557/25578/cikk-2557877/gyasz_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu//data/cikkek/2557/25578/cikk-2557877/gyasz_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu//data/cikkek/2557/25578/cikk-2557877/gyasz_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <script>window.dataLayer = window.dataLayer || [];</script>

    
    <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Sport',
            'embeddedVideo': 'No',
                        'customDim2': '"Megdöbbentő gyerekhírek"',
                    });
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/data/automatic/js/d77beb269915e12b846d02db44d99dfb.min.js?t=1659945969" type="text/javascript"></script>
    
    
    
    
    	<link href="/static/hirtv/css/lightslider.css" rel="stylesheet" required />

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
        

    
    <div id="fb-root"></div>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20221106" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="2095">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        
    <script>
        setTimeout(function() {
            if(document.getElementsByClassName('article-content').length > 0) {
                var pushed = false;
                var article_content = document.getElementsByClassName('article-content')[0];

                window.addEventListener('scroll', function() {
                    if(!pushed && window.innerHeight > article_content.getBoundingClientRect().bottom) {
                        pushed = true;
                        console.log('pushed');

                        dataLayer.push({ 'ecommerce': null }); 
                        dataLayer.push({
                            'event': 'purchaseGA',
                            'ecommerce': {
                                'purchase': {
                                    'actionField':{
                                        'id': '2557877166772402674008933', 
                                    },
                                    'products': [{
                                        'id': '2557877', 
                                        'name': 'Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát', 
                                        'category': 'Sport',
                                    //    'dimension2': '"Megdöbbentő gyerekhírek"',
                                        'dimension3': 'Origo.hu', 
                                        'dimension4': 'Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát',
                                        'dimension5': 'Sport',         
                                        'dimension6': '2022-11-06 08:30:51',
                                        'dimension7': '2022-11-06 08:33:29',  
                                        'quantity': 1, 
                                    }]
                                }
                            }
                        });

                        dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                        dataLayer.push({
                            'event': 'purchase',
                            'ecommerce': {
                                'transaction_id': '2557877166772402674008933',
                                'items': [{
                                    'item_name': 'Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát',
                                    'item_id': '2557877',
                                    'item_category': 'Sport',
                                    'article_source': 'Origo.hu',
                                    'article_title': 'Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát',
                                    'page_category': 'Sport',
                                    'article_dates': '2022-11-06 08:30:51',
                                    'last_update_dates': '2022-11-06 08:33:29',
                                    'quantity': 1,
                                }]
                            }
                        });

                    }
                });
            }
        }, 500);
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 11. 06. Vasárnap</span>
					<span class="ml-4">Lénárd napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Glob&aacute;l</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">A magyar korridor (Vars&oacute; 1944) 11:05</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_musorok">Műsorok</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline more" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline broadcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline news" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline video" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline podcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 11. 06. Vasárnap</span>
					<span class="ml-4 small-font-size">Lénárd napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Glob&aacute;l</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">A magyar korridor (Vars&oacute; 1944) 11:05</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P2095F700B19695" data-name="" style="  min-height:284px">
    <div id="embed-636772f96ab83" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-636772f96ab83");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/hirtvsport" class="color-red text-uppercase">Sport</a></h4>

    <h1>Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát&url=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. november 06., </b>vasárnap 08:30                        <span class="ml-md-3 d-inline">
                                    | <b style="font-size: 18px;">Origo.hu</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Edzés után rosszul lett és meghalt a Gyimesközéploki Loki SE 12 éves labdarúgója, Tímár Áron. A fiatal játékos életét a gyors orvosi beavatkozás sem tudta megmenteni. Mostanra kiderült, mi okozta pontosan a fiú halálát.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="//data/cikkek/2557/25578/cikk-2557877/gyasz.jpg">                
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w802_fx0_fy0.webp?key=1d6ad65bd6011369a52b11b049dcd486&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w676_fx0_fy0.webp?key=11281f6fb57b5f2ed48286a7574a31e7&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w953_fx0_fy0.webp?key=1df7756a770e926af6f5929c6d0c44a5&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w730_fx0_fy0.webp?key=ba435a212e1bef7f8b44f691802f563b&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w538_fx0_fy0.webp?key=15fc908728bfc7edd1a6f86306e3ab78&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w386_fx0_fy0.webp?key=b2b213e7c273cd6ccad7b908fbceba6d&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_fx0_fy0.webp?key=fc8d19a6982d788adbc8aabd52f2000c&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w802_fx0_fy0.jpg?key=34395bdaf21b10994291a0fca880588c&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w676_fx0_fy0.jpg?key=a820d7c419b62f8d90e67a45365b9f85&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w953_fx0_fy0.jpg?key=4b10572b39548dce6d653d525d578da6&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w730_fx0_fy0.jpg?key=fd4a3def0ba334785994219cded0abe6&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w538_fx0_fy0.jpg?key=80e20ce5bd8ccb237fd3de8613d877a5&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_w386_fx0_fy0.jpg?key=f6c7154409b4ea2183ff8bbf09b614be&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557877/gyasz_focuspointscale_fx0_fy0.jpg?key=87efe41ce3e7dea009073012b9940e21&v=1667724026" /><img src="/data/cikkek/2557/25578/cikk-2557877/gyasz.jpg" width="" height="" alt="Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát" loading="eager" class="img-fluid width-100" style=""></picture>            </li>
        </ul>
    <div class="article-content">
    <p>Szerdán, a  délutáni edzést követően rosszul lett és meghalt egy 12 éves labdarúgó az erdélyi Gyimesközéplokon. </p><div id="banner-636772fa9cfde" class="banner-media" data-id="P2095F700Bbeagyazott_kod_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><div id="hirtv_roadblock_1"><script type="text/javascript">activateBanner("hirtv_roadblock_1");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-636772fa9cfde");</script>
<p>A LOKI SE közösségi oldalán csütörtökön még azt közölte, hogy a halál okát egyelőre nem ismerik. „Az edzés végén történt az eset, amikor távoztak a gyerekek. Áron a pálya szélén rosszul lett" – tették hozzá, majd köszönetet mondtak a mentősöknek és orvosoknak, amiért küzdöttek a fiú életéért.</p><p>Később már több információval szolgált a fociklub: a fiatal játékos halálát egy veleszületett rejtett szívbetegség okozta, mely sajnos nem gyógyítható.</p><blockquote class="font-weight-bold red-highlight"><p>"A család tájékoztatása szerint a halál elkerülhetetlen volt az orvostudomány jelenlegi állása szerint. A szívhiba miatt infarktust kapott"</p></blockquote><p>– írta a gyimesközéploki klub a <a href="https://maszol.ro/sport/Tragedia-elhunyt-egy-12-eves-gyimesi-focista" target="_blank">Maszol</a> megkeresése nyomán.</p><div id="banner-636772fa9cfea" class="banner-media" data-id="P2095F700Bbeagyazott_kod2_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><div id="hirtv_roadblock_2"><script type="text/javascript">activateBanner("hirtv_roadblock_2");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-636772fa9cfea");</script>
</div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát&url=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P2095F700B19766" data-name="" style="  min-height:126px">
    <div id="embed-636772f96fa28" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-636772f96fa28");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15304162/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221106-ketten-meghaltak-egy-balesetben-pest-megyeben.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15304162_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15304162/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221106-ketten-meghaltak-egy-balesetben-pest-megyeben.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Egy 9 &eacute;ves kisl&aacute;ny is meghalt egy Pest megyei balesetben - sokkol&oacute; fot&oacute;k</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/1/hirtv/15303550/?redirect=http%3A%2F%2Fhirtv.hu%2Feuropaihirado%2Feuropai-hirado-romania-es-bulgaria-orrara-racsaptak-a-schengeni-ajtot-2557850%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15303550_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/1/hirtv/15303550/?redirect=http%3A%2F%2Fhirtv.hu%2Feuropaihirado%2Feuropai-hirado-romania-es-bulgaria-orrara-racsaptak-a-schengeni-ajtot-2557850%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Eur&oacute;pai h&iacute;rad&oacute;: Rom&aacute;nia &eacute;s Bulg&aacute;ria orr&aacute;ra r&aacute;csapt&aacute;k a schengeni ajt&oacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15303999/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F11%2Ftragedia-az-osztalykirandulason-meghalt-egy-12-eves-kislany%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15303999_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15303999/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F11%2Ftragedia-az-osztalykirandulason-meghalt-egy-12-eves-kislany%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Trag&eacute;dia az oszt&aacute;lykir&aacute;ndul&aacute;son: meghalt egy 12 &eacute;ves kisl&aacute;ny</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15302190/?redirect=https%3A%2F%2Fwww.vg.hu%2Fcegvilag%2F2022%2F11%2Fujabb-konkurense-akadhat-a-neftlixnek-a-hazai-streamingpiacon%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15302190_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15302190/?redirect=https%3A%2F%2Fwww.vg.hu%2Fcegvilag%2F2022%2F11%2Fujabb-konkurense-akadhat-a-neftlixnek-a-hazai-streamingpiacon%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Uacute;j kem&eacute;ny konkurense lesz a Netflixnek Magyarorsz&aacute;gon is</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15303918/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F11%2Feltunt-pill-edit-gyongyi-a-rendorok-is-keresik%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15303918_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15303918/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F11%2Feltunt-pill-edit-gyongyi-a-rendorok-is-keresik%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Eltűnt Pill Edit Gy&ouml;ngyi, a rendőr&ouml;k is keresik</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15303729/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fposzt-trauma%2F2022%2F11%2Forban-zsenialisan-tette-helyre-szabo-timeat%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15303729_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15303729/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fposzt-trauma%2F2022%2F11%2Forban-zsenialisan-tette-helyre-szabo-timeat%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Orb&aacute;n zseni&aacute;lisan tette helyre Szab&oacute; T&iacute;me&aacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/29472/aHR0cHM6Ly9tZXRyb3BvbC5odS92aXAva2FtaWxsYS1raXJhbHluZS12aWxtb3Mta2F0YWxpbi1zemFraXRhcy1rYXBjc29sYXQtODUzNzgyLz91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9819_resized.jpg?avcount=1667723401" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/29472/aHR0cHM6Ly9tZXRyb3BvbC5odS92aXAva2FtaWxsYS1raXJhbHluZS12aWxtb3Mta2F0YWxpbi1zemFraXRhcy1rYXBjc29sYXQtODUzNzgyLz91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Kider&uuml;lt Kamilla kir&aacute;lyn&eacute; s&ouml;t&eacute;t titka</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15303430/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20221105-gerald-pique-fc-barcelona-la-liga-almeria.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15303430_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15303430/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20221105-gerald-pique-fc-barcelona-la-liga-almeria.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Győztes meccsen b&uacute;cs&uacute;zott el a Barcelona vil&aacute;gbajnok h&aacute;tv&eacute;dje - vide&oacute;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15304078/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fbrutalis-balesetet-rogzitett-egy-biztonsagi-kamera-2557876%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15304078_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15304078/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fbrutalis-balesetet-rogzitett-egy-biztonsagi-kamera-2557876%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Brut&aacute;lis balesetet r&ouml;gz&iacute;tett egy biztons&aacute;gi kamera</h3>
                </a>
                            </div>
                </div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15304078/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fbrutalis-balesetet-rogzitett-egy-biztonsagi-kamera-2557876%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15304078_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15304078/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fbrutalis-balesetet-rogzitett-egy-biztonsagi-kamera-2557876%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Brut&aacute;lis balesetet r&ouml;gz&iacute;tett egy biztons&aacute;gi kamera</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15303095/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fminiszteri-latogatas-2557865%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15303095_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15303095/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fminiszteri-latogatas-2557865%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Miniszteri l&aacute;togat&aacute;s</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15302020/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fbayer-zsolt-mirol-beszelhetett-az-amerikai-nagykovet-a-magyar-birokkal-2557859%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15302020_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15302020/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fbayer-zsolt-mirol-beszelhetett-az-amerikai-nagykovet-a-magyar-birokkal-2557859%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Bayer Zsolt: Miről besz&eacute;lhetett az amerikai nagyk&ouml;vet a magyar b&iacute;r&oacute;kkal?</h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvhirei/fantomokkal-targyalt-dobrev-klara-es-musto-geza-2557860"><span class="font-weight-bold">Fantomokkal t&aacute;rgyalt Dobrev Kl&aacute;ra &eacute;s Must&oacute; G&eacute;za </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/hirtvsport/barcelona-gyozelem-pique-bucsumeccsen-2557866"><span class="font-weight-bold">Barcelona-győzelem Piqu&eacute; b&uacute;cs&uacute;meccs&eacute;n</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvhirei/bayer-zsolt-mirol-beszelhetett-az-amerikai-nagykovet-a-magyar-birokkal-2557859"><span class="font-weight-bold">Bayer Zsolt: Miről besz&eacute;lhetett az amerikai nagyk&ouml;vet a magyar b&iacute;r&oacute;kkal? </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvhirei/gyujtogatni-probaltak-hadhazy-tuntetoi-2557857"><span class="font-weight-bold">Gy&uacute;jtogatni pr&oacute;b&aacute;ltak Hadh&aacute;zy t&uuml;ntetői </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/ahirtvkekhirei/brutalis-balesetet-rogzitett-egy-biztonsagi-kamera-2557876"><span class="font-weight-bold">Brut&aacute;lis balesetet r&ouml;gz&iacute;tett egy biztons&aacute;gi kamera</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/hirtvsport/vereseg-a-franciak-ellen-2557868"><span class="font-weight-bold">Veres&eacute;g a franci&aacute;k ellen</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/europaihirado/europai-hirado-romania-es-bulgaria-orrara-racsaptak-a-schengeni-ajtot-2557850"><span class="font-weight-bold">Eur&oacute;pai h&iacute;rad&oacute;: Rom&aacute;nia &eacute;s Bulg&aacute;ria orr&aacute;ra r&aacute;csapt&aacute;k a schengeni ajt&oacute;t </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/hirtv_gazdasagi_hirei/miniszteri-latogatas-2557865"><span class="font-weight-bold">Miniszteri l&aacute;togat&aacute;s</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877"><span class="font-weight-bold">Bejelentett&eacute;k, hogy pontosan mi okozta a 12 &eacute;ves magyar focista hal&aacute;l&aacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/ahirtvhirei/bayer-zsolt-dobrev-a-rezsimento-2557874"><span class="font-weight-bold">Bayer Zsolt: Dobrev, a rezsimentő</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P2095F700B19620" data-name="" style="  min-height:636px">
    <div id="embed-636772f97e7d1" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-636772f97e7d1");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvkulfold/kegyetlen-pusztitast-vegzett-a-nalgae-tropusi-vihar-2557881" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w276_fx0_fy0.webp?key=1d355b52356044657b4672c50483fc86&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w235_fx0_fy0.webp?key=ea26c5d8df860aa444f89705a6e09b96&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w925_fx0_fy0.webp?key=2c706b94eccae7a2d5600a06d4413718&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w702_fx0_fy0.webp?key=febac9fd78709e263ee90f72a5183a4c&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w510_fx0_fy0.webp?key=3cbe3c0bd3282f0e9bee2d6d5cc692e5&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w358_fx0_fy0.webp?key=d4b9176705aee281585fa2d7912d496b&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_fx0_fy0.webp?key=5c5ba5f575f90bb2475674d0d28d0047&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w276_fx0_fy0.jpg?key=683f43bab96defa0001b99de66e1d4c7&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w235_fx0_fy0.jpg?key=fbed30abe5a52c8fcfdb3f3932b4f6ef&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w925_fx0_fy0.jpg?key=6931568fee11e58b2bee48065a562a67&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w702_fx0_fy0.jpg?key=0bdf12bc9b14a3f331f4a44494623aa8&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w510_fx0_fy0.jpg?key=62f378b973528988c3a4f81c762a9bc0&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_w358_fx0_fy0.jpg?key=09df547e627b06e1fe0b9dcf69d9dcd4&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655_focuspointscale_fx0_fy0.jpg?key=6f315d035cf252372de3276e00364e09&v=1667724026" /><img src="/data/cikkek/2557/25578/cikk-2557881/shutterstock_2216729655.jpg" width="" height="" alt="Kegyetlen pusztítást végzett a Nalgae trópusi vihar" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtvkulfold/kegyetlen-pusztitast-vegzett-a-nalgae-tropusi-vihar-2557881"><h3 class="font-weight-bold mb-1 mt-2">Kegyetlen pusztítást végzett a Nalgae trópusi vihar</h3></a>
                            <span>Több mint 4,62 millió embert érintett a Fülöp-szigeteken a dél-kelet-ázsiai országra lecsapó Nalgae trópusi vihar - derült ki a helyi katasztrófavédelem vasárnapi beszámolójából.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/az-arkorrekcio-ellenere-a-foldgazarak-tovabbra-is-nagyon-magasak-2557880" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w276_fx0_fy0.webp?key=7fd9be5253013f3c04ebf03f0f31d087&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w235_fx0_fy0.webp?key=631a2f99d81fb49ff4edc60ee8256e40&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w925_fx0_fy0.webp?key=c8aa9e66fa34b034a36ed165524e3839&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w702_fx0_fy0.webp?key=c4bf4a7a70e7ecc0a5e5eff57e1d7930&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w510_fx0_fy0.webp?key=44fecc3b5c7c2e22f985360708436ed0&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w358_fx0_fy0.webp?key=fdd821603484029ca616e199fd6ea7e0&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_fx0_fy0.webp?key=bc65c72ea32f908da9abeaff0ec10a4e&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w276_fx0_fy0.jpg?key=1e21a7051894d113195c52f7ff8a6db4&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w235_fx0_fy0.jpg?key=6910355567ba4139322a1c386e1c72da&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w925_fx0_fy0.jpg?key=434f0875f430570c33c75a8221463408&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w702_fx0_fy0.jpg?key=e3611eb2728e29916f0d3fa86c7faabc&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w510_fx0_fy0.jpg?key=88cb14a4659426db31dcd932aae628c1&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_w358_fx0_fy0.jpg?key=ab3d487ddb93181302212386468591b3&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver_focuspointscale_fx0_fy0.jpg?key=ab4ba790fe38db2b9c97f96e50de8ac1&v=1667724026" /><img src="/data/cikkek/2546/25460/cikk-2546015/Hortay_Oliver.jpg" width="" height="" alt="Az árkorrekció ellenére a földgázárak továbbra is nagyon magasak" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtv_gazdasagi_hirei/az-arkorrekcio-ellenere-a-foldgazarak-tovabbra-is-nagyon-magasak-2557880"><h3 class="font-weight-bold mb-1 mt-2">Az árkorrekció ellenére a földgázárak továbbra is nagyon magasak</h3></a>
                            <span>Az elmúlt egy-másfél hónapban volt egy árkorrekció a földgázpiacon, de az árszintek továbbra is nagyon magasak - jelentette ki a Századvég Konjunktúrakutató Zrt. energia- és klímapolitikai üzletágának vezetője a Kossuth rádió Vasárnapi újság című műsorában.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2095F700B19775" data-name="" style="  min-height:px">
    <div id="embed-636772f981920" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-636772f981920");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/ahirtvhirei/feljelentettek-a-pentek-este-kozmedianal-tuntetoket-2557879"><h3 class="font-weight-bold mb-1 mt-2">Feljelentették a péntek este közmédiánál tüntetőket</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvszines/latvanyos-meteor-maryland-felett-2557878"><h3 class="font-weight-bold mb-1 mt-2">Látványos meteor Maryland felett</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/brutalis-balesetet-rogzitett-egy-biztonsagi-kamera-2557876"><h3 class="font-weight-bold mb-1 mt-2">Brutális balesetet rögzített egy biztonsági kamera</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtv_gazdasagi_hirei/zoldovezet-netre-mennek-a-kistermeloi-piacok-2557875"><h3 class="font-weight-bold mb-1 mt-2">Zöldövezet: Netre mennek a kistermelői piacok</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.webp?key=8e94cccba7a825f73356aebd7b009eca&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.webp?key=4795604044813ec06fbde51169d08adf&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.webp?key=a20a6f675a8824b73499032244acd4af&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.webp?key=f191a590722624257185bead1fd57dbd&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.webp?key=d9660b398cec7a3cdcfb912dfaa2c4f8&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.webp?key=6c3f2942d82b1e7323b1635b1ddceca4&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.webp?key=2ab57b98efcbc50eacb87262e7a89db6&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.jpg?key=b1c27255d0e10f693ceebbb81bd6a52a&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.jpg?key=4c2973c883ef264c87bef6f619d56814&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.jpg?key=2826e781d5c047daa5d385d96280948d&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.jpg?key=9cbbb2b19c9fe3f751071738995da0f3&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.jpg?key=122e38cca797c7aaca03b6ae9af74af3&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.jpg?key=bd76d631b43804bf76e955f4163a7f5b&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.jpg?key=c1b8fed23b7558bb723a40a5f58d3bc8&v=1667724026" /><img src="/data/cikkek/2537/25376/cikk-2537667/Svenk.jpg" width="" height="" alt="Svenk, a HírTV mozimagazinja" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667"><h3 class="font-weight-bold mb-1 mt-2">Svenk, a HírTV mozimagazinja</h3></a>
                            <span> A hetente szombatonként 22:30-kor műsorra kerülő Svenkben mostantól Zavaros Eszter műsorvezető kalauzolja a nézőket a magyar filmipar múltjába, jelenébe és jövőjébe. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.webp?key=fd14b148de2d9a3b005272703b58c490&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.webp?key=1ac144b9179d4c895f0e174a2a075b36&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.webp?key=127bfcc6f1e8ab7dfbb427db00a0dc79&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.webp?key=87dedba3521500260b3b8a8930ed32d2&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.webp?key=3f363783d1099c7b0ecddebfce966e20&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.webp?key=413d98222d4bbd460af87e7c4e8c1c6d&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.webp?key=c7ff256e619d108e71c094a074664823&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.jpg?key=68672370bb0e22e89ee5730325dc0e9e&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.jpg?key=32f40d2cb8168f1de70a6e765a26c158&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.jpg?key=583e5f4ece193e9ebd647f08637bca01&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.jpg?key=873fe8d07852b8a10f8e64a9229d683e&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.jpg?key=066acf0075463ad3ecf289d0bde51240&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.jpg?key=31771302114c52525ef528e9c7d3257e&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.jpg?key=f07f7a43699814e9c97d01a906cfa50f&v=1667724026" /><img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt.jpg" width="" height="" alt="Sajtóklub - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Januártól nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/vezercikk-ajanlo-2527952" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w276_fx0_fy0.webp?key=840198c98828531b1347b13c3a4d2c77&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w235_fx0_fy0.webp?key=23be2d6e25d98b88f4e7f39d786f4be2&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w925_fx0_fy0.webp?key=f8fc1685e3c1d0f4936710a87d732ff4&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w702_fx0_fy0.webp?key=b1a94d31c39f52c4c46e9ab4b6d14242&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w510_fx0_fy0.webp?key=86859dc9255fc1968f9e8e32819918c8&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w358_fx0_fy0.webp?key=67ec7a0df72efde99bd031800a066c93&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_fx0_fy0.webp?key=66b323d466d93b6321cec3e582575eda&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w276_fx0_fy0.jpg?key=012e1155eaf3d772bd21c733f6259f06&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w235_fx0_fy0.jpg?key=31b8ceee7c776b5afae1ebe25d1f589d&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w925_fx0_fy0.jpg?key=59e38f798af5e820ca724ca4ae1b90b7&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w702_fx0_fy0.jpg?key=84cbf47f3f22199f194c017d4a3d2349&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w510_fx0_fy0.jpg?key=050ab2058c16dc23aa63685171f44bb0&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w358_fx0_fy0.jpg?key=12a900429cb893218aae61804ba26363&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_fx0_fy0.jpg?key=7d55f62dd290490b8fed1238db4af171&v=1667724026" /><img src="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080.jpg" width="" height="" alt="Vezércikk - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/vezercikk-ajanlo-2527952"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk - ajánló</h3></a>
                            <span>Vezércikk – a sajtóban ez az a műfaj, ami meghatározza az adott médium legfontosabb üzenetét. Ez mostantól nem csak a nyomtatott sajtótermékek privilégiuma lesz. Keddtől péntekig 21 órától gyakorló zsurnaliszták, szókimondó véleményvezérek elemzik a nap legfontosabb híreit.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/palaver-ajanlo-2527631" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/Palaver_1_focuspointscale_w276_fx0_fy0.webp?key=804de63a5d0e7043e042f80cefb2740d&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/Palaver_1_focuspointscale_w235_fx0_fy0.webp?key=b561229a0b7500532cac16aab42b3771&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/Palaver_1_focuspointscale_w925_fx0_fy0.webp?key=f722a44a6bf7f7d2f817a7142b55dec5&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/Palaver_1_focuspointscale_w702_fx0_fy0.webp?key=769c5b5c05dc98eaef3ed634ee417140&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/Palaver_1_focuspointscale_w510_fx0_fy0.webp?key=e5d61bf017264acc6cd3f2957fa3251e&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/Palaver_1_focuspointscale_w358_fx0_fy0.webp?key=d8e9058018b23245bb65a365cc45acd9&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/Palaver_1_focuspointscale_fx0_fy0.webp?key=3f310873bcd07a957fef978d5309a5a9&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/Palaver_1_focuspointscale_w276_fx0_fy0.jpg?key=c6fc41e51f96ed6c98139a93034e622c&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/Palaver_1_focuspointscale_w235_fx0_fy0.jpg?key=d739c21d3a361a2899cbc06982cdb26d&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/Palaver_1_focuspointscale_w925_fx0_fy0.jpg?key=11c7aefa99cc92fbf29e659c32878e64&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/Palaver_1_focuspointscale_w702_fx0_fy0.jpg?key=ac93f2561a970d583ddd77bb7831d555&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/Palaver_1_focuspointscale_w510_fx0_fy0.jpg?key=ca7b58be288bec010093027d6e187160&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/Palaver_1_focuspointscale_w358_fx0_fy0.jpg?key=0ef05ffe7b260fb5d73a701631c20887&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/Palaver_1_focuspointscale_fx0_fy0.jpg?key=45ffff790869a1ab6e9a0d4a9847044c&v=1667724026" /><img src="/data/Palaver_1.jpg" width="" height="" alt="Paláver - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/palaver-ajanlo-2527631"><h3 class="font-weight-bold mb-1 mt-2">Paláver - ajánló</h3></a>
                            <span>A Karc FM és a HírTV közös műsora a Paláver. Itt a hallgatók közvetlenül is részt vehetnek a műsorfolyamban. Minden hétköznap 15 óra 30 perctől. A műsor telefonszáma: +36 (1) 799 29 99</span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvsport/gazdagek-dramai-csataban-buktak-el-a-finalet-2557869" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w276_fx0_fy0.webp?key=992d3e6c7dcef615e8d64978aab68efc&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w235_fx0_fy0.webp?key=961901109aaaddbbf73706167cc78aed&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w925_fx0_fy0.webp?key=a3747ca60411bf011cec4a7d89726564&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w702_fx0_fy0.webp?key=4c3e7cf7ffb1aa71e3e3494119cdadd0&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w510_fx0_fy0.webp?key=467ddebcaedd46a29ad8a4ea57f53ef1&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w358_fx0_fy0.webp?key=871587a79cbbdb9a467a16beaa42abdb&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_fx0_fy0.webp?key=e667be70d097df78b6b0fff7c473c8f4&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w276_fx0_fy0.jpg?key=c327a73e3a3118a79e8522c3a73037af&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w235_fx0_fy0.jpg?key=acb2e27c526f66d6b0c3d71e775bfbcd&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w925_fx0_fy0.jpg?key=5f4fe49127851a08c792a7d97c51abdc&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w702_fx0_fy0.jpg?key=f4004bc1f78c2b218ac239e89d7ebf98&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w510_fx0_fy0.jpg?key=485316c8b7aca25068198a018dc28225&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_w358_fx0_fy0.jpg?key=25154ac86cf58db03ecda2ff7d4aa21b&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910_focuspointscale_fx0_fy0.jpg?key=c821d96a74ba00055440c6e7df684184&v=1667724026" /><img src="/data/cikkek/2557/25578/cikk-2557869/GettyImages_1439357910.jpg" width="" height="" alt="Gazdagék drámai csatában bukták el a finálét" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtvsport/gazdagek-dramai-csataban-buktak-el-a-finalet-2557869"><h3 class="font-weight-bold mb-1 mt-2">Gazdagék drámai csatában bukták el a finálét</h3></a>
                            <span>A Los Angeles FC története során először lett bajnok az MLS-ben.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvsport/vereseg-a-franciak-ellen-2557868" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w276_fx0_fy0.webp?key=6eadb899a5b5da92b5d46ed48abb98a1&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w235_fx0_fy0.webp?key=a0c462db43384abda90ece42a0e34e1c&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w925_fx0_fy0.webp?key=30089bc6ed9c62d7a60366e1df3eba41&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w702_fx0_fy0.webp?key=538f78d6ed586e39931fa129750ecb2b&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w510_fx0_fy0.webp?key=e7f040e1adaa0d6ae3263ed6533be319&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w358_fx0_fy0.webp?key=57dbd028d682866b227ab18a4183967d&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_fx0_fy0.webp?key=6d5894a28508e8613a69dba44697360f&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w276_fx0_fy0.png?key=6583df4a4f7601890d04471beab8219e&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w235_fx0_fy0.png?key=5333095a3468e49ce0aeacf8d91ff108&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w925_fx0_fy0.png?key=9e33af5a8dcb579d6139fdd46acbfbb8&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w702_fx0_fy0.png?key=f6adbde9c43b95c6abfb95823c7294c8&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w510_fx0_fy0.png?key=157ab1b0de047e72e0e7fa8d32b2cc98&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_w358_fx0_fy0.png?key=bda80025192ddcfe18795802af9f59a2&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000_focuspointscale_fx0_fy0.png?key=d9cd2c68a160e376185883ad70f5e3e6&v=1667724026" /><img src="/data/cikkek/2557/25578/cikk-2557868/vlcsnap_2022_11_06_06h43m17s000.png" width="" height="" alt="Vereség a franciák ellen" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtvsport/vereseg-a-franciak-ellen-2557868"><h3 class="font-weight-bold mb-1 mt-2">Vereség a franciák ellen</h3></a>
                            <span>A magyar amerikaifutball-válogatott 9:2-es vereséget szenvedett Franciaország ellen hazai pályán az Európa-bajnoki selejtező második csoportmérkőzésén. Den Pipin együttese így a 9. helyért szállhat majd harcba.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvsport/barcelona-gyozelem-pique-bucsumeccsen-2557866" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w276_fx0_fy0.webp?key=c2dbd2f16a0aa3db0ea83c468eeaf9c6&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w235_fx0_fy0.webp?key=59a87fe359cd1c1bd3196549f21d340d&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w925_fx0_fy0.webp?key=7c0577cadb07e35b9390e38f1ba87e3e&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w702_fx0_fy0.webp?key=28e68f7d88a70d39d3718458ed7f839f&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w510_fx0_fy0.webp?key=3268ee4f7e01364b54eb015267ee07f8&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w358_fx0_fy0.webp?key=1f547930b8807d9f672c6eda7037d047&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_fx0_fy0.webp?key=e9b167a231410565dcd507aada98500d&v=1667724026" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w276_fx0_fy0.jpg?key=93d538263898e9962bff381a3a516c99&v=1667724026" /><source media="(min-width: 992px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w235_fx0_fy0.jpg?key=35588ad68ea236342fb70ca4b397d8f6&v=1667724026" /><source media="(min-width: 768px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w925_fx0_fy0.jpg?key=f26fb45e9c440e00de2b954017678274&v=1667724026" /><source media="(min-width: 576px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w702_fx0_fy0.jpg?key=611e55cec4aa85b20a19e2d902c1cf9f&v=1667724026" /><source media="(min-width: 424px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w510_fx0_fy0.jpg?key=bb6d080ee5abb3ec0ef2c106c0f805d1&v=1667724026" /><source media="(min-width: 200px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_w358_fx0_fy0.jpg?key=a9652fb2d9ff931bf3e23e2e540e443a&v=1667724026" /><source media="(min-width: 1px)" srcset="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090_focuspointscale_fx0_fy0.jpg?key=ce507e8231dda05928720d5e3af8e535&v=1667724026" /><img src="/data/cikkek/2557/25578/cikk-2557866/GettyImages_1244529090.jpg" width="" height="" alt="Barcelona-győzelem Piqué búcsúmeccsén" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtvsport/barcelona-gyozelem-pique-bucsumeccsen-2557866"><h3 class="font-weight-bold mb-1 mt-2">Barcelona-győzelem Piqué búcsúmeccsén</h3></a>
                            <span>Ezen a mérkőzésen fejezte be pályafutását a világ- és Európa-bajnok Gerard Piqué. A 35 éves védő csütörtökön Twitter-oldalán videóban közölte döntését.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2095F700B20046" data-name="" style="  min-height:0px">
    <div id="embed-636772f98e93e" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_3">
<script type="text/javascript">activateBanner('hirtv_jobb_3');</script></div></div>
<script>window._banners["lg"].push("embed-636772f98e93e");</script>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P2095F700B19784" data-name="" style="  min-height:px">
    </div><div class="border    p-2  embed embed-fix" data-id="P2095F700B19774" data-name="" style="  min-height:px">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid logo" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0 socials">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
			var src = "/nx_general_stat.jpg?type_id[]=1&id[]=2095&type_id[]=2&id[]=2557877&v=" + (100000 + Math.floor(Math.random()*900000));
			var img = document. createElement("img");
			img.src = src;
			img.width = 1;
			img.height = 1;
			img.style = "display: none";
			document.body.appendChild(img);
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2095&type_id[]=2&id[]=2557877&v=784535" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="/static/js/jquery-3.6.1.min.js?t=1661845385"></script>
    <script src="/static/js/popper.min.js?t=1664448533"></script>
    <script src="/static/js/bootstrap-4.3.1.min.js?t=1636463331"></script>
    
    <script src="/static/hirtv/js/lightslider.min.js?t=1636463331"></script>

    	
	<script src="/data/automatic/js/a18e631c600db59790b90732246cb27d.min.js?t=1660809242"></script>
    <script src="/data/automatic/js/21d95b8b7aae90e22e9ea95f1904a145.min.js?t=1659945969" type="text/javascript"></script>
    <script src="/data/automatic/js/abadbbc2a5626c19242c9d3928dc41c8.min.js?t=1659945969" type="text/javascript"></script>

    

    
    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877"
            },
            "headline": "Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát",
            "name": "Bejelentették, hogy pontosan mi okozta a 12 éves magyar focista halálát",
            "url": "https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877",
            "articleSection" : "Sport",
            "author" : [ "Origo.hu" ],
            "datePublished" : "2022-11-06 08:30:00",
            "dateModified" : "2022-11-06 08:33:29",
            "discussionUrl" : "https://hirtv.hu/hirtvsport/bejelentettek-hogy-pontosan-mi-okozta-a-12-eves-magyar-focista-halalat-2557877#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Edzés után rosszul lett és meghalt a Gyimesközéploki Loki SE 12 éves labdarúgója, Tímár Áron. A fiatal játékos életét a gyors orvosi beavatkozás sem tudta megmenteni. Mostanra kiderült, mi okozta pontosan a fiú halálát.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu//data/cikkek/2557/25578/cikk-2557877/gyasz_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>