﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Babos Tímea világbajnok lett - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Babos Tímea világbajnok lett" >
<meta name="description" content="Babos Tímea és a cseh Andrea Hlavacskova nyerte meg a hétmillió dollár összdíjazású szingapúri tenisz WTA-világbajnokság páros versenyét." >
<meta name="keywords" content="Babos Tímea, WTA" >
<meta name="news_keywords" content="Babos Tímea, WTA" >
<meta property="og:title" content="Babos Tímea világbajnok lett" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Babos Tímea és a cseh Andrea Hlavacskova nyerte meg a hétmillió dollár összdíjazású szingapúri tenisz WTA-világbajnokság páros versenyét." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2424/24242/cikk-2424226/063_841010348_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="WTA" >
<meta property="article:published_time" content="2017-10-29 13:15:00" >
<meta property="article:modified_time" content="2017-10-29 13:20:05" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" >
<meta name="twitter:title" content="Babos Tímea világbajnok lett" >
<meta name="twitter:description" content="Babos Tímea és a cseh Andrea Hlavacskova nyerte meg a hétmillió dollár összdíjazású szingapúri tenisz WTA-világbajnokság páros versenyét." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2424/24242/cikk-2424226/063_841010348_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2424/24242/cikk-2424226/063_841010348_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2424/24242/cikk-2424226/063_841010348_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2424/24242/cikk-2424226/063_841010348_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1509011216" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1508398306" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="2095"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Kép-regény<br />14:05</span>            <span>Jön:</span><span>Híradó<br />15:00</span>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://www.youtube.com/watch?v=pjp5BSmcpXc"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2017. október 29.,<br />vasárnap, Nárcisz napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon esos" title="Kiadós eső"></span><span class="weather-text">10°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/sznobjektiv">Sznobjektív</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/180_fok">180 fok</a></li>
                                                <li><a href="/hirtvvideo">Videók</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></li>        <li><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></li>        <li><a href="/hirtv_gazdasagi_hirei">A Hír TV gazdasági hírei</a></li>        <li><a href="/hirtvsport">A Hír TV sporthírei</a></li>        <li><a href="/hirtvszines">A Hír TV színes hírei</a></li>        <li><a href="/hirtv_musorok">Hír TV műsorok</a></li>        <li><a href="/hiradok">Hír TV Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-59f5d72a72ba7" class="banner-media"><!-- Goa3 beépítés: 1000*200 hírTV Sport, 4849469 -->
<div id="zone4849469" class="goAdverticum"></div></div>
<div id="banner-59f5d72a72bf0" class="banner-media"><!-- Goa3 beépítés: 1000*200 hírTV Sport, 4849469 -->
<div id="zone4849469" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-59f5d72a72ba7"); window._banners["lg"].push("banner-59f5d72a72bf0");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Babos Tímea világbajnok lett</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2017. október 29., vasárnap  13:15, frissítve: vasárnap  13:20</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Babos Tímea és a cseh Andrea Hlavacskova nyerte meg a hétmillió dollár összdíjazású szingapúri tenisz WTA-világbajnokság páros versenyét.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A vasárnapi fináléban 4:6, 6:4, 10-5-re győzték le a Kiki Bertens, Johanna Larsson holland, svéd duót. A 24 esztendős Babos harmadszor szerepelt a vb-n, amit első magyarként nyert meg. Babosnak még Orbán Viktor miniszterelnök is gratulált Facebook-oldalán.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_193600" src="https://video.mno.hu/embed/193600" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p>            
</div>

<div class="content-footer">
            <div class="tag-container">
            <a href="/tag/babos_timea-20288">Babos Tímea</a><a href="/tag/wta-23441">WTA</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Babos Tímea világbajnok lett: &url=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Babos Tímea világbajnok lett: &url=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226&media=https://hirtv.hu/data/cikkek/2424/24242/cikk-2424226/063_841010348.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226&name=Babos Tímea világbajnok lett" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/kizartak-demeter-martat-a-nemzetbiztonsagi-bizottsag-uleserol-2423662" title="Kizárták Demeter Mártát a nemzetbiztonsági bizottság üléséről">Kizárták Demeter Mártát a nemzetbiztonsági bizottság üléséről</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/szamon-kertek-kover-laszlot-csepeli-foruman-2424081" title="Számon kérték Kövér Lászlót csepeli fórumán">Számon kérték Kövér Lászlót csepeli fórumán</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-marton-ugyet-bagatellizalta-bayer-zsolt-2423865" title="A Marton-ügyet bagatellizálta Bayer Zsolt">A Marton-ügyet bagatellizálta Bayer Zsolt</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Zubor Zalán</p>                    <h3>
                        <a href="/ahirtvhirei/viszlat-ketharmad-atszavazasokon-mulhat-a-fidesz-abszolut-tobbsege-2423776" title="„Viszlát, kétharmad”">„Viszlát, kétharmad”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/fideszes-kepviselok-tortek-zuztak-vacon-2424057" title="Fideszes képviselők törtek-zúztak Vácon">Fideszes képviselők törtek-zúztak Vácon</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/koros-postashiany-a-szemetben-landolnak-a-kezbesitetlen-levelek-2424105" title="Kóros postáshiány, a szemétben landolnak a kézbesítetlen levelek">Kóros postáshiány, a szemétben landolnak a kézbesítetlen levelek</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-59f5d72aa52e8" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV Sport, 4849482 -->
<div id="zone4849482" class="goAdverticum"></div></div>
<div id="banner-59f5d72aa5338" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV Sport, 4849482 -->
<div id="zone4849482" class="goAdverticum"></div></div>
<div id="banner-59f5d72aa5385" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV Sport, 4849482 -->
<div id="zone4849482" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-59f5d72aa52e8"); window._banners["sm"].push("banner-59f5d72aa5338"); window._banners["lg"].push("banner-59f5d72aa5385");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2424226" data-channel="2095" class="more-articles box box-fluid lg-width-9 box-container"></div></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/sznobjektiv">Sznobjektív</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/180_fok">180 fok</a></li>
                                                <li><a href="/hirtvvideo">Videók</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                                        <li class=""><a href="https://mno.hu">Magyar Nemzet</a></li>
                                                        <li class=""><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>PIROS RIASZTÁST ADOTT KI A METEOROLÓGIA GYÕR-MOSON-SOPRON, KOMÁROM-ESZTERGOM ÉS PEST MEGYÉRE A HEVES SZÉLLÖKÉSEK MIATT.</span>
<span>A KATASZTRÓFAVÉDELEM KÉRI A LAKOSSÁGOT, HOGY AZ ÉRINTETT TERÜLETEKEN NE TARTÓZKODJANAK A SZABADBAN. KÍSÉRJÉK FIGYELEMMEL A HATÓSÁGOK KÖZLEMÉNYEIT, ÉS TÁJÉKOZÓDJANAK A KATASZTRÓFAVÉDELEM VÉSZ ALKALMAZÁSÁNAK HASZNÁLATÁVAL.</span>
<span>AMENNYIBEN SEGÍTSÉGRE SZORULNAK, HÍVJÁK A 112-ES SEGÉLYHÍVÓ SZÁMOT.</span>
<span>ÖTNAPOS ÜLÉSSEL FOLYTATJA MUNKÁJÁT AZ ORSZÁGGYÛLÉS A KÖVETKEZÕ KÉT HÉTBEN.</span>
<span>A HÁZ VÁRHATÓAN KEDDEN SZAVAZ ÚJRA A KÖTELEZÕ KÉMÉNYSEPRÉS ELTÖRLÉSÉRÕL SZÓLÓ TÖRVÉNYRÕL, AMIT AZ ÁLLAMFÕ VISSZAKÜLDÖTT MEGFONTOLÁSRA.</span>
<span>INTERNETES FORRÁSOKBÓL ÖSSZEOLLÓZVA, KONKRÉTUMOK NÉLKÜL PRÓBÁLJA BIZONYÍTANI A KORMÁNY A "SOROS-TERV" LÉTEZÉSÉT SZÉL BERNADETTNEK.</span>
<span>AZ LMP TÁRSELNÖKE KORÁBBAN KÖZÉRDEKÛADAT-IGÉNYLÉST NYÚJTOTT BE, HOGY MEGTUDJA, MIRE HIVATKOZVA JÖN AZ ÚJABB NEMZETI KONZULTÁCIÓ.</span>
<span>A TITKOSSZOLGÁLATOKKAL VIZSGÁLTATNÁ KI A SOROS GYÖRGYHÖZ KÖTHETÕ CIVIL SZERVEZETEK KAPCSOLATAIT ORBÁN VIKTOR - KOSSUTH RÁDIÓ.</span>
<span>MSZP: A NEMZETBIZTONSÁGI SZOLGÁLATOK NEM VÁLHATNAK A FIDESZ GYÛLÖLETPROPAGANDÁJÁNAK ESZKÖZÉVÉ!</span>
<span>ELMARADT AZ OPERAHÁZ DOLGOZÓINAK SZTRÁJKJA, AZ ERKEL SZÍNHÁZBAN MEGTARTOTTÁK A SZOMBAT ESTÉRE HIRDETETT A HUGENOTTÁK CÍMÛ DARAB PREMIERJÉT.</span>
<span>KIÁLLT A MILLIÁRDOS CSALÁSSAL VÁDOLT FARKAS FLÓRIÁN ÉS AZ ÁLTALA VEZETETT LUNGO DROM MELLETT BALOG ZOLTÁN A SZERVEZET SZOMBATI KONGRESSZUSÁN.</span>
<span>BALOG AZT MONDTA: NAGYRA ÉRTÉKELI A LUNGO DROM MUNKÁJÁT, MERT A SZERVEZET "MINDIG SZÓT EMELT A HAZAI CIGÁNYSÁGÉRT ÉS KÉPVISELTE ÕKET".</span>
<span>KÖZÖSEN INDUL A VÁLASZTÁSOKON AZ EGYÜTT ÉS A PÁRBESZÉD, A CÉL A KÖZÖS LISTAÁLLÍTÁS, ÁM ERRÕL KÉSÕBB BELSÕ SZAVAZÁSON DÖNTHETNEK.</span>
<span>A NEM KORMÁNYPÁRTI SZAVAZÓK KÉTHARMADA VOKSOLNA EGY OLYAN BALOLDALI EGYÜTTMÛKÖDÉSRE, AMELYNEK VAN ESÉLYE LEVÁLTANI A FIDESZT - PUBLICUS INTÉZET.</span>
<span>RÉTVÁRI BENCE: 33 EZER FT BÉRPÓTLÉKOT KAPNAK A VÉDÕNÕK NOVEMBER 1-JÉTÕL.</span>
<span>IBOLYA TIBOR: ÚJABB VÁDEMELÉSEK JÖNNEK A QUAESTOR-ÜGYBEN, TÖBB ÜGYRÉSZT IS ELKÜLÖNÍTETTEK A NYOMOZÁS SORÁN - MAGYAR IDÕK.</span>
<span>MAGYARORSZÁG MEGVÉTÓZTA A NATO-UKRAJNA BIZOTTSÁG ÜLÉSÉT AZ UKRÁN OKTATÁSI TÖRVÉNY MIATT.</span>
<span>SZIJJÁRTÓ PÉTER: MAGYARORSZÁG NEM TUDJA TÁMOGATNI UKRAJNA INTEGRÁCIÓS TÖREKVÉSEIT.</span>
<span>KIRÚGTA A SZEXUÁLIS ZAKLATÁSI ÜGYBE KEVEREDETT FÕRENDEZÕT, MARTON LÁSZLÓT A VÍGSZÍNHÁZ.</span>
<span>MAGYAR KEZDEMÉNYEZÉSRE TÁRGYALNAK A MÉZRÕL, A MÉHÉSZETEK ÉS A MÉHÉSZEK HELYZETÉRÕL AZ EURÓPAI UNIÓBAN.</span>
<span>24 ÓRA ALATT 400 MILLIMÉTER CSAPADÉK HULLOTT A JAPÁN KIOSHU SZIGETRE A SAOLA TÁJFUN MIATT.</span>
<span>KÉT EMBER MEGHALT, ÉS TÖBB TÍZEZER HÁZTARTÁS MARADT ÁRAM NÉLKÜL CSEHORSZÁGBAN A TEGNAP ÉJSZAKAI SZÉLVIHAROK MIATT.</span>
<span>MEGTALÁLTÁK A CSÜTÖRTÖKÖN LEZUHANT MI-8-AS OROSZ HELIKOPTER RONCSAIT A SPITZBERGÁKNÁL, 209 MÉTER MÉLYEN A TENGERBEN.</span>
<span>A NORVÉG MENTÕEGYSÉG MÉG KERESI AZ ÖTFÕS SZEMÉLYZETET ÉS A HÁROM UTAST.</span>
<span>TRUMP TEGNAP BEJELENTETTE, HOGY NYILVÁNOSSÁGRA HOZHATJA A KENNEDY-GYILKOSSÁG TITKOSÍTOTT DOKUMENTUMAIT.</span>
<span>AZ AMERIKAI ELNÖK CSAK AZOKAT AZ IRATOKAT NEM TÁRNÁ A NYILVÁNOSSÁG ELÉ, AMIK MÉG MA IS ÉLÕ SZEMÉLYEK ADATAIT TARTALMAZZÁK.</span>
<span>"DEMOKRATIKUS ELLENÁLLÁSRA" SZÓLÍTOTT FEL A SPANYOL ALKOTMÁNY 155-ÖS CIKKÉNEK ALKALMAZÁSÁVAL SZEMBEN A KATALÁN MINISZTERELNÖK.</span>
<span>A SPANYOL KORMÁNY SZOMBATON MEGKEZDTE A KATALÁN KORMÁNYZATI FELADATOK ÁTVÉTELÉT.</span>
<span>PÉNTEKEN A KATALÁN PARLAMENT MEGSZAVAZTA A "KATALÁN KÖZTÁRSASÁG" FÜGGETLENSÉGÉT KINYILVÁNÍTÓ JAVASLATOT.</span>
<span>VÁLASZUL MARIANO RAJOY SPANYOL MINISZTERELNÖK BEJELENTETTE: A SPANYOL KORMÁNY FELOSZLATJA A KATALÁN KORMÁNYT.</span>
<span>RAJOY: NYUGALMAT KÉREK MINDEN SPANYOLTÓL, A JOGREND HELYRE FOGJA ÁLLÍTANI A TÖRVÉNYESSÉGET KATALÓNIÁBAN.</span>
<span>SZIJJÁRTÓ PÉTER: A MAGYAR KORMÁNY SPANYOLORSZÁG BELÜGYÉNEK TEKINTI A KATALÁN FÜGGETLENSÉG KIKIÁLTÁSÁT.</span>
<span>ELÕSZÖR EMELTEK VÁDAT A TAVALYI AMERIKAI ELNÖKVÁLASZTÁSBA TÖRTÉNT OROSZ BEAVATKOZÁS ÜGYÉBEN, RÉSZLETEK NEM ISMERTEK - CNN.</span>
<span>PHENJAN ATOMFENYEGETÉSE EGYRE SÚLYOSABB, DE HA VALÓRA VÁLTJA, HATALMAS VÁLASZCSAPÁSRA SZÁMÍTHAT - KÖZÖLTE AZ AMERIKAI VÉDELMI MINISZTER.</span>
<span>NYOLC ÉV BÖRTÖNT KAPOTT EGY KANADAI PILÓTA, MERT KÉNYSZERLESZÁLLÁS UTÁN EGY MÁZSA KOKAIN KERÜLT ELÕ A GÉPÉBÕL.</span>
<span>FOLYÓBA ZUHANT EGY HINDU ZARÁNDOKOKAT SZÁLLÍTÓ BUSZ NEPÁLBAN, LEGKEVESEBB 31 EMBER MEGHALT, 16 MEGSÉRÜLT.</span>
<span>MÁV: JELENTÕS KÉSÉSEKRE KELL SZÁMÍTANI A BP.-GYÕR-HEGYESHALOM VASÚTVONALON, A SZOBI VONALON 10-30 PERCCEL NÕHET A MENETIDÕ A VIHAR MIATT.</span>
<span>TATABÁNYA ÉS SZÁRLIGET KÖZÖTT EGY KIDÕLT FA OKOZ FENNAKADÁST, VÁC ÉS VERÕCE KÖZÖTT PEDIG EGY VONAT ÁRAMSZEDÕJE TÖRT LE.</span>
<span>ELFOGTÁK AZT A FÉRFIT, AKI HAJNALBAN TÖBB EMBERT MEGSZÚRT A VII. KER.-I AKÁCFA UTCÁBAN, MIUTÁN KÉT TÁRSASÁG ÖSSZESZÓLALKOZOTT.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2095&type_id[]=2&id[]=2424226&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2095&type_id[]=2&id[]=2424226&v=509428" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1508851570" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1508401661" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1506071078" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.K6bGPCuS.lI9sjuk2STkpSs7A8iKUSr8YhU4VXwQQj.j7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226"
            },
            "headline": "Babos Tímea világbajnok lett",
            "name": "Babos Tímea világbajnok lett",
            "url": "https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226",
            "articleSection" : "A Hír TV sporthírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2017-10-29 13:15:00",
            "dateModified" : "2017-10-29 13:20:05",
            "discussionUrl" : "https://hirtv.hu/hirtvsport/babos-timea-vilagbajnok-lett-2424226#comments",
            "keywords" :  [ "Babos Tímea","WTA"],
            "description" : "Babos Tímea és a cseh Andrea Hlavacskova nyerte meg a hétmillió dollár összdíjazású szingapúri tenisz WTA-világbajnokság páros versenyét.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2424/24242/cikk-2424226/063_841010348_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés.<br />Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja a böngészőjén a reklámblokkolót!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>