﻿<!doctype html>
<html lang="hu">
<head>
<link rel="stylesheet" type="text/css" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1653401484" />
    <title>Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát" >
<meta name="keywords" content="" >
<meta name="description" content="A Külgazdasági és Külügyminisztérium válaszként közleményt adott ki." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Külgazdasági és Külügyminisztérium válaszként közleményt adott ki." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-07-17 18:05:00" >
<meta property="article:modified_time" content="2022-07-17 18:07:27" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" >
<meta name="twitter:title" content="Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát" >
<meta name="twitter:description" content="A Külgazdasági és Külügyminisztérium válaszként közleményt adott ki." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    
    
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
        

    
    <div id="fb-root"></div>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220717" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="1903">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Külföld', 
        });
        ga('send', 'pageview');
    </script>

        
    <script>
        if($('.article-content').length>0) {
            $(window).on('scroll', function() {
                let pushed = false;
                if(!pushed && $(window).scrollTop() + $(window).height() > $('.article-content').offset().top + $('.article-content').height()) {
                    pushed = true;

                    dataLayer.push({ 'ecommerce': null }); 
                    dataLayer.push({
                        'event': 'purchaseGA',
                        'ecommerce': {
                            'purchase': {
                                'actionField':{
                                    'id': '255000116580752761547799931', 
                                },
                                'products': [{
                                    'id': '2550001', 
                                    'name': 'Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát', 
                                    'category': 'Külföld',
                                    'dimension2': 'NA',
                                    'dimension3': 'Magyar Nemzet', 
                                    'dimension4': 'Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát',
                                    'dimension5': 'Külföld',         
                                    'dimension6': '2022-07-17 18:05:57',
                                    'dimension7': '2022-07-17 18:07:27',  
                                    'quantity': 1, 
                                }]
                            }
                        }
                    });

                    dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                    dataLayer.push({
                        'event': 'purchase',
                         'ecommerce': {
                             'transaction_id': '255000116580752761547799931',
                             'items': [{
                                 'item_name': 'Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát',
                                 'item_id': '2550001',
                                 'item_category': 'Külföld',
                                 'article_source': 'Magyar Nemzet',
                                 'article_title': 'Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát',
                                 'page_category': 'Külföld',
                                 'article_dates': '2022-07-17 18:05:57',
                                 'last_update_dates': '2022-07-17 18:07:27',
                                 'quantity': 1,
                             }]
                         }
                    });

                }
            });
        }
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 07. 17. Vasárnap</span>
					<span class="ml-4">Endre, Elek napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Budapest retr&oacute; 1.</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rad&oacute; 18:30</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_musorok">Műsorok</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline more" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline broadcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline news" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline video" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline podcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 07. 17. Vasárnap</span>
					<span class="ml-4 small-font-size">Endre, Elek napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Budapest retr&oacute; 1.</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rad&oacute; 18:30</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P1903F701B19695" data-name="" style="  min-height:284px">
    <div id="embed-62d433c21ac08" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-62d433c21ac08");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/hirtvkulfold" class="color-red text-uppercase">Külföld</a></h4>

    <h1>Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát&url=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. július 17., </b>vasárnap 18:05                        <span class="ml-md-3 d-inline">
                                    | <b>Magyar Nemzet</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Mint írják: „Szövetségeseinkkel együttműködve minden lehetséges humanitárius segítséget megadunk Ukrajnának, azonban semmilyen szinten nem vagyunk hajlandóak kockáztatni a háborúba való belesodródást és Magyarország biztonságát.”    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e.jpg">
                <img src="/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e.jpg" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p>Reagált a Külgazdasági és Külügyminisztérium azokra az állításokra, miszerint Magyarország megtámadná Ukrajnát. Korábban egy ukrán országgyűlési képviselő követelt magyarázatot Szijjártó Péter külgazdasági és külügyminiszter szavaira – számolt be az Index. Magyarország katonákat küldhet Kárpátalja területére a magyar lakosság védelméért – írta Maxim Buzsanszki ukrán országgyűlési képviselő Telegram-csatornáján. </p><div id="banner-62d4388c45506" class="banner-media" data-id="P1903F701Bbeagyazott_kod_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><div id="hirtv_roadblock_1"><script type="text/javascript">activateBanner("hirtv_roadblock_1");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-62d4388c45506");</script>
<p>Szerinte Szijjártó Péter külgazdasági és külügyminiszter korábban azt mondta, Budapestnek vannak forgatókönyvei a katonai szükséghelyzetre a kárpátaljai magyar kisebbség védelmében.</p><p>Buzsanszki szerint az ukrán külügyminisztériumnak magyarázatot kellene követelnie arról, hogy ki és hogyan tervezi a százötvenezer ukrán magyar megmentését Ukrajna területén.</p><p>A Külgazdasági és Külügyminisztérium válaszként közleményt adott ki – írja a Mandiner.</p><p>Magyar Nemzet</p><div id="banner-62d4388c4551b" class="banner-media" data-id="P1903F701Bbeagyazott_kod2_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><div id="hirtv_roadblock_2"><script type="text/javascript">activateBanner("hirtv_roadblock_2");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-62d4388c4551b");</script>
</div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát&url=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P1903F701B19766" data-name="" style="  min-height:126px">
    <div id="embed-62d433c21d7c1" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-62d433c21d7c1");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/14878690/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220717-a-hatos-lotto-nyeroszamai-es-nyeremenyei.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14878690_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/14878690/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220717-a-hatos-lotto-nyeroszamai-es-nyeremenyei.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Itt vannak a hatos lott&oacute; nyerősz&aacute;mai</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/22158/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwNzE3LXZhbGFzem9sdC1hLW1hZ3lhci1rdWx1Z3ktYXotdWtyYW4ta2VwdmlzZWxvbmVrLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7381_resized.jpg?avcount=1658074502" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/22158/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwNzE3LXZhbGFzem9sdC1hLW1hZ3lhci1rdWx1Z3ktYXotdWtyYW4ta2VwdmlzZWxvbmVrLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">V&aacute;laszolt a magyar k&uuml;l&uuml;gy az ukr&aacute;n k&eacute;pviselőnek, aki szerint Magyarorsz&aacute;g megt&aacute;madni k&eacute;sz&uuml;l Ukrajn&aacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/14877282/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20220717-forro-foto-stana-alexandra-es-meggyes-david-meztelenul-bujtak-ossze.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14877282_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/14877282/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20220717-forro-foto-stana-alexandra-es-meggyes-david-meztelenul-bujtak-ossze.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Forr&oacute; fot&oacute;: Stana Alexandra &eacute;s Meggyes D&aacute;vid meztelen&uuml;l b&uacute;jtak &ouml;ssze</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/14877668/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220717_elhatarolodott_az_rtl_klub_fele_szappanopera_cege_szinesznojuk_reszeg_tragarkodasarol%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14877668_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/14877668/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220717_elhatarolodott_az_rtl_klub_fele_szappanopera_cege_szinesznojuk_reszeg_tragarkodasarol%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Elhat&aacute;rol&oacute;dott az RTL Klub-f&eacute;le szappanopera c&eacute;ge sz&iacute;n&eacute;sznőj&uuml;k r&eacute;szeg tr&aacute;g&aacute;rkod&aacute;s&aacute;r&oacute;l</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/14876026/?redirect=https%3A%2F%2Fripost.hu%2Fbizarr%2F2022%2F07%2F2022-hatborzongato-joslat-nostradamus%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14876026_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/14876026/?redirect=https%3A%2F%2Fripost.hu%2Fbizarr%2F2022%2F07%2F2022-hatborzongato-joslat-nostradamus%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Ez v&aacute;r m&eacute;g r&aacute;nk 2022-ben Nostradamus h&aacute;tborzongat&oacute; j&oacute;slata szerint</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/14876825/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fposzt-trauma%2F2022%2F07%2Fa-baloldal-durva-akciot-inditott-orbanek-ellen%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14876825_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/14876825/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fposzt-trauma%2F2022%2F07%2Fa-baloldal-durva-akciot-inditott-orbanek-ellen%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">A baloldal durva akci&oacute;t ind&iacute;tott Orb&aacute;n&eacute;k ellen</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/22161/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzA3L2JvaGFyLWRhbmllbC1hLWJhbG9sZGFsLWJ1a290dC1taW5pc3p0ZXJlbG5vay1qZWxvbHRqZS1hem9uLW9yb21rb2RvdHQtaG9neS1mZWxoZXJnZWx0ZS1hei1lbWJlcmVrZXQ%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7382_resized.jpg?avcount=1658074502" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/22161/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzA3L2JvaGFyLWRhbmllbC1hLWJhbG9sZGFsLWJ1a290dC1taW5pc3p0ZXJlbG5vay1qZWxvbHRqZS1hem9uLW9yb21rb2RvdHQtaG9neS1mZWxoZXJnZWx0ZS1hei1lbWJlcmVrZXQ%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Boh&aacute;r D&aacute;niel: &Iacute;gy g&uacute;nyol&oacute;dott a t&uuml;ntetők&ouml;n Vajda &eacute;s M&aacute;rki-Zay + vide&oacute;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/14878257/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fkezilabda%2Fferfi-u20-as-kezi-eb-legyoztek-a-franciakat-az-otodik-helyen-zartak-a-mieink-2903551%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14878257_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/14878257/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fkezilabda%2Fferfi-u20-as-kezi-eb-legyoztek-a-franciakat-az-otodik-helyen-zartak-a-mieink-2903551%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">F&eacute;rfi U20-as k&eacute;zi Eb: legyőzt&eacute;k a franci&aacute;kat, az &ouml;t&ouml;dik helyen z&aacute;rtak a mieink</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/14876983/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fa-francia-polgarok-kiallnak-orban-viktor-mellett-2549971%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14876983_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/14876983/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fa-francia-polgarok-kiallnak-orban-viktor-mellett-2549971%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">A francia polg&aacute;rok ki&aacute;llnak Orb&aacute;n Viktor mellett</h3>
                </a>
                            </div>
                </div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/14876983/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fa-francia-polgarok-kiallnak-orban-viktor-mellett-2549971%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14876983_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/14876983/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fa-francia-polgarok-kiallnak-orban-viktor-mellett-2549971%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">A francia polg&aacute;rok ki&aacute;llnak Orb&aacute;n Viktor mellett</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/14877476/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fidokozik-egy-megyei-jogu-varosbol-teljesen-eltunt-a-baloldal-2549976%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14877476_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/14877476/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fidokozik-egy-megyei-jogu-varosbol-teljesen-eltunt-a-baloldal-2549976%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Idők&ouml;zik: Egy megyei jog&uacute; v&aacute;rosb&oacute;l teljesen eltűnt a baloldal</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/14878129/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvszines%2Felhatarolodott-az-rtl-klub-fele-szappanopera-cege-szinesznojuk-reszeg-tragarkodasatol-2549993%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14878129_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/14878129/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvszines%2Felhatarolodott-az-rtl-klub-fele-szappanopera-cege-szinesznojuk-reszeg-tragarkodasatol-2549993%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Elhat&aacute;rol&oacute;dott az RTL Klub-f&eacute;le szappanopera c&eacute;ge sz&iacute;n&eacute;sznőj&uuml;k r&eacute;szeg tr&aacute;g&aacute;rkod&aacute;s&aacute;t&oacute;l</h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/hirtvkulfold/nogradi-gyorgy-ha-zelenszkijen-mulik-europa-megfagy-telen-2549960"><span class="font-weight-bold">N&oacute;gr&aacute;di Gy&ouml;rgy: Ha Zelenszkijen m&uacute;lik, Eur&oacute;pa megfagy t&eacute;len</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/hirtvszines/elhatarolodott-az-rtl-klub-fele-szappanopera-cege-szinesznojuk-reszeg-tragarkodasatol-2549993"><span class="font-weight-bold">Elhat&aacute;rol&oacute;dott az RTL Klub-f&eacute;le szappanopera c&eacute;ge sz&iacute;n&eacute;sznőj&uuml;k r&eacute;szeg tr&aacute;g&aacute;rkod&aacute;s&aacute;t&oacute;l</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvhirei/a-francia-polgarok-kiallnak-orban-viktor-mellett-2549971"><span class="font-weight-bold">A francia polg&aacute;rok ki&aacute;llnak Orb&aacute;n Viktor mellett</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvhirei/idokozik-egy-megyei-jogu-varosbol-teljesen-eltunt-a-baloldal-2549976"><span class="font-weight-bold">Idők&ouml;zik: Egy megyei jog&uacute; v&aacute;rosb&oacute;l teljesen eltűnt a baloldal</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/hirtvkulfold/lezuhant-egy-teherszallito-repulogep-gorogorszag-eszaknyugati-reszen-az-utasok-meghaltak-2549972"><span class="font-weight-bold">Lezuhant egy tehersz&aacute;ll&iacute;t&oacute; rep&uuml;lőg&eacute;p G&ouml;r&ouml;gorsz&aacute;g &eacute;szaknyugati r&eacute;sz&eacute;n, az utasok meghaltak</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/ahirtvkekhirei/elozni-kivant-balesetet-okozott-2549952"><span class="font-weight-bold">Előzni k&iacute;v&aacute;nt, balesetet okozott</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvhirei/domotor-europaban-egyedul-a-magyar-kormany-vedi-eros-arkorlatozassal-a-csaladokat-2549974"><span class="font-weight-bold">D&ouml;m&ouml;t&ouml;r: Eur&oacute;p&aacute;ban egyed&uuml;l a magyar korm&aacute;ny v&eacute;di erős &aacute;rkorl&aacute;toz&aacute;ssal a csal&aacute;dokat</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvkekhirei/halalos-kimenetelu-baleset-tortent-martfu-kulteruleten-2549957"><span class="font-weight-bold">Hal&aacute;los kimenetelű baleset t&ouml;rt&eacute;nt Martfű k&uuml;lter&uuml;let&eacute;n</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvhirei/orban-viktor-szankciok-helyett-fegyverszunet-es-beketargyalasok-video-2549981"><span class="font-weight-bold">Orb&aacute;n Viktor: Szankci&oacute;k helyett fegyversz&uuml;net &eacute;s b&eacute;ket&aacute;rgyal&aacute;sok + vide&oacute;</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/hirtvsport/milak-kristof-uszosapkajat-vitte-ajandekba-novak-katalin-2549963"><span class="font-weight-bold">Mil&aacute;k Krist&oacute;f &uacute;sz&oacute;sapk&aacute;j&aacute;t vitte aj&aacute;nd&eacute;kba Nov&aacute;k Katalin</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P1903F701B19620" data-name="" style="  min-height:636px">
    <div id="embed-62d433c23fd2e" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-62d433c23fd2e");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvkulfold/bulgaria-es-eszak-macedonia-megallapodott-az-unios-csatlakozasi-targyalasok-utemterverol-2550000" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2550/25500/cikk-2550000/shutterstock_557307181_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/bulgaria-es-eszak-macedonia-megallapodott-az-unios-csatlakozasi-targyalasok-utemterverol-2550000"><h3 class="font-weight-bold mb-1 mt-2">Bulgária és Észak-Macedónia megállapodott az uniós csatlakozási tárgyalások ütemtervéről</h3></a>
                            <span>Bulgária és Észak-Macedónia hosszas vitákat követően megállapodott Szkopje uniós csatlakozási tárgyalásai megkezdésének ütemtervéről.</span>
                                </article>
            <article class="mb-3">
                            <a href="/palaver/palaver-a-par-hete-tagjelolt-ukrajna-maris-vetozna-szerbia-eu-csatlakozasat-2549997" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2549/25499/cikk-2549997/vlcsnap_2022_07_17_16h35m50s261_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/palaver/palaver-a-par-hete-tagjelolt-ukrajna-maris-vetozna-szerbia-eu-csatlakozasat-2549997"><h3 class="font-weight-bold mb-1 mt-2">Paláver: A pár hete tagjelölt Ukrajna máris vétózná Szerbia EU-csatlakozását</h3></a>
                            <span>A KarcFM és a Hír TV interaktív műsora, a szócsaták bajnokaival. Műsorvezető: Lentulai Krisztián.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1903F701B19775" data-name="" style="  min-height:px">
    <div id="embed-62d433c249c52" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-62d433c249c52");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/orizetbe-vettek-a-polgardi-emberoles-feltetelezett-elkovetojet-2549999"><h3 class="font-weight-bold mb-1 mt-2">Őrizetbe vették a polgárdi emberölés feltételezett elkövetőjét</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvkulfold/ovodat-es-felujitott-templomot-avattak-iskola-alapkovet-tettek-le-banffyhunyadon-2549998"><h3 class="font-weight-bold mb-1 mt-2">Óvodát és felújított templomot avattak, iskola alapkövét tették le Bánffyhunyadon</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvkulfold/energia-veszelyhelyzet-europaban-2549996"><h3 class="font-weight-bold mb-1 mt-2">Energia-veszélyhelyzet Európában</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvkulfold/partra-sodort-feher-balna-ausztraliaban-2549995"><h3 class="font-weight-bold mb-1 mt-2">Partra sodort fehér bálna Ausztráliában</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/a-hirtv-hez-igazol-jeszenszky-zsolt-politikai-velemenyvezer-2548514" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2548/25485/cikk-2548514/PH_sajto_2_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/a-hirtv-hez-igazol-jeszenszky-zsolt-politikai-velemenyvezer-2548514"><h3 class="font-weight-bold mb-1 mt-2">A HírTV-hez igazol Jeszenszky Zsolt politikai véleményvezér</h3></a>
                            <span>A HírTV-n folytatódik a nagy sikerű Politikai hobbista című műsor Jeszenszky Zsolt vezetésével.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/nemzeti-osszetartozas-napja-csiksomlyoi-punkosdi-bucsu-tematikus-nap-a-hirtv-n-2546209" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2546/25462/cikk-2546209/Junius_4_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/nemzeti-osszetartozas-napja-csiksomlyoi-punkosdi-bucsu-tematikus-nap-a-hirtv-n-2546209"><h3 class="font-weight-bold mb-1 mt-2">Nemzeti összetartozás napja - csíksomlyói pünkösdi búcsú! Tematikus nap a HírTV-n!</h3></a>
                            <span>Sztárvendégekkel: Ruzsa Magdival és Tóth Gabival készül a HírTV június 4-re, a nemzeti összetartozás napjára. Térben és időben bejárjuk a Kárpát-medencét, és a HírTV-n most először élőben közvetítjük a csíksomlyói nyeregből a Szentmisét!</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/az-uj-neprajzi-muzeum-avatounnepsege-eloben-a-hirtv-musoran-2545058" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2545/25450/cikk-2545058/neprajzi_muzeum_uj_epulet_muzeum11_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/az-uj-neprajzi-muzeum-avatounnepsege-eloben-a-hirtv-musoran-2545058"><h3 class="font-weight-bold mb-1 mt-2">Az új Néprajzi Múzeum avatóünnepsége - élőben a HírTV műsorán</h3></a>
                            <span>Vasárnap adják át a Liget Budapest Projekt keretében épülő új Néprajzi Múzeumot. Az avatóünnepségen beszédet mond Orbán Viktor miniszterelnök. Az eseményt 14 órától a HírTV, Facebook-és YouTube-csatornánk élőben közvetíti. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/cpac-hungary-eloben-a-hirtv-musoran-2544873" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2544/25448/cikk-2544873/vlcsnap_2022_05_18_19h11m58s278_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/cpac-hungary-eloben-a-hirtv-musoran-2544873"><h3 class="font-weight-bold mb-1 mt-2">CPAC Hungary - élőben a HírTV műsorán</h3></a>
                            <span>Európában először Budapesten, május 19-20-án rendezik meg a Conservative Political Action Conference-t (CPAC, konzervatív politikai akciókonferencia). Az előadásokat a HírTV, a Facebook-oldalunk és a Youtube-csatornánk élőben közvetíti.</span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvkulfold/lezuhant-egy-sziklarol-es-meghalt-egy-hegymaszo-a-magas-tatraban-2549994" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2549/25499/cikk-2549994/shutterstock_1741644902_1__focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/lezuhant-egy-sziklarol-es-meghalt-egy-hegymaszo-a-magas-tatraban-2549994"><h3 class="font-weight-bold mb-1 mt-2">Lezuhant egy szikláról és meghalt egy hegymászó a Magas-Tátrában</h3></a>
                            <span>Ötven métert zuhant egy szikláról és szörnyethalt egy 56 éves hegymászó a Magas-Tátrában a hétvégén - jelentették helyi hatóságok vasárnap.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/erdotuzek-pusztitanak-europaban-2549988" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2549/25499/cikk-2549988/vlcsnap_2022_07_17_12h33m00s883_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/erdotuzek-pusztitanak-europaban-2549988"><h3 class="font-weight-bold mb-1 mt-2">Erdőtüzek pusztítanak Európában</h3></a>
                            <span>Hatalmas tüzek pusztítanak Európa déli felén.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/oroszorszag-az-offenziva-kovetkezo-szakaszara-keszul-2549982" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2549/25499/cikk-2549982/vlcsnap_2022_07_17_12h15m50s436_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/oroszorszag-az-offenziva-kovetkezo-szakaszara-keszul-2549982"><h3 class="font-weight-bold mb-1 mt-2">Oroszország az offenzíva következő szakaszára készül</h3></a>
                            <span>Folyamatosan szólnak a szirénák Ukrajnában, rengeteg a légiriadó.</span>
                                </article>
    </div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P1903F701B19784" data-name="" style="  min-height:px">
    </div><div class="border    p-2  embed embed-fix" data-id="P1903F701B19774" data-name="" style="  min-height:px">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid logo" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0 socials">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2550001&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2550001&v=599550" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1652785943" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001"
            },
            "headline": "Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát",
            "name": "Válaszolt a magyar külügy az ukrán képviselőnek, aki szerint Magyarország megtámadni készül Ukrajnát",
            "url": "https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001",
            "articleSection" : "Külföld",
            "author" : [ "Magyar Nemzet" ],
            "datePublished" : "2022-07-17 18:05:00",
            "dateModified" : "2022-07-17 18:07:27",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/valaszolt-a-magyar-kulugy-az-ukran-kepviselonek-aki-szerint-magyarorszag-megtamadni-keszul-ukrajnat-2550001#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Mint írják: „Szövetségeseinkkel együttműködve minden lehetséges humanitárius segítséget megadunk Ukrajnának, azonban semmilyen szinten nem vagyunk hajlandóak kockáztatni a háborúba való belesodródást és Magyarország biztonságát.”",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2550/25500/cikk-2550001/d28e1cd52d4c4b1d93cabe2db9d8f76e_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>