﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Újabb csúcsot döntött az új fertőzések száma Ukrajnában - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Újabb csúcsot döntött az új fertőzések száma Ukrajnában" >
<meta name="keywords" content="" >
<meta name="description" content="Az eddigi szigorítások ellenére továbbra sem látszik lassulni a koronavírus járvány terjedése Ukrajnában" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Újabb csúcsot döntött az új fertőzések száma Ukrajnában" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az eddigi szigorítások ellenére továbbra sem látszik lassulni a koronavírus járvány terjedése Ukrajnában" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2512/25125/cikk-2512508/shutterstock_1829951264_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2020-11-26 20:59:00" >
<meta property="article:modified_time" content="2020-11-26 21:55:18" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" >
<meta name="twitter:title" content="Újabb csúcsot döntött az új fertőzések száma Ukrajnában" >
<meta name="twitter:description" content="Az eddigi szigorítások ellenére továbbra sem látszik lassulni a koronavírus járvány terjedése Ukrajnában" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="677" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2512/25125/cikk-2512508/shutterstock_1829951264_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2512/25125/cikk-2512508/shutterstock_1829951264_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2512/25125/cikk-2512508/shutterstock_1829951264_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2512/25125/cikk-2512508/shutterstock_1829951264_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1604399484" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hiradok" target="_blank">Híradó<br />22:00</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />23:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. november 26.,<br />csütörtök, Virág napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5fc016e36b7d3" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-5fc016e36b819" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5fc016e36b7d3"); window._banners["lg"].push("banner-5fc016e36b819");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Újabb csúcsot döntött az új fertőzések száma Ukrajnában</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2020. november 26., csütörtök  20:59</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Az eddigi szigorítások ellenére továbbra sem látszik lassulni a koronavírus járvány terjedése Ukrajnában. Keleti szomszédunknál ma több mint 15 ezer új fertőzöttet találtak. Az ország hatóságai szerint, ha ez a szám el fogja érni a napi 30 ezret, úgy a teljes leállásnak nem lesz alternatívája.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A betegségből felgyógyult Volodimir Zelenszkij, ukrán államfő még a karanténban írta alá azt a törvénytervezetet, mely engedélyezi a helyszíni bírság kiszabását azok esetében, akik nem viselnek maszkot</p><div id="banner-5fc01ddce124d" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fc01ddce1299" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fc01ddce12e7" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5fc01ddce124d"); window._banners["sm"].push("banner-5fc01ddce1299"); window._banners["lg"].push("banner-5fc01ddce12e7");</script>
<p>a közösségi helyeken. Eddig 2200-an kaptak mintegy nyolc eurónak megfelelő büntetést. Az elnök azt is bejelentette, hogy az egyéni vállalkozók állami segítségre számíthatnak és az esetükben tervben van az adófizetés ideiglenes felfüggesztése is.</p><p>Ukrajnában sokan még abban reménykednek, hogy az úgynevezett hétvégi karanténnak köszönhetően stagnálni fog a napi esetszám, és így elkerülhető lesz az egészségügyi intézmények túlterheltsége. Eddig két hétvégén volt zárva szinte minden a stratégiai intézményeken kívül.</p><p>Denisz Smihal kormányfő már bejelentette, hogy a leterheltség elkerülése végett készül egy B-terv is, melynek értelmében kidolgoznak egy mindenki számára elfogadható, korlátozásokról szóló rendeletet. Ukrajnában 53 ezerre növelték a kórházi ágyak számát, de, ha romlik a helyzet, akkor 90 ezerig bővítik azt. Az statisztika szerint az ágyak 52 %-a foglalt jelenleg. Ukrán sajtóértesülések szerint az ország várhatóan a karácsonyi és újévi ünnepek idején fog teljes lezárást hirdetni, viszont a belügyminiszter már most sürgeti a többhetes leállást.</p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-5fc01ddcf1da1" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fc01ddcf1e05" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5fc01ddcf1e60" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5fc01ddcf1da1"); window._banners["sm"].push("banner-5fc01ddcf1e05"); window._banners["lg"].push("banner-5fc01ddcf1e60");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Újabb csúcsot döntött az új fertőzések száma Ukrajnában: &url=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Újabb csúcsot döntött az új fertőzések száma Ukrajnában: &url=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508&media=https://hirtv.hu/data/cikkek/2512/25125/cikk-2512508/shutterstock_1829951264.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508&name=Újabb csúcsot döntött az új fertőzések száma Ukrajnában" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5fc016e3ac236" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5fc016e3ac27c" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5fc016e3ac236"); window._banners["lg"].push("banner-5fc016e3ac27c");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/szloveniaban-leallt-az-elet-2512214" title="Szlovéniában leállt az élet">Szlovéniában leállt az élet</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">888.hu</p>                    <h3>
                        <a href="/hirtvszines/papai-gabor-krisztus-gyalazo-karikaturaja-kapta-a-szakma-dijat-2512475" title="Pápai Gábor Krisztus-gyalázó karikatúrája kapta a szakma díját">Pápai Gábor Krisztus-gyalázó karikatúrája kapta a szakma díját</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/a-nemet-kozteve-magyarok-es-lengyelek-nelkuli-eu-t-vizional-2512294" title="A német köztévé magyarok és lengyelek nélküli EU-t vizionál">A német köztévé magyarok és lengyelek nélküli EU-t vizionál</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/gulyas-gergely-mindenhonnan-ahonnan-lehet-vakcinat-kell-szerezni-2512455" title="Gulyás Gergely: Mindenhonnan, ahonnan lehet, vakcinát kell szerezni">Gulyás Gergely: Mindenhonnan, ahonnan lehet, vakcinát kell szerezni</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/kozpenzbol-tamogatja-ivanyit-a-gyurcsany-parti-kepviselo-2512205" title="Közpénzből támogatja Iványit a Gyurcsány-párti képviselő">Közpénzből támogatja Iványit a Gyurcsány-párti képviselő</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Világgazdaság</p>                    <h3>
                        <a href="/ahirtvhirei/baj-lehet-a-3-as-metro-kozepso-szakaszanak-allomasaival-2512245" title="Baj lehet a 3-as metró középső szakaszának állomásaival">Baj lehet a 3-as metró középső szakaszának állomásaival</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="block block-container full-width">
    <div class="embed embed-horizontal embed-full box">
            </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5fc016e3b9c23" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5fc016e3b9c69" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5fc016e3b9c23"); window._banners["lg"].push("banner-5fc016e3b9c69");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2512508" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5fc016e41d402" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-5fc016e41d447" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-5fc016e41d489" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5fc016e41d402"); window._banners["sm"].push("banner-5fc016e41d447"); window._banners["lg"].push("banner-5fc016e41d489");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>3929 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 181 881-re nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 117 beteg, így az elhunytak száma 4 008-ra emelkedett, 44 020-an már meggyógyultak.</span>
<span>A főváros és Pest megye a leginkább érintett a koronavírus járványban - hangsúlyozta az országos tiszti főorvos az operatív törzs tájékoztatóján.</span>
<span>Müller Cecília közölte: a települések 91 százalékában megjelent már a vírus, Budapesten mintegy 30 ezer aktív fertőzött van.</span>
<span>A járvány lassítása és az idősek védelme érdekében ismét vásárlási idősávot vezettek be a 65 éven felüliek számára - mondta a koronavírus-járvány elleni védekezésért felelős operatív törzs ügyeleti központjának vezetőhelyettese.</span>
<span>A jövő év elejére valószínűsítette a koronavírus-vakcinát Magyarországon a parlament népjóléti bizottságában tartott éves meghallgatásán az emberi erőforrások minisztere.</span>
<span>Kásler Miklós leszögezte: olyan vakcina, amely nem hatásos és szövődményeket okoz, nem fog forgalomba kerülni itthon.</span>
<span>Ha az emberek tudják, hogyan működik és miért jó a védőoltás, akkor megértik, miért kell beoltatniuk magukat - mondta Szlávik János, a Dél-pesti Centrumkórház főorvosa Magyarország élőben című műsorunkban.</span>
<span>A nemzeti konzultáció és az egyetértési pontok kijelölése a kormány számára nem formális vagy kommunikációs kérdés, ez határozza meg azokat a politikai döntéseket, amelyeket a kormány meghoz - hangsúlyozta Rogán Antal, a miniszterelnök kabinetfőnöke.</span>
<span>Több milliárd forintot „megspóroltunk az adófizetőknek” a kamupártok választási rendszerből történő kiiktatásával - mondta a Volner Párt elnöke.</span>
<span>Zökkenőmentesen álltak át az Innovációs és Technológiai Minisztérium fenntartásában működő szakképző intézmények a digitális oktatásra, a fenntartó informatikai fejlesztésekkel és eszközök biztosításával is támogatja a zavartalan működést.</span>
<span>Már több mint tízezer lakossági előfizető kérte az ingyenes internethozzáférést az arra jogosultak közül - közölték a szolgáltatók.</span>
<span>Kamucég nyerhette el a BKV pályázatát - állítja a fővárosi Fidesz.</span>
<span>Wintermantel Zsolt, a BKV igazgatósági tagja tudni szeretné, hogy igazak-e azok a hírek, miszerint egy olyan cégtől bérel majd buszokat a BKV, amely a pályázat megnyerése előtt nem is létezett.</span>
<span>Karácsony Gergely a választások előtt tiszta városvezetést ígért, tőle szeretnénk hallani, hogy milyen körülmények között zajlott ez a pályáztatás - mondta Wintemantel Zsolt Magyarország élőben című műsorunkban.</span>
<span>Az új Nemzeti alaptantervvel hangsúlyosabbá vált az értékalapú oktatás a köznevelésben, ugyanakkor a legkorszerűbb pedagógiai módszereket építették be, és nagyobb rugalmasságot adnak a pedagógusoknak - közölte az emberi erőforrások minisztere.</span>
<span>Magyar Bankszövetség és a tárca javaslataira építve hat intézkedést fogadott el a gazdaságvédelmi operatív törzs, ezek mindegyike egyszerűbbé, olcsóbbá, és gyorsabbá teszi a pénzügyek intézését - jelentette be Varga Mihály pénzügyminiszter.</span>
<span>Közös nyilatkozatban fogalmazták meg aggályaikat a térség agrárszervezetei az EU 2030-ig szóló stratégiájával kapcsolatban, amely az élelmiszerárak jelentős emelését hozhatja magával - írta a Magyar Nemzet a Nemzeti Agrárgazdasági Kamarára hivatkozva.</span>
<span>Komoly előrelépést jelent Magyarország gázellátásában, hogy elkezd üzemelni Horvátországban Krknél az a terminál, amely cseppfolyósított gázt képes fogadni - mondta a külgazdasági és külügyminiszter.</span>
<span>Az Európai Unió hétéves keretköltségvetéséről is tárgyalt Varga Judit az Igazságügyi Minisztériumban Juan González-Barba Pera spanyol Európa-ügyi államtitkárral.</span>
<span>Budapesten lesz az ENSZ első regionális terrorizmusellenes központja - jelentette be Szijjártó Péter külgazdasági és külügyminiszter.</span>
<span>Bekérették a Külgazdasági és Külügyminisztériumba Ukrajna budapesti nagykövetét, miután Grezsa István miniszteri biztost nem engedték be Ukrajnába.</span>
<span>Orbán Viktor miniszterelnöknek írt levélben köszönte meg Magyarország anyagi támogatását egy szakképző intézmény felépítéséhez a kenyai kangemi Munkás Szent József egyházközség fejlesztési programokért felelős igazgatója.</span>
<span>Orbán Viktor Európa képviselője, ő képviseli Európa demokratikus alapelveit - mondta George Friedman Magyarország élőben extra című műsorunkban.</span>
<span>Az amerikai geostratéga szerint bizonyos értelemben az EU már megszűnt, vannak találkozók, de az elgondolás, hogy létezik egy közös európai identitás egyre kétségesebb.</span>
<span>Az EP jóváhagyta a horvátországi földrengés és a lengyelországi áradások okozta károk miatti helyreállításra, továbbá hét ország, köztük Magyarország számára a koronavírus okozta károk enyhítésére szánt 823 millió eurós európai uniós segítséget.</span>
<span>Napokon belül meghozzák a források felszabadításához vezető döntést az Európai Unió következő hétéves költségvetése és a koronavírus-világjárvány hatásainak ellensúlyozását szolgáló helyreállítási alap ügyében - mondta a német külügyminiszter.</span>
<span>A belső határellenőrzések nélkül működő schengeni térséghez való gyors és teljes körű visszatérést sürgette brüsszeli plenáris ülésén elfogadott állásfoglalásában az Európai Parlament.</span>
<span>Az Európai Bizottság fel akarja számolni azokat az akadályokat, amelyek gátolják a bevándorlók befogadását az európai társadalomba - közölte Margarítisz Szkínász uniós biztos.</span>
<span>A világszerte hivatalosan nyilvántartott koronavírus-fertőzöttek száma 59,7 millióra emelkedett, a halálos áldozatok száma 1,4 millióra, a gyógyultaké pedig 38,2 millióra nőtt a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Továbbra sem lassul a koronavírus-fertőzés terjedése Ukrajnában, egy nap alatt ismét több mint 12 ezer új beteget jegyeztek fel.</span>
<span>Svédországban meredeken emelkedik a járványgörbe, huzamosabb ideje napi 4000 felett regisztrálnak új megbetegedést a 10 milliós országban, miközben elérte a 6500 főt a halálozások száma.</span>
<span>Spanyolországban az elmúlt 24 órában 4500 fertőzöttet regisztráltak, a járvány következtében eddig 43 668 ember vesztette életét.</span>
<span>Az Európai Unió új szerződés megkötéséről szóló megállapodást hagy jóvá a Moderna amerikai vállalat koronavírus elleni vakcinájának beszerzésére és európai szállítására vonatkozóan - jelentette be Ursula von der Leyen, az Európai Bizottság elnöke.</span>
<span>Elnöki beiktatása után két hónapon belül állampolgárságot kapnak az illegális bevándorlók - jelentette be Joe Biden, az Egyesült Államok várható elnöke az NBC televíziónak adott interjújában.</span>
<span>Izrael újabb támadást hajtott végre Damaszkusz közelében - tudatta a szíriai hadsereg. A szíriai hadsereg szerint a támadást a megszállt Golán-fennsíkról indították, és csak anyagi kár keletkezett, áldozatok nincsenek.</span>
<span>Az augusztusi bejrúti robbanás körülményeinek feltárásán dolgozó bíró arra tett javaslatot a parlament illetékes testületének: indítson vizsgálatot az előző és korábbi kormányok több minisztere ellen, hogy feltárja felelősségüket a tragédiában.</span>
<span>Huszonnyolc határsértőt találtak egy kamionban szerdára virradóra a csanádpalotai autópálya-határátkelőhelyen - tájékoztat a Csongrád-Csanád Megyei Rendőr-főkapitányság.</span>
<span>Az éves parkolási engedélyek Budapesten - a járványhelyzetre való tekintettel - a jövő év januárja helyett március végéig lesznek érvényesek - közölte a Főpolgármesteri Hivatal.</span>
<span>A tartós, sűrű köd veszélye miatt az egész országra figyelmeztetést adott ki az Országos Meteorológiai Szolgálat.</span>
<span>Labdarúgó Bajnokok Ligája: A Ferencváros a hosszabbításban kapott góllal 2:1-es vereséget szenvedett a Juventus vendégeként.</span>
<span>Christoph Freund sportigazgató szerint a magyar válogatott Szoboszlai Dominik a téli szünetben távozhat az RB Salzburg labdarúgócsapatától.</span>
<span>A Paris Saint-Germain házigazdaként 1:0-ra legyőzte az RB Leipzig csapatát a labdarúgó Bajnokok Ligája csoportkörének negyedik fordulójában.</span>
<span>Köstner Vilmos vezetőedző az idény végén távozik a DVSC Schaeffler női kézilabdacsapatától, az utódja Szilágyi Zoltán lesz.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2512508&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2512508&v=778047" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1604399484" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508"
            },
            "headline": "Újabb csúcsot döntött az új fertőzések száma Ukrajnában",
            "name": "Újabb csúcsot döntött az új fertőzések száma Ukrajnában",
            "url": "https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2020-11-26 20:59:00",
            "dateModified" : "2020-11-26 21:55:18",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/ujabb-csucsot-dontott-az-uj-fertozesek-szama-ukrajnaban-2512508#comments",
            "keywords" :  [ ],
            "description" : "Az eddigi szigorítások ellenére továbbra sem látszik lassulni a koronavírus járvány terjedése Ukrajnában. Keleti szomszédunknál ma több mint 15 ezer új fertőzöttet találtak. Az ország hatóságai szerint, ha ez a szám el fogja érni a napi 30 ezret, úgy a teljes leállásnak nem lesz alternatívája.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2512/25125/cikk-2512508/shutterstock_1829951264_fit_1200x10000.jpg",
              "height" : 677,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>