﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban" >
<meta name="keywords" content="Olaszország, koronavírus" >
<meta name="description" content="Az olaszországi halottak száma ezzel immár meghaladta a járvány következtében Kínában elhunytakét." >
<meta name="news_keywords" content="Olaszország, koronavírus" >
<meta property="og:title" content="Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az olaszországi halottak száma ezzel immár meghaladta a járvány következtében Kínában elhunytakét." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2497/24973/cikk-2497314/shutterstock_1652850898_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="koronavírus" >
<meta property="article:published_time" content="2020-03-19 19:22:00" >
<meta property="article:modified_time" content="2020-03-19 19:27:41" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" >
<meta name="twitter:title" content="Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban" >
<meta name="twitter:description" content="Az olaszországi halottak száma ezzel immár meghaladta a járvány következtében Kínában elhunytakét." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="946" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2497/24973/cikk-2497314/shutterstock_1652850898_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2497/24973/cikk-2497314/shutterstock_1652850898_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2497/24973/cikk-2497314/shutterstock_1652850898_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2497/24973/cikk-2497314/shutterstock_1652850898_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />19:30</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />20:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. március 19.,<br />csütörtök, József, Bánk napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5e73baadc3a40" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<div id="banner-5e73baadc3a88" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e73baadc3a40"); window._banners["lg"].push("banner-5e73baadc3a88");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2020. március 19., csütörtök  19:22</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Az elmúlt huszonnégy órában 427-tel 3405-re emelkedett az új típusú koronavírus-fertőzés (COVID-19) halálos áldozatainak száma Olaszországban a polgári védelmi hatóság csütörtök esti tájékoztatója szerint, eközben a diagnosztizált fertőzötteké összesen 41 035-re nőtt.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Az olaszországi halottak száma ezzel immár meghaladta a járvány következtében Kínában elhunytakét.</p><div id="banner-5e73bc1467631" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e73bc146767d" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e73bc14676c6" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e73bc1467631"); window._banners["sm"].push("banner-5e73bc146767d"); window._banners["lg"].push("banner-5e73bc14676c6");</script>
<p>A diagnosztizált fertőzöttek száma egy nap alatt 4480-nal emelkedett, ez az eddigi legmagasabb szám, de a mostani adatok Campania tartomány szerdai számait is tartalmazzák.</p><p>A gyógyultak száma 4440.</p><p>A halottakat és gyógyultakat nem számolva a jelenlegi 33 190 betegből több mint 14 ezer van házi karanténban. A kórházban kezeltek nyolc százaléka van intenzív osztályon.</p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-5e73bc1476d05" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e73bc1476d6f" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e73bc1476df7" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e73bc1476d05"); window._banners["sm"].push("banner-5e73bc1476d6f"); window._banners["lg"].push("banner-5e73bc1476df7");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/olaszorszag-332" rel="tag">Olaszország</a><a href="/tag/koronavirus-66180" rel="tag">koronavírus</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban: &url=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban: &url=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314&media=https://hirtv.hu/data/cikkek/2497/24973/cikk-2497314/shutterstock_1652850898.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314&name=Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e73baadd7170" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5e73baadd71b6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e73baadd7170"); window._banners["lg"].push("banner-5e73baadd71b6");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Hírlap</p>                    <h3>
                        <a href="/hirtvkulfold/elso-remenysugar-olaszorszagban-2497070" title="Első reménysugár Olaszországban">Első reménysugár Olaszországban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/kormanyzati-tajekoztatasi-kozpont-otthon-kell-maradni-2497179" title="Kormányzati Tájékoztatási Központ: Otthon kell maradni!">Kormányzati Tájékoztatási Központ: Otthon kell maradni!</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/koronavirusos-gyereket-diagnosztizaltak-budapesten-2497294" title="Koronavírusos gyereket diagnosztizáltak Budapesten">Koronavírusos gyereket diagnosztizáltak Budapesten</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/putyin-ne-higgyenek-a-remhireknek-2497246" title="Putyin: Ne higgyenek a rémhíreknek!">Putyin: Ne higgyenek a rémhíreknek!</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/magyarorszagon-eloszor-sikerult-izolalni-a-koronavirust-2497111" title="Magyarországon először sikerült izolálni a koronavírust">Magyarországon először sikerült izolálni a koronavírust</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-kozossegi-oldalan-uszit-a-kormany-ellen-lamperth-monika-2497151" title="A közösségi oldalán uszít a kormány ellen Lamperth Mónika">A közösségi oldalán uszít a kormány ellen Lamperth Mónika</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e73baadedaa3" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5e73baadedaf0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e73baadedaa3"); window._banners["lg"].push("banner-5e73baadedaf0");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2497314" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Gyűjtést indítottak a Hírtv dolgozói, hogy segítsék a koronavírus elleni védekezést és a gyógyítást. Csatornánk 300 dolgozója saját fizetéséből ezer Ft-ot ajánlott fel, így 300 ezer Ft gyűlt össze, amelyet a Szent László kórház alapítványának juttatunk el</span>
<span>Szent László és a Szent István Kórház Betegeiért, Orvosaiért és Dolgozóiért Alapítvány számlaszáma: 11705008-29919907.</span>
<span>A balliberális médiumok, az Index, és a 444 közben saját magának gyűjt a koronavírusra hivatkozva.</span>
<span>73-ra nőtt az új koronavírussal fertőzött betegek száma hazánkban. Közülük 9 iráni, 1 brit, 1 kazah és 62 magyar állampolgár.</span>
<span>Koronavírusos gyereket diagnosztizáltak Budapesten. Egy gyermekorvos osztotta meg közösségi oldalán, hogy az ÁNTSZ fertőtlenítés miatt lezárta a rendelőjüket.</span>
<span>Hat súlyos állapotban lévő embert kezelnek intenzív osztályon koronavírus-fertőzés miatt - közölte az országos tisztifőorvos.</span>
<span>A kormány és az operatív törzs sem tervezi kijárási tilalom bevezetését vagy településrészek lezárását - szögezte le a koronavírus-fertőzés elleni védekezésért felelős operatív törzs ügyeleti központjának vezetője.</span>
<span>Péntektől egy stúdióból, online tartja szokásos napi sajtótájékoztatóját a koronavírus-fertőzés elleni védekezésért felelős operatív törzs - jelentette be Kovács Zoltán nemzetközi kommunikációért és kapcsolatokért felelős államtitkár.</span>
<span>Óriási, akár tíz-tizenötszörös lehet a különbség a kimutatottan koronavírusus betegek és a megfertőzöttek között, hiszen az érintettek akár 80 százalékánál tünetmentes a vírus jelenléte - mondta a Kormányinfón a Miniszterelnökséget vezető miniszter.</span>
<span>Kulcsfontosságúnak nevezte a koronavírussal összefüggésben elrendelt veszélyhelyzet Országgyűlés általi meghosszabbítását Gulyás Gergely Miniszterelnökséget vezető miniszter.</span>
<span>A Fidesz-frakció arra kéri az Országgyűlést, hogy mielőbb adjon felhatalmazást a kormánynak a koronavírussal összefüggésben elrendelt veszélyhelyzet meghosszabbítására.</span>
<span>A meglévő tíz akciócsoporton túl egy újabbat, úgynevezett önkéntes akciócsoportot állít fel a miniszterelnök a koronavírus-járvánnyal összefüggésben, amit Révész Máriusz kormánybiztos, országgyűlési képviselő vezet - ismertette Gulyás Gergely.</span>
<span>A hitelek törlesztésének idei évre szóló, a koronavírus-járvány miatt elrendelt felfüggesztése a babaváró- és a diákhitelekre is vonatkozik - mondta Gulyás Gergely a Kormányinfón.</span>
<span>A pénzügyi szféra, a bankok és a lízingcégek megkezdték a kormányrendelet által előírt intézkedések végrehajtását, csütörtöktől leállították a törlesztőrészletek beszedését - közölte a Magyar Bankszövetség.</span>
<span>A Magyar Nemzeti Bank Pénzügyi Stabilitási Tanácsa átfogó intézkedéscsomagot fogadott el a koronavírus-járvány kapcsán kialakult veszélyhelyzet pénzügyi közvetítő szektorra gyakorolt hatásainak mérséklésére.</span>
<span>Hetvenegy vállalatnál kezdték el a munkát a honvédelmi irányító törzsek.</span>
<span>A koronavírus-járvány lassítása és megfékezése érdekében újabb telefonos, közterületi és közösségimédia-kampányt indít a főváros.</span>
<span>Karácsony Gergely főpolgármester telefonon tájékoztatja a budapestieket, új plakátokat tesznek ki, és művészek, ismert emberek közösségi oldalaikon hívják fel a figyelmet az idősek védelmére - közölte a Főpolgármesteri Hivatal.</span>
<span>A fővárosi önkormányzat felvette a kapcsolatot a budapesti plázák üzemeltetőivel, hogy a koronavírus-járvány miatt átmenetileg tegyék lehetővé a bevásárlóközpontok parkolóinak ingyenes használatát - közölte Karácsony Gergely főpolgármester.</span>
<span>Szűrősátrat állítottak fel több vidéki kórháznál a koronavírus-járvány miatt, így Nagykanizsán és Orosházán is.</span>
<span>Megakadályozta Magyar Helsinki Bizottság, hogy kiutasítsák hazánkból azt a 13 iráni diákot, akik elhagyták a karantént, hangosan garázdálkodtak, és erőszakosan léptek fel a kórház dolgozóival szemben.</span>
<span>A tanulók a Soros-szervezet segítségével bírósági felülvizsgálatot és azonnali jogvédelmet kértek, így a bíróság döntésééig Magyarországon maradhatnak.</span>
<span>Közterületi és külterületi szolgálattal segíti az Országos Polgárőr Szövetség a koronavírus-járvány miatt kialakult helyzet enyhítését.</span>
<span>A koronavírus terjedésének megelőzése érdekében ideglenesen leállítja az áram- és gázfogyasztásmérők leolvasását az E.ON, az ügyfeleket pdig arra kérik, hogy elektronikus úton adják meg a fogyasztásmérők állását.</span>
<span>Minden arról szól most ebben az országban, hogy minél kevesebb áldozata legyen a járványnak – hangsúlyozta Demkó Attila biztonságpolitikai szakértő a Hír Tv Magyarország élőben című műsorában.</span>
<span>Az áruszállítás előtt nem zárták le a határokat, emiatt is fokozottan védik az élelmiszereket a szennyeződéstől – mondta el Pleva György, a NÉBIH élelmiszer és takarmánybiztonsági igazgatója a Hír Tv Magyarország élőben című műsorában.</span>
<span>Rendkívüli műsorrend a Hír TV-ben: naponta háromórás, élő műsorfolyamban számol be a Hír TV a koronavírus járványról.</span>
<span>A Híradó és a Magyarország élőben című háttérműsor különkiadása 17:00 - 20:00-ig a legfontosabb információkkal, élő bejelentkezésekkel és interjúkkal jelentkezik.</span>
<span>Mától elindul egy új esti beszélgetős műsor Bayer Zsolt és G. Fodor Gábor részvételével. A megszokott időpontokban továbbra is lesz Sajtóklub, Keménymag, Credo, Troll, Civil kör és Bayer show.</span>
<span>Vígszínházi munkáját befejezi, visszavonja a színház vezetésére beadott pályázatát Eszenyi Enikő, a teátrum eddigi igazgatója.</span>
<span>Amíg a román kormány garantálja, hogy fogadja a nyugat felől érkező román és bolgár állampolgárokat, addig Magyarország biztosítja nekik a humanitárius folyosót - közölte Gulyás Gergely Miniszterelnökséget vezető miniszter a Kormányinfón.</span>
<span>Létrejött a külföldön rekedt magyarok hazatérését megszervező munkacsoport a Külügyminisztériumban - jelentette be Szijjártó Péter külgazdasági és külügyminiszter.</span>
<span>A koronavírus-járvány terjedése miatt továbbra is mindent megtesznek a kormányok, hogy folyamatos legyen a teher- és áruszállítás - mondta a külgazdasági és külügyminiszter.</span>
<span>Sikerült hazahozni Marokkóból azokat a magyar embereket, akik ott rekedtek a marokkói légtér lezárása miatt - közölte Szijjártó Péter külgazdasági és külügyminiszter.</span>
<span>Amíg nem jön létre új megállapodás az EU és Törökország között a migrációs folyamatok feltartóztatására, addig nem lehet arra számítani, hogy Törökország meggátolná a bevándorlók áradatát az unió külső határának irányába -mondta Szijjártó Péter.</span>
<span>A külügyminiszter kiemelte: ez azért fontos és veti fel Brüsszel felelősségét, mert mostantól kezdve a bevándorlásnak nemcsak biztonsági és kulturális kockázata van, hanem nagyon súlyos egészségügyi kockázata is.</span>
<span>Három, Magyarországról érkező utast is diagnosztizáltak az új koronavírus okozta fertőzéssel Pekingben - közölte a kínai főváros egészségügyi bizottsága.</span>
<span>Magyarország jelentette be Európa legbátrabb gazdasági intézkedéseit - írta elektronikus kiadásában a Ziarul Financiar című vezető román gazdasági-pénzügyi napilap.</span>
<span>Az Egészségügyi Világszervezet főigazgatója szerint a COVID-19 járványt izolálással, teszteléssel és a gyanús esetek nyomon követésével meg lehet fékezni. Ehhez azonban szigorú intézkedéseket kell bevezetni.</span>
<span>Az Európai Unió tartalékkészletet hoz létre, hogy segítse a koronavírus elterjedtsége miatt az orvosi felszerelésekből hiánnyal küszködő tagállamokat - jelentette ki Janez Lenarcic, az Európai Bizottság válságkezelésért felelős tagja.</span>
<span>A koronavírus-járvány miatt elmarad a jövő heti brüsszeli uniós csúcstalálkozó. A tagállamok vezetői videokonferencián tárgyalják meg a legfontosabb ügyeket, elsősorban a járvány megfékezését.</span>
<span>Az új típusú koronavírus okozta járvány ellenére az észak-atlanti szövetség működése zavartalan, és a NATO fenntartja a folyamatos készenlétet - jelentette ki Jens Stoltenberg NATO-főtitkár a katonai szövetség 2019-es éves beszámolójának ismertetésekor.</span>
<span>A kétkamarás román parlament első online együttes ülésén jóváhagyta azt a hétfőn kiadott elnöki rendeletet, amely 30 napra rendkívüli állapotot vezet be az új típusú koronavírus-járvány miatt.</span>
<span>Péntek 8 órától Szerbia teljesen lezárja határait a bejövő személyi forgalom előtt - jelentette be rendkívüli sajtótájékoztatóján Aleksandar Vucic szerb elnök.</span>
<span>Az elmúlt huszonnégy órában 427-tel 3405-re emelkedett az új típusú koronavírus-fertőzés halálos áldozatainak száma Olaszországban, eközben a diagnosztizált fertőzötteké összesen 41 035-re nőtt.</span>
<span>Csaknem 30 ezer külföldön rekedt németet szállítanak haza a hét végéig - jelentette be Heiko Maas német külügyminiszter.</span>
<span>Új és példátlan válsággal állunk szemben, amelyet le fogunk győzni - mondta VI. Fülöp spanyol király a nemzethez intézett rendkívüli televíziós beszédében .</span>
<span>Fel kell készülni az események bármilyen alakulására a koronavírus-fertőzés terjedésével kapcsolatban - jelentette ki Vlagyimir Putyin orosz elnök.</span>
<span>Aljakszandr Lukasenka fehérorosz elnök ugyanakkor Minszkben bírálta a COVID-19 világjárvány körül kialakult „eltúlzott rettegést”, és kijelentette, hogy a világ valószínűleg többet szenved majd a pániktól, mint az új koronavírustól.</span>
<span>Történelmi mélypontra csökkentette irányadó kamatát és 200 milliárd fonttal megemelte mennyiségi enyhítésre fordítható keretét a Bank of England az új koronavírus okozta járvány súlyos gazdasági hatásainak enyhítése érdekében.</span>
<span>Meghaladta a félezret a fertőzött izraeliek száma, eljárások indultak a rendeletek megszegői ellen.</span>
<span>Meghaladta a 3 milliót azoknak a külföldi EU-állampolgároknak a száma, akik már megkapták a tartós nagy-britanniai letelepedési engedélyt - ismertetett friss adatai a brit belügyminisztérium.</span>
<span>Közveszéllyel fenyegetés miatt indítottak eljárást az ellen a 23 éves Nógrád megyei férfi ellen, aki a koronavírus-járvánnyal kapcsolatban terjesztett rémhíreket Nógrád megyében - közölte a megyei rendőr-főkapitányság sajtóreferense.</span>
<span>Az úgynevezett unokázós csalók is alkalmazkodtak a koronavírus-járványhoz - mondta Garamvölgyi László, a Nemzeti Bűnmegelőzési Tanács kommunikációs igazgatója a Kossuth Rádióban.</span>
<span>Garamvölgyi László elmondta, mostanában azzal a történettel hívják fel ezek a csalók az idős embereket, hogy az unokájuk megfertőződött a vírussal, ezért pénzre van szükségük, valamint vírusteszteket kínálnak a hiszékeny embereknek.</span>
<span>A Nemzetközi Automobil-szövetség a hivatalos honlapján tudatta, hogy elhalasztja a Holland Nagydíjat, a Spanyol Nagydíjat és a Monacói Nagydíjat is.</span>
<span>A válogatók kivételével minden versenyt törölt május 31-ig a Magyar Kajak-Kenu Szövetség a koronavírus-járvány miatt.</span>
<span>A Budapest Honvéd labdarúgócsapata közös megegyezéssel szerződést bontott Giuseppe Sannino vezetőedzővel és stábjával.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2497314&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2497314&v=532131" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314"
            },
            "headline": "Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban",
            "name": "Több mint négyszázan halott, és több mint négyezer új fertőzött Olaszországban",
            "url": "https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2020-03-19 19:22:00",
            "dateModified" : "2020-03-19 19:27:41",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/tobb-mint-negyszazan-halott-es-tobb-mint-negyezer-uj-fertozott-olaszorszagban-2497314#comments",
            "keywords" :  [ "Olaszország","koronavírus"],
            "description" : "Az elmúlt huszonnégy órában 427-tel 3405-re emelkedett az új típusú koronavírus-fertőzés (COVID-19) halálos áldozatainak száma Olaszországban a polgári védelmi hatóság csütörtök esti tájékoztatója szerint, eközben a diagnosztizált fertőzötteké összesen 41 035-re nőtt.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2497/24973/cikk-2497314/shutterstock_1652850898_fit_1200x10000.jpg",
              "height" : 946,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>