﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Szerbiában meghaladta az egymilliót az oltások száma - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Szerbiában meghaladta az egymilliót az oltások száma" >
<meta name="keywords" content="járvány, Szerbia" >
<meta name="description" content="A legtöbben a kínai Sinopharm vakcináját kapták meg a nyugat-balkáni országban. " >
<meta name="news_keywords" content="járvány, Szerbia" >
<meta property="og:title" content="Szerbiában meghaladta az egymilliót az oltások száma" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A legtöbben a kínai Sinopharm vakcináját kapták meg a nyugat-balkáni országban. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2517/25170/cikk-2517065/szerbia_oltas_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Szerbia" >
<meta property="article:published_time" content="2021-02-18 09:13:00" >
<meta property="article:modified_time" content="2021-02-18 09:16:20" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" >
<meta name="twitter:title" content="Szerbiában meghaladta az egymilliót az oltások száma" >
<meta name="twitter:description" content="A legtöbben a kínai Sinopharm vakcináját kapták meg a nyugat-balkáni országban. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2517/25170/cikk-2517065/szerbia_oltas_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2517/25170/cikk-2517065/szerbia_oltas_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2517/25170/cikk-2517065/szerbia_oltas_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2517/25170/cikk-2517065/szerbia_oltas_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1612874703" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1612520244" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210218" type="text/javascript"></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />09:30</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />10:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. február 18.,<br />csütörtök, Bernadett napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-602e277939146" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-602e27793918b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-602e277939146"); window._banners["lg"].push("banner-602e27793918b");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Szerbiában meghaladta az egymilliót az oltások száma</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2021. február 18., csütörtök  09:13</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Meghaladta az egymilliót a koronavírus elleni, immár felhasznált oltóanyagok száma Szerbiában, a vakcinák egynegyedét már az újraoltásra használták.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A hivatalos adatok szerint eddig 1 002 949 adag oltóanyagot használtak fel, ebből 356 010-et újraoltásra használtak. A legtöbben a kínai Sinopharm vakcináját kapták meg a nyugat-balkáni országban. A második helyen az orosz Szputnyik V áll, míg a legkevesebb adagot a német-amerikai Pfizer/BioNTech oltásából használták fel. Szerbiában a svéd-brit AstraZeneca oltóanyagát is engedélyezték már, ám ezzel eddig még senkit nem oltottak be.</p><div id="banner-602e28191d8ec" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-602e28191d982" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-602e28191da15" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-602e28191d8ec"); window._banners["sm"].push("banner-602e28191d982"); window._banners["lg"].push("banner-602e28191da15");</script>
<p>A regisztrált koronavírus-fertőzöttek száma csütörtökre Szerbiában 2467-tel 426 487-re, Koszovóban 297-tel 65 065-re, Észak-Macedóniában 347-tel 97 830-ra, Montenegróban 404-gyel 70 174-re, Bosznia-Hercegovinában pedig 368-cal 126 834-re növekedett.</p><p>A járvány halálos áldozatainak száma Szerbiában az utóbbi 24 órában 16-tal 4277-re, Koszovóban öttel 1553-ra, Észak-Macedóniában héttel 3010-re, Montenegróban hattal 921-re, Bosznia-Hercegovinában pedig 14-gyel 5039-re nőtt.</p><p>MTI</p><p> </p><p> </p>            
</div>

<div class="content-footer">
    <div id="banner-602e281930d45" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-602e281930daa" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-602e281930e02" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-602e281930d45"); window._banners["sm"].push("banner-602e281930daa"); window._banners["lg"].push("banner-602e281930e02");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/jarvany-1427" rel="tag">járvány</a><a href="/tag/szerbia-104493" rel="tag">Szerbia</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Szerbiában meghaladta az egymilliót az oltások száma: &url=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Szerbiában meghaladta az egymilliót az oltások száma: &url=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065&media=https://hirtv.hu/data/cikkek/2517/25170/cikk-2517065/szerbia_oltas.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065&name=Szerbiában meghaladta az egymilliót az oltások száma" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-602e27794975d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-602e2779497a1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-602e27794975d"); window._banners["lg"].push("banner-602e2779497a1");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/mar-a-jobbikos-valasztokeruleti-elnok-sem-jakab-petert-akarja-miniszterelnok-jeloltnek-2516872" title="Már a jobbikos választókerületi elnök sem Jakab Pétert akarja miniszterelnök-jelöltnek">Már a jobbikos választókerületi elnök sem Jakab Pétert akarja miniszterelnök-jelöltnek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/a-magyar-unios-biztos-is-felkerult-a-halallistara-2516986" title="A magyar uniós biztos is felkerült a „halállistára”">A magyar uniós biztos is felkerült a „halállistára”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/kocsis-mate-nekunk-az-esne-jol-gyurcsany-ur-ha-on-eltunne-a-magyar-kozeletbol-2516894" title="Kocsis Máté: Nekünk az esne jól Gyurcsány úr, ha ön eltűnne a magyar közéletből">Kocsis Máté: Nekünk az esne jól Gyurcsány úr, ha ön eltűnne a magyar közéletből</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">koronavirus.gov.hu</p>                    <h3>
                        <a href="/ahirtvhirei/1707-fovel-emelkedett-a-beazonositott-fertozottek-szama-2516848" title="1707 fővel emelkedett a beazonosított fertőzöttek száma">1707 fővel emelkedett a beazonosított fertőzöttek száma</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ujabb-hazugsag-gyurcsany-ferenctol-2516966" title="Újabb hazugság Gyurcsány Ferenctől">Újabb hazugság Gyurcsány Ferenctől</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/elokerult-a-leleplezest-igero-szabo-balint-szegedi-kepviselo-2516935" title="Előkerült a leleplezést ígérő Szabó Bálint szegedi képviselő">Előkerült a leleplezést ígérő Szabó Bálint szegedi képviselő</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="block block-container full-width">
    <div class="embed embed-horizontal embed-full box">
            </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-602e27795cb39" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-602e27795cb7c" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-602e27795cb39"); window._banners["lg"].push("banner-602e27795cb7c");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2517065" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-602e2779ad31e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-602e2779ad363" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-602e2779ad3b9" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-602e2779ad31e"); window._banners["sm"].push("banner-602e2779ad363"); window._banners["lg"].push("banner-602e2779ad3b9");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Elindult a legújabb nemzeti konzultáció, melynek témája a három hónapja elrendelt korlátozások enyhítése. A kérdőívben az este nyolc óra utáni kijárási tilalomról is kikéri a kormány az emberek véleményét.</span>
<span>A kabinet a beérkező válaszok fényében dönt arról is, hogy fokozatosan enyhítsenek-e, vagy a járvány végén, egy lépésben oldják-e fel a korlátozó intézkedéseket.</span>
<span>2853 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 394 023-ra nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 104 többségében idős, krónikus beteg, így az áldozatok száma 14 035 főre emelkedett.</span>
<span>Csak fokozatosan lehet feloldani a korlátozásokat, és ennek még nincs itt az ideje - közölte az országos tiszti főorvos.</span>
<span>Müller Cecília hangsúlyozta, a beérkezett vakcinákat egytől-egyig beadják, de a nyájimmunitástól még messze van a lakosság.</span>
<span>A Nemzeti Népegészségügyi Központ szakemberei tanulmányozzák a kedden Magyarországra érkezett 550 ezer adag kínai Sinopharm oltóanyag dokumentációját - közölte az országos tiszti főorvos az operatív törzs online sajtótájékoztatóján.</span>
<span>Márciusban dönt a WHO a kínai és az orosz vakcináról - mondta a WHO magyarországi igazgatója Magyarország Élőben Extra című műsorunkban.</span>
<span>Ledia Lazeri hangsúlyozta: aki megkapta az oltást, azt védettnek nyilvánítják, de amíg nem lehet tudni, hogy egészségesen tovább terjesztheti-e a vírust, addig fenn kell tartani a járványügyi intézkedéseket.</span>
<span>Olyan támogatást kapnak a fiatalok 2022-ben, amire az ország történetében még nem volt példa: a kormány bevezeti a 25 év alattiak személyijövedelemadó-mentességét - mondta a kormányszóvivő a Facebookon megosztott videójában.</span>
<span>Szentkirályi Alexandra hozzátette, itt a kormány megvédte a fiatalok munkahelyeit is, például a gazdaságvédelmi akciótervvel vagy a bértámogatással.</span>
<span>Gyurcsány Ferenc és a baloldal kormányzása idején elvette a fiatalok jövőjét, ezzel szemben a Fidesz-KDNP mindent megtesz azért, hogy visszaadja azt - mondta Hollik Isván, a Fidesz kommunikációs igazgatója.</span>
<span>Levélben kért tájékoztatást Karácsony Gergely főpolgármestertől az újabb szabálytalan tenderkiírásról a Fidesz fővárosi frakcióvezetője.</span>
<span>Magyarországot 2050-re klímasemleges országgá lehet tenni - hangsúlyozta Schanda Tamás, az Innovációs és Technológiai Minisztérium parlamenti és stratégiai államtitkára a MÁV zöldkampányát indító rendezvényén.</span>
<span>Magyarország önellátóvá vált a védelmet adó maszkokból: napi 1 millió orvosi eszköz minőségű maszk készül majd Dunaföldváron - jelentette ki Varga Mihály a gyártósor elindításakor.</span>
<span>Nyolc vállalat 25 milliárd forint értékben hajt végre beruházást külföldön, ehhez pedig 13 milliárd forintnyi állami támogatást kapnak - mondta a külgazdasági és külügyminiszter.</span>
<span>A Nemzetközi Visegrádi Alap évi költségvetésének 10 millió euróra történő emeléséről állapodtak meg a visegrádi csoport kormányfői - közölte Mateusz Morawiecki lengyel kormányfő.</span>
<span>Ha a V4 a következő 30 évben is eredményt akar elérni, össze kell tartani, ez a siker titka - mondta Orbán Viktor miniszterelnök Krakkóban, a visegrádi csoport csúcstalálkozóján.</span>
<span>A lengyel-magyar barátság nevében kerül vissza a lengyelekhez II. Zsigmond Ágost lengyel király gyermekpáncélja - mondta Orbán Viktor miniszterelnök.</span>
<span>Az Európai Unió új program létrehozásával gyorsítja fel a koronavírus-járvány elleni védekezést - jelentette be az Európai Bizottság elnöke Brüsszelben.</span>
<span>Az Európai Bizottság további 300 millió adag oltóanyag beszerzéséről kötött megállapodást az amerikai Moderna biotechnológiai vállalattal - közölte Ursula von der Leyen, az Európai Bizottság elnöke Brüsszelben.</span>
<span>Tovább növeli az új típusú koronavírus ellen az amerikai Pfizer gyógyszergyártó társasággal kifejlesztett vakcinájából az Európai Unió tagállamainak szánt mennyiséget a BioNTech.</span>
<span>Az Európai Unió prioritása a tagállamok lakosságának gyors beoltása a koronavírus okozta Covid-19 betegség ellen, és ezért a vakcinák minél gyorsabb szállítása - hangsúlyozta Charles Michel, az Európai Tanács elnöke.</span>
<span>Globális oltási kampány megvalósítására szólította fel a fejlett országokat António Guterres ENSZ-főtitkár.</span>
<span>A világon 109,9 millió ember fertőződött meg a koronavírus-járványban, a halálos áldozatok száma 2,4 millió, a gyógyultaké 61,9 millió a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Meghaladta az egymilliót a koronavírus elleni, immár felhasznált oltóanyagok száma Szerbiában, a vakcinák egynegyedét már az újraoltásra használták.</span>
<span>Mintegy 80 százalékkal csökkent a Tirolból történő kiutazások száma, miután múlt pénteken érvénybe léptek az Ausztrián belül kizárólag e tartományt érintő szigorú kiutazási feltételek.</span>
<span>A romániai gyógyszergyártók érdekeit tömörítő érdekvédelmi szervezet lehetetlennek tartja, hogy Románia új generációs vakcinákat állítson elő, szerintük ehhez legalább három évnyi előkészület és fejlesztés lenne szükséges.</span>
<span>Ausztria segítséget ajánlott Szlovákiának a koronavírus-járvány leküzdésére, ennek keretében orvosokat és ápolószemélyzetet küldenének az osztrák hadsereg állományából - közölte az osztrák védelmi minisztérium.</span>
<span>Két hét alatt csaknem megnégyszereződött, 6-ról 22 százalékra emelkedett az új típusú koronavírus fokozottan fertőzőképes mutációinak aránya a Németországban regisztrált fertőződések körében.</span>
<span>Belgiumban is megjelent a koronavírus korábbinál fertőzőbb brazíliai változata, amelyet eddig négy ember szervezetében mutattak ki az országban - írta a De Standaard című helyi napilap.</span>
<span>Spanyolország karanténkötelezettséget vezet be a Brazíliából és Dél-Afrikából beutazók számára - jelentette be Carolina Darias egészségügyi miniszter.</span>
<span>Törökország március 1-től fokozatosan, az egyes tartományok mutatóit szem előtt tartva lazít a koronavírus terjedése miatt hozott korlátozásokon - jelentette be Recep Tayyip Erdogan török elnök.</span>
<span>Naponta 1,7 millió embert oltanak be koronavírus ellen az Egyesült Államokban, ez a szám jóval meghaladja az egy hónappal ezelőtti napi egymilliót.</span>
<span>Az Egyesült Államok a hónap végéig kifizeti több mint 200 millió dolláros elmaradt tartozását az Egészségügyi Világszervezetnek - jelentette be Antony Blinken amerikai külügyminiszter.</span>
<span>Mexikóban a hatóságok már több mint egymillió oltást adtak be egészségügyi dolgozóknak, valamint időseknek tavaly év vége óta a koronavírus ellen.</span>
<span>Kórházban kezelik Fülöp edinburghi herceget, II. Erzsébet királynő férjét.</span>
<span>Megválasztása óta első alkalommal folytatott beszélgetést Joe Biden amerikai elnök Benjámin Netanjahu izraeli kormányfővel. Hangsúlyozták: országaik együtt fognak működni, hogy tovább erősödjön az Izrael és az Egyesült Államok közötti szoros szövetség.</span>
<span>Az Emberi Jogok Európai Bírósága ideiglenes intézkedésként arra szólította fel Oroszországot, hogy azonnali hatállyal bocsássa szabadon Alekszej Navalnij bebörtönzött ellenzéki politikust.</span>
<span>Teljesíthetetlen, ellentmond az orosz jogrendnek, s nem tartalmaz jogi normákra hivatkozást az Emberi Jogok Európai Bíróságának az a követelése, hogy Oroszország bocsássa szabadon Alekszej Navalnijt - állította az orosz igazságügyi miniszter.</span>
<span>Szorosabb együttműködést akar kialakítani Ausztria és Svédország az iszlamizmussal szembeni küzdelemben - közölte Susanne Raab osztrák integrációs miniszter.</span>
<span>Tovább tart a szokatlan hideg az Egyesült Államokban, az ország több déli államából szerdán vízhiányt is jelentettek.</span>
<span>Vádat emeltek egy őrző-védő szolgáltatást nyújtó szegedi vállalkozó és társa ellen, mert fiktív számlák felhasználásával csaknem 200 millió forint forgalmi adó befizetését kerülték el 2014-ben - tájékoztat a Csongrád-Csanád Megyei Főügyészség</span>
<span>Férfi kézilabda BL: Telekom Veszprém-Motor Zaporizzsja (ukrán) 34:30</span>
<span>Férfi kézilabda NB I: HE-DO B.Braun Gyöngyös - Ferencvárosi TC 27:31; Balatonfüredi KSE-Dabasi KC VSE 26:24</span>
<span>Női kosárlabda NB I: Ludovika-FCSM Csata - Aluinvent DVTK 85:84; ELTE BEAC Újbuda - PEAC-Pécs 64:71; TFSE-MTK - PINKK-Pécsi 424 75:76</span>
<span>Milák Kristóf négy, Hosszú Katinka három számban győzött a Tüske uszodában rendezett felkészülési viadal második napján. Az eseményen csaknem a teljes magyar élvonal elindult.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2517065&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2517065&v=569501" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065"
            },
            "headline": "Szerbiában meghaladta az egymilliót az oltások száma",
            "name": "Szerbiában meghaladta az egymilliót az oltások száma",
            "url": "https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2021-02-18 09:13:00",
            "dateModified" : "2021-02-18 09:16:20",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/szerbiaban-meghaladta-az-egymilliot-az-oltasok-szama-2517065#comments",
            "keywords" :  [ "járvány","Szerbia"],
            "description" : "Meghaladta az egymilliót a koronavírus elleni, immár felhasznált oltóanyagok száma Szerbiában, a vakcinák egynegyedét már az újraoltásra használták.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2517/25170/cikk-2517065/szerbia_oltas_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>