﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Száz éve győzött a forradalom - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Száz éve győzött a forradalom" >
<meta name="keywords" content="forradalom, Oroszország" >
<meta name="description" content="Száz évvel ezelőtt, 1917. november 7-én győzött a „nagy októberi szocialista forradalom” Oroszországban." >
<meta name="news_keywords" content="forradalom, Oroszország" >
<meta property="og:title" content="Száz éve győzött a forradalom" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Száz évvel ezelőtt, 1917. november 7-én győzött a „nagy októberi szocialista forradalom” Oroszországban." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2426/24261/cikk-2426124/1917orosz_fit_1200x10000.JPG" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Oroszország" >
<meta property="article:published_time" content="2017-11-07 17:27:00" >
<meta property="article:modified_time" content="2017-11-07 18:01:08" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" >
<meta name="twitter:title" content="Száz éve győzött a forradalom" >
<meta name="twitter:description" content="Száz évvel ezelőtt, 1917. november 7-én győzött a „nagy októberi szocialista forradalom” Oroszországban." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="670" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2426/24261/cikk-2426124/1917orosz_fit_1200x10000.JPG" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2426/24261/cikk-2426124/1917orosz_fit_1200x10000.JPG" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2426/24261/cikk-2426124/1917orosz_fit_1200x10000.JPG" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2426/24261/cikk-2426124/1917orosz_fit_1200x10000.JPG" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1509011216" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1509371207" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
                <script src="//av.ctnetwork.hu/js/ctnetads.js " type="text/javascript"></script>
        <script type="text/javascript">
            //<![CDATA[
            ctnetwork.partner_id=1891;
            ctnetwork.cd='CAQABANTU1ZUB1QH';
            //]]>
        </script>
        

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/newsroom" target="_blank">Newsroom (benne Lapzárta)<br />18:00</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />19:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://www.youtube.com/watch?v=pjp5BSmcpXc"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2017. november 7.,<br />kedd, Rezső napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon valtozoan_felhos" title="Kissé felhős"></span><span class="weather-text">14°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/hirtvvideo">Videók</a></li>
                                                <li><a href="https://hirtv.hu/hirtv_musorvezetok">Műsorvezetőink</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/180_fok">180 fok</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></li>        <li><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></li>        <li><a href="/hirtv_gazdasagi_hirei">A Hír TV gazdasági hírei</a></li>        <li><a href="/hirtvsport">A Hír TV sporthírei</a></li>        <li><a href="/hirtvszines">A Hír TV színes hírei</a></li>        <li><a href="/hirtv_musorok">Hír TV műsorok</a></li>        <li><a href="/hiradok">Hír TV Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5a01e48347590" class="banner-media"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<div id="banner-5a01e483475d7" class="banner-media"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a01e48347590"); window._banners["lg"].push("banner-5a01e483475d7");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Száz éve győzött a forradalom</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2017. november 7., kedd  17:27, frissítve: kedd  18:01</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Száz évvel ezelőtt, 1917. november 7-én győzött a „nagy októberi szocialista forradalom” Oroszországban. Az akkor használatos Julián-naptár szerint október 25-én történt a bolsevik államcsíny, amely megdöntötte az ideiglenes orosz kormányt, majd végül elvezetett a Szovjetunió és ezzel egy hetven évig tartó kommunista pártállami berendezkedés megteremtéséhez.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>November 7-e a második világháború óta a katonai dicsőség napja Oroszországban. 1941-ben Sztálin ezen a napon küldte a frontra a szovjet csapatokat.</p><div id="banner-5a01e8dd5c2b2" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a01e8dd5c301" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a01e8dd5c34c" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a01e8dd5c2b2"); window._banners["sm"].push("banner-5a01e8dd5c301"); window._banners["lg"].push("banner-5a01e8dd5c34c");</script>
<p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_194268" src="https://video.mno.hu/embed/194268" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>A Vörös téren több mint ötezer katona és kadét elevenítette fel korabeli egyenruhákban és fegyverzetben az 1941-ben történteket. November 7-e a hidegháború óta az orosz nemzeti büszkeség napja. A szovjet időkben azt hirdette, amit ma is: az orosz nagyságot.</p><p>November 7-e nemcsak az orosz katonai dicsőség napja, hanem az 1917-es bolsevik hatalomátvételé is. A lenini fordulat megítélése nem egyértelmű Oroszországban. A centenáriumra készített közvélemény-kutatás azt mutatja, hogy a bolsevik forradalom vagy puccs végletesen megosztja az oroszokat. Máig hat a nagy októberi szocialista forradalom kommunista propagandája. Hiába tárják fel a diktatúra rémtetteit, a megkérdezettek fele ma is pozitív történelmi figurának tartja Lenint és Sztálint. Az oroszok másik fele elítéli Leninéket és a velük kezdődött kommunista rezsimet.</p><p>A kettősséggel tisztában van Vlagyimir Putyin rendszere, amely mindkét hagyomány örökösének tekinti magát. Elítéli a diktatúra bűneit, túlkapásait, de nem szégyelli a kommunista múltat. Az államfő parádét rendez a Vörös téren, de a Kremlben nem tart állami megemlékezést a centenárium alkalmából.</p>            
</div>

<div class="content-footer">
            <div class="tag-container">
            <a href="/tag/forradalom-4906">forradalom</a><a href="/tag/oroszorszag-104290">Oroszország</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Száz éve győzött a forradalom: &url=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Száz éve győzött a forradalom: &url=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124&media=https://hirtv.hu/data/cikkek/2426/24261/cikk-2426124/1917orosz.JPG" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124&name=Száz éve győzött a forradalom" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box box-12x1 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-ciganysagon-belul-akkora-a-rasszizmus-hogy-iszonyat-2425240" title="„A cigányságon belül akkora a rasszizmus, hogy iszonyat”">„A cigányságon belül akkora a rasszizmus, hogy iszonyat”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/hazi-orizet-helyett-tihanyi-luxus-2425578" title="Házi őrizet helyett tihanyi luxus?">Házi őrizet helyett tihanyi luxus?</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvkekhirei/egy-korhaz-elott-utottek-el-de-nem-lattak-el-inkabb-mentot-hivtak-hozza-2425666" title="Egy kórház előtt ütötték el, de nem látták el, inkább mentőt hívtak hozzá">Egy kórház előtt ütötték el, de nem látták el, inkább mentőt hívtak hozzá</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/orbanek-ujabb-ellenfelre-szamithatnak-2425567" title="Orbánék újabb ellenfélre számíthatnak">Orbánék újabb ellenfélre számíthatnak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/gyurcsany-az-emberek-gyanitjak-a-valasztasi-csalast-2425946" title="Gyurcsány: Az emberek gyanítják a választási csalást">Gyurcsány: Az emberek gyanítják a választási csalást</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ez-mar-nem-az-az-mszp-velez-kiborult-es-nem-indul-2425770" title="Ez már nem az az MSZP, Velez kiborult, és nem indul ">Ez már nem az az MSZP, Velez kiborult, és nem indul </a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5a01e48367c37" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<div id="banner-5a01e48367c7f" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a01e48367c37"); window._banners["lg"].push("banner-5a01e48367c7f");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2426124" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/hirtvvideo">Videók</a></li>
                                                <li><a href="https://hirtv.hu/hirtv_musorvezetok">Műsorvezetőink</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/newsroom">Newsroom</a></li>
                                                <li><a href="/180_fok">180 fok</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2017<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2017 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                                        <li class=""><a href="https://mno.hu">Magyar Nemzet</a></li>
                                                        <li class=""><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>MÉGIS LEHET NÉPSZAVAZÁST TARTANI A CIVILTÖRVÉNYRÕL, A KÚRIA FELÜLBÍRÁLTA A NEMZETI VÁLASZTÁSI BIZOTTSÁG JÚLIUSI HATÁROZATÁT.</span>
<span>A MOMENTUM MÁR JELEZTE IS: NAPOKON BELÜL ELINDÍTJA AZ ALÁÍRÁSGYÛJTÉSÉT AZ ÜGGYEL ÖSSZEFÜGGÉSBEN.</span>
<span>ELKEZDI LEHÍVNI A KORMÁNY AZ OROSZ HITELT A PAKSI ATOMERÕMÛ BÕVÍTÉSÉHEZ - PORTFOLIO.HU.</span>
<span>ROGÁN ANTAL KÖRE IS JÓL JÁR AZ ITALAUTOMATÁK ADÓHIVATALHOZ TÖRTÉNÕ BEKÖTÉSÉVEL - MNO.HU</span>
<span>LMP: AZ EDDIG BEVALLOTT 160 MRD FORINT ÖTSZÖRÖSE, 800 MRD FORINT VOLT A MAGYAR NEMZETI BANK NYERESÉGE A DEVIZAHITELEK ÁRFOLYAMÁTVÁLTÁSÁN.</span>
<span>NEM ENGEDIK BE A ROMÁKAT AZ UNIÓS PÉNZBÕL NEKIK ÉPÍTETT KISVÁRDAI OKTATÓKÖZPONTBA, OTT CSAK A HELYI KÉZILABDACSAPAT EDZHET - CÉLPONT.</span>
<span>35 M FT UNIÓS PÉNZT NYERT EGY PÁLYÁZATON L. SIMON LÁSZLÓ FELESÉGE - MAGYAR NEMZET.</span>
<span>ORBÁN VIKTOR MIGRÁCIÓS POLITIKÁJÁT ÉS KÖZMUNKAPROGRAMJÁT DICSÉRTE AZ INDEXNEK ADOTT INTERJÚJÁBAN MEDGYESSY PÉTER.</span>
<span>A VOLT KORMÁNYFÕ SZERINT SZÉL BERNADETT LEHET AZ EGYETLEN KOMOLY ELLENZÉKI KIHÍVÓJA ORBÁNNAK.</span>
<span>AZONNALI HATÁLLYAL FELMENTETTE A SZEXUÁLIS ZAKLATÁSSAL VÁDOLT KERÉNYI MIKLÓS GÁBORT A BUDAPESTI OPERETTSZÍNHÁZ IGAZGATÓSÁGA.</span>
<span>BEFOLYÁSOS MAGYAROK, KÖZTÜK A SVÁJCI MAGYAR NAGYKÖVET IS ÉRINTETT A LEGÚJABB OFFSHORE-BOTRÁNYBAN.</span>
<span>A PANAMA-IRATOKBAN FELTÛNIK SOROS GYÖRGY ÉS ANDY VAJNA NÉHÁNY OFFSHORE ÉRDEKELTSÉGE IS.</span>
<span>SZIJJÁRTÓ PÉTER VÉDELMÉBE VETTE A BOTRÁNYBAN ÉRINTETT SVÁJCI NAGYKÖVETET.</span>
<span>DEUTSCH TAMÁS: EL KELL KÉSZÍTENI A BIZTOSÍTÁSI ÁGAZAT DIGITALIZÁCIÓS STRATÉGIÁJÁT.</span>
<span>TÖBB MINT 80 MRD FORINTOT KÖLT ÉVENTE ÉGETETT SZESZRE A MAGYAR LAKOSSÁG - VILÁGGAZDASÁG.</span>
<span>DÉL-KOREÁBA ÉRKEZETT KEDDEN AZ AMERIKAI ELNÖK, TRUMP A KÉT ORSZÁG KÖZÖTT MEGLÉVÕ SZÖVETSÉGI VISZONYT DICSÉRTE BESZÉDÉBEN.</span>
<span>KREML: PUTYIN ÉS TRUMP MINDENKÉPP TALÁLKOZIK VIETNAMBAN.</span>
<span>ELEGENDÕ BIZONYÍTÉKOT GYÛJTÖTT ROBERT MUELLER KÜLÖNLEGES ÜGYÉSZ MICHAEL FLYNN, TRUMP VOLT NEMZETBIZTONSÁGI FÕTANÁCSADÓJÁNAK MEGVÁDOLÁSÁHOZ.</span>
<span>GÉPKOCSI HAJTOTT BELE EGY AUSZTRÁLIAI ISKOLÁBA, KÉT GYEREK MEGHALT, 23 MEGSÉRÜLT.</span>
<span>ÕRIZETBE VETTEK TÍZ, TERRORGYANÚS EMBERT FRANCIAORSZÁGBAN ÉS SVÁJCBAN.</span>
<span>NYÍLTAN ATEISTA, ÉS ERÕSZAKOS VOLT A TEXASI ÁMOKFUTÓ, AKI SZÁNDÉKOSAN VÁLASZTOTT EGY BAPTISTA TEMPLOMOT A MÉSZÁRLÁSRA VASÁRNAP.</span>
<span>A TÁMADÁSBAN 26-AN MEGHALTAK, KÖZEL UGYANENNYIEN MEGSEBESÜLTEK, A MERÉNYLÕ ÖNKEZÉVEL VETETT VÉGET AZ ÉLETÉNEK.</span>
<span>TRUMP SZERINT NEM AZ AMERIKAI FEGYVERTÖRVÉNYEK, HANEM A MENTÁLIS PROBLÉMÁK FELELÕSEK A TÁMADÁSÉRT.</span>
<span>KÉT, PUTYINHOZ KÖTHETÕ OROSZ ÁLLAMI INTÉZET PÉNZELTE A TWITTERT ÉS A FACEBOOKOT TRUMP VEJÉNEK ÜZLETTÁRSÁN KERESZTÜL.</span>
<span>A NATO KÉPES ÉS KÉSZ VÁLASZOLNI BÁRMILYEN AGRESSZIÓRA - JELENTETTE KI JENS STOLTENBERG.</span>
<span>ISMÉT TÖBB TUCAT KATONA ELLEN ADTAK KI ELFOGATÓPARANCSOT TÖRÖKORSZÁGBAN GÜLENIZMUS GYANÚJÁVAL.</span>
<span>A KORRUPCIÓELLENES KAMPÁNY KEZDETÉNEK NEVEZTE A SZAÚDI FÕÜGYÉSZ, HOGY A HÉTVÉGE ÓTA TÖBB TUCAT VOLT MINISZTERT LETARTÓZTATTAK.</span>
<span>FEGYVERES TÁMADÁS ÉRTE EGY TELEVÍZIÓÁLLOMÁS ÉPÜLETÉT AZ AFGÁN FÕVÁROSBAN, KÉT EMBER MEGHALT.</span>
<span>A KORMÁNYELLENES TÁLIB MOZGALOM AZONNAL JELEZTE, HOGY NINCS KÖZÜK AZ AKCIÓHOZ.</span>
<span>BÍRÓSÁGI ELJÁRÁS INDULHAT A VENEZUELAI PARLAMENT ALELNÖKE ELLEN, AZ ELLENZÉKI POLITIKUST ERÕSZAK SZÍTÁSÁVAL VÁDOLJÁK.</span>
<span>LAKHELYELHAGYÁSI TILALMAT KÉR A HÉTVÉGI FRADI-BALHÉ MÁR AZONOSÍTOTT GYANÚSÍTOTTJAIRA AZ ÜGYÉSZSÉG.</span>
<span>MILLIÓS ÉRTÉKÛ, ÖSSZESEN MINTEGY 485 ADAG KÁBÍTÓSZERT FOGLALTAK LE A BUDAPESTI NYOMOZÓK JÓZSEFVÁROSBAN.</span>
<span>NÉGYRE EMELKEDETT A DÁMÓCI MÉRGEZÉS HALÁLOS ÁLDOZATAINAK SZÁMA, MIUTÁN A MISKOLCI MEGYEI KÓRHÁZBAN ÉLETÉT VESZTETTE KÉT SÚLYOS SÉRÜLT.</span>
<span>FELMENTETTE AZT A NÕT A KÚRIA, AKI 2012-BEN AUTÓJÁVAL ÜLDÖZÕBE VETT MOTOROS TOLVAJOKAT, ÉS AZ EGYIKET HALÁLRA GÁZOLTA.</span>
<span>HÁROM AUTÓ ÜTKÖZÖTT AZ M1-ES AUTÓPÁLYÁN BICSKE TÉRSÉGÉBEN, EGY EMBER MEGSÉRÜLT.</span>
<span>HÉT ÉV BÖRTÖNRE ÍTÉLTE A BUDAPEST KÖRNYÉKI TÖRVÉNYSZÉK AZT A 38 ÉVES FÉRFIT, AKI 2015 DECEMBERÉBEN MEGFOJTOTT EGY PROSTITUÁLTAT.</span>
<span>KÉNYSZERLESZÁLLÁST KELLETT VÉGREHAJTANIA EGY SIKLÓERNYÕSNEK ÓBUDÁN, KÓRHÁZBA SZÁLLÍTOTTÁK.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2426124&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2426124&v=341912" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, az mno.hu ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1508851570" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1506071078" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124"
            },
            "headline": "Száz éve győzött a forradalom",
            "name": "Száz éve győzött a forradalom",
            "url": "https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2017-11-07 17:27:00",
            "dateModified" : "2017-11-07 18:01:08",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/szaz-eve-gyozott-a-forradalom-2426124#comments",
            "keywords" :  [ "forradalom","Oroszország"],
            "description" : "Száz évvel ezelőtt, 1917. november 7-én győzött a „nagy októberi szocialista forradalom” Oroszországban. Az akkor használatos Julián-naptár szerint október 25-én történt a bolsevik államcsíny, amely megdöntötte az ideiglenes orosz kormányt, majd végül elvezetett a Szovjetunió és ezzel egy hetven évig tartó kommunista pártállami berendezkedés megteremtéséhez.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2426/24261/cikk-2426124/1917orosz_fit_1200x10000.JPG",
              "height" : 670,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés.<br />Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja a böngészőjén a reklámblokkolót!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>