﻿<!doctype html>
<html lang="hu">
<head>
    <title>Robbanás történt az ádeni repülőtér közelében, többen meghaltak - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Robbanás történt az ádeni repülőtér közelében, többen meghaltak" >
<meta name="keywords" content="" >
<meta name="description" content="Legalább nyolc ember meghalt szombaton Jemenben, egy az ádeni repülőtérnél történt robbanásban - közölték a helyi hatóságok." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Robbanás történt az ádeni repülőtér közelében, többen meghaltak" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Legalább nyolc ember meghalt szombaton Jemenben, egy az ádeni repülőtérnél történt robbanásban - közölték a helyi hatóságok." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1__fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2021-10-30 21:23:00" >
<meta property="article:modified_time" content="2021-10-30 21:24:54" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" >
<meta name="twitter:title" content="Robbanás történt az ádeni repülőtér közelében, többen meghaltak" >
<meta name="twitter:description" content="Legalább nyolc ember meghalt szombaton Jemenben, egy az ádeni repülőtérnél történt robbanásban - közölték a helyi hatóságok." >
<meta property="og:image:width" content="" >
<meta property="og:image:height" content="" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1__fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1__fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1__fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1__fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/bootstrap-4.3.1.min.css?v=1630321933" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/base.css?v=1633614958" />
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	<link href="https://hirtv.hu/static/hirtv/css/lightslider.css" rel="stylesheet" />

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1633616042"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>

    
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" /-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20211031" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="1903"><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2021. 10. 31. Vasárnap</span>
					<span class="ml-4">Farkas napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Mag&aacute;nter&uuml;let - Bel&eacute;p&eacute;s csak enged&eacute;llyel</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">Hazah&uacute;z&oacute; 01:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2021. 10. 31. Vasárnap</span>
					<span class="ml-4 small-font-size">Farkas napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Mag&aacute;nter&uuml;let - Bel&eacute;p&eacute;s csak enged&eacute;llyel</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">Hazah&uacute;z&oacute; 01:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="row"><div class="col-12 col-lg-9"><div class="   mb-3   p-2  embed embed-fix">
    <div id="embed-617dbb542295f" class="embed-media xs-min-height embed-xs"><div id="zone38702" class="goAdverticum"></div></div>
<div id="embed-617dbb54229a3" class="embed-media xs-min-height embed-lg"><div id="zone64835" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-617dbb542295f"); window._banners["lg"].push("embed-617dbb54229a3");</script>
</div></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/hirtvkulfold" class="color-red text-uppercase">Külföld</a></h4>

    <h2>Robbanás történt az ádeni repülőtér közelében, többen meghaltak</h2>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Robbanás történt az ádeni repülőtér közelében, többen meghaltak&url=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2021. október 30., </b>szombat 21:23            <span class="ml-md-3 d-inline">
                                    | <b>mti</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Legalább nyolc ember meghalt szombaton Jemenben, egy az ádeni repülőtérnél történt robbanásban - közölték a helyi hatóságok.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1_.jpg">
                <img src="/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1_.jpg" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p>A robbanás délután történt a nemzetközi repülőtér épületén kívül, egy biztonsági ellenőrző pontnál - tették hozzá. A halálos áldozatok mellett további legalább 11 ember sebesült meg az illetékesek szerint, akik nevük elhallgatását kérték, mivel nem voltak felhatalmazva arra, hogy a sajtót tájékoztassák.</p><div id="banner-617dc2c465be8" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 6588614 -->
<div id="zone6588614" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-617dc2c465c34" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-617dc2c465c7e" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-617dc2c465be8"); window._banners["sm"].push("banner-617dc2c465c34"); window._banners["lg"].push("banner-617dc2c465c7e");</script>
<p>Egyelőre nem világos, hogy mi okozta a robbanást, amely megrongált épületeket és egy internetkávézót is a közelben. A világhálóra felkerült videofelvételeken a helyszínre érkező mentőautókat lehetett látni.</p><p>A dél-jemeni, tengerparti várost az elmúlt években több robbanás is megrázta, amelyekért a hatóságok az al-Kaida és az Iszlám Állam terrorszervezeteket tették felelőssé. Ezenkívül az Irán támogatását élvező húszi lázadók szintén nem egyszer támadták a várost ballisztikus rakétákkal és robbanóanyaggal megrakott drónokkal.</p><p>Jemenben 2014 augusztusa óta polgárháború dúl az Irán támogatását élvező húszi lázadók és a rijádi száműzetésben élő Abed Rabbó Manszúr Hádi jemeni elnökhöz hű erők között, amelyeket a szaúdi vezetésű arab koalíció támogat. Azóta Áden a székhelye Hádi nemzetközileg elismert kormányának.</p><p>Rijád és szövetségesei 2015 tavaszán avatkoztak be katonailag is a jemeni polgárháborúba, hogy visszahelyezzék a hatalomba a kormányt. Azonban a szakadatlan légitámadások és szárazföldi harcok ellenére patthelyzet alakult ki a háborúban. A konfliktus miatt több tízezren haltak már meg, többségükben civilek, és az ország lakosságának jelentős részét éhínség sújtja.</p><p> </p><div id="banner-617dc2c465cda" class="banner-media"><div id="zone6588634" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-617dc2c465d22" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-617dc2c465d69" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-617dc2c465cda"); window._banners["sm"].push("banner-617dc2c465d22"); window._banners["lg"].push("banner-617dc2c465d69");</script>
<p>MTI</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Robbanás történt az ádeni repülőtér közelében, többen meghaltak&url=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border    p-2  embed embed-fix">
    <div id="embed-617dc2c467531" class="embed-media xs-min-height embed-xs"><div id="zone5033097" class="goAdverticum"></div></div>
<div id="embed-617dc2c467577" class="embed-media xs-min-height embed-lg"><div id="zone4695271" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-617dc2c467531"); window._banners["lg"].push("embed-617dc2c467577");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Kapcsolódó tartalmak</h3>

				
	</div>
</div><div class="row">
    
        <div class="col-12 col-sm-6 col-md-4">
            
            <a href="/hirtvkulfold/elfogadtak-a-15-szazalekos-globalis-minimumado-bevezeteset-2530211" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2530/25302/cikk-2530211/shutterstock_1146679565_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/hirtvkulfold/elfogadtak-a-15-szazalekos-globalis-minimumado-bevezeteset-2530211"><h3 class="font-weight-bold m-0 pt-3 pb-2"> Elfogadt&aacute;k a 15 sz&aacute;zal&eacute;kos glob&aacute;lis minimumad&oacute; bevezet&eacute;s&eacute;t</h3></a>
            <span class="d-block">A G20-orsz&aacute;gcsoport vezetői t&aacute;mogatj&aacute;k a Gazdas&aacute;gi Egy&uuml;ttműk&ouml;d&eacute;si &eacute;s Fejleszt&eacute;si Szervezetnek (OECD) a 15 sz&aacute;zal&eacute;kos glob&aacute;lis minimumad&oacute;ra vonatkoz&oacute; meg&aacute;llapod&aacute;s&aacute;t.</span>
            <span class="small d-block mt-3">2021. október 30.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-sm-0">
            
            <a href="/hirtvkulfold/az-olasz-miniszterelnok-nemzetkozi-egyuttmukodest-surgetett-a-g20-as-csucson-2530207" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2530/25302/cikk-2530207/shutterstock_1709667628_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/hirtvkulfold/az-olasz-miniszterelnok-nemzetkozi-egyuttmukodest-surgetett-a-g20-as-csucson-2530207"><h3 class="font-weight-bold m-0 pt-3 pb-2">Az olasz minisztereln&ouml;k nemzetk&ouml;zi egy&uuml;ttműk&ouml;d&eacute;st s&uuml;rgetett a G20-as cs&uacute;cson</h3></a>
            <span class="d-block">A vil&aacute;g nemzeteinek sokkal nagyobb m&eacute;rt&eacute;kben kell egy&uuml;ttműk&ouml;dni&uuml;k a koronav&iacute;rus-vil&aacute;gj&aacute;rv&aacute;ny &eacute;s a kl&iacute;mav&aacute;ltoz&aacute;s elleni k&uuml;zdelemben.</span>
            <span class="small d-block mt-3">2021. október 30.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-md-0">
            
            <a href="/hirtvkulfold/az-amerikai-hirszerzes-szerint-nem-lehet-megallapitani-a-koronavirus-eredetet-2530206" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2530/25302/cikk-2530206/4_2021_10_30T192206.107_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/hirtvkulfold/az-amerikai-hirszerzes-szerint-nem-lehet-megallapitani-a-koronavirus-eredetet-2530206"><h3 class="font-weight-bold m-0 pt-3 pb-2">Az amerikai h&iacute;rszerz&eacute;s szerint nem lehet meg&aacute;llap&iacute;tani a koronav&iacute;rus eredet&eacute;t </h3></a>
            <span class="d-block">A h&eacute;tv&eacute;g&eacute;n el&eacute;rheti az 5 milli&oacute;t a koronav&iacute;rus-j&aacute;rv&aacute;ny &aacute;ldozatainak sz&aacute;ma a vil&aacute;gban.</span>
            <span class="small d-block mt-3">2021. október 30.</span>
            
        </div>
    </div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-617dc2c1183e9" class="embed-media xs-min-height embed-lg"><div id="zone4850700" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-617dc2c1183e9");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrisebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/troll/troll-komoly-pozicio-osztas-megy-a-baloldalon-2530205" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2530/25302/cikk-2530205/2_2021_10_30T183828.274_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/troll/troll-komoly-pozicio-osztas-megy-a-baloldalon-2530205"><h3 class="font-weight-bold mb-1 mt-2">Troll: Komoly pozíció osztás megy a baloldalon</h3></a>
                            <span>Műsorunk vendégei Budai Gyula, Tóth Szabolcs, Kalmár Tibor és , Gav Duncan voltak, a műsorvezető Lentulai Krisztián.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/dragabb-viragokra-kell-szamitani-halottak-napjan-2530210" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2530/25302/cikk-2530210/shutterstock_1938558874_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/dragabb-viragokra-kell-szamitani-halottak-napjan-2530210"><h3 class="font-weight-bold mb-1 mt-2">Drágább virágokra kell számítani halottak napján</h3></a>
                            <span>Drágább virágokra és kiegészítőkre kell számítani mindenszentek és halottak napján. </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/szinte-teljesen-megteltek-a-balatoni-szallodak-2530209" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2530/25302/cikk-2530209/3_2021_10_30T191929.210_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/szinte-teljesen-megteltek-a-balatoni-szallodak-2530209"><h3 class="font-weight-bold mb-1 mt-2">Szinte teljesen megteltek a balatoni szállodák</h3></a>
                            <span>Szinte teljesen megteltek a balatoni szállodák az őszi szünetben. Elsősorban
a gyermekes családok érkeztek pihenni a tóhoz. </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/a-szakmak-europai-versenyeinek-magyar-gyozteseit-fogadta-orban-viktor-2530208" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2530/25302/cikk-2530208/shutterstock_1458908492_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/a-szakmak-europai-versenyeinek-magyar-gyozteseit-fogadta-orban-viktor-2530208"><h3 class="font-weight-bold mb-1 mt-2">A szakmák európai versenyeinek magyar győzteseit fogadta Orbán Viktor</h3></a>
                            <span>A szakmák európai versenyének magyar győzteseit fogadta Orbán Viktor, miniszterelnök a Karmelita kolostorban.</span>
                                </article>
            <article class="mb-3">
                            <a href="/szelesvasznu_tortenelem/szelesvasznu-tortenelem-a-foci-jelentette-a-kapaszkodot-a-legsotetebb-diktatura-idejen-2530068" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2530/25300/cikk-2530068/csodacsatar_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/szelesvasznu_tortenelem/szelesvasznu-tortenelem-a-foci-jelentette-a-kapaszkodot-a-legsotetebb-diktatura-idejen-2530068"><h3 class="font-weight-bold mb-1 mt-2">Szélesvásznú történelem: A foci jelentette a kapaszkodót a legsötétebb diktatúra idején</h3></a>
                            <span>A csodacsatár. Bayer Zsolt és vendégei Szabó László, a Puskás, a musical producere és Veréb Tamás színművész, majd Szöllősi György, a Nemzeti Sport főszerkesztője és Lukácsy György filmkritikus érkezett a stúdióba.
</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/svedorszagban-a-gazdasag-egesze-megszenvedi-az-energiavalsagot-2530202" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2530/25302/cikk-2530202/6_2021_10_30T175215.962_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/svedorszagban-a-gazdasag-egesze-megszenvedi-az-energiavalsagot-2530202"><h3 class="font-weight-bold mb-1 mt-2">Svédországban a gazdaság egésze megszenvedi az energiaválságot </h3></a>
                            <span>A HírTV svédországi tudósító arról számolt be, hogy a magas árra a cégek a termelés csökkentésével és a munkavállalók elbocsátásával reagálnak. </span>
                                </article>
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-617dbb5447e11" class="embed-media xs-min-height embed-lg"><div id="zone6588714" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-617dbb5447e11");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/bekemenet-es-orban-viktor-unnepi-beszede-eloben-a-hirtv-musoran-2529634" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2529/25296/cikk-2529634/bekemenet_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/bekemenet-es-orban-viktor-unnepi-beszede-eloben-a-hirtv-musoran-2529634"><h3 class="font-weight-bold mb-1 mt-2">Békemenet és Orbán Viktor ünnepi beszéde – élőben a HírTV műsorán</h3></a>
                            <span>Október 23-án, szombaton a Békemenet minden mozzanatát élőben követhetik a HírTV-n és online felületeinken, a Facebookon és a YouTube-on is. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/napi-aktualis-extra-nemetorszag-valaszt-ajanlo-2528302" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2528/25283/cikk-2528302/nemet_valasztas_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/napi-aktualis-extra-nemetorszag-valaszt-ajanlo-2528302"><h3 class="font-weight-bold mb-1 mt-2">Napi aktuális extra – Németország választ - ajánló</h3></a>
                            <span>Nagyszabású, a németországi választásokkal foglalkozó műsor várja nézőinket! </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/vezercikk-ajanlo-2527952" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/vezercikk-ajanlo-2527952"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk - ajánló</h3></a>
                            <span>Vezércikk – a sajtóban ez az a műfaj, ami meghatározza az adott médium legfontosabb üzenetét. Ez mostantól nem csak a nyomtatott sajtótermékek privilégiuma lesz. Keddtől péntekig 21 órától gyakorló zsurnaliszták, szókimondó véleményvezérek elemzik a nap legfontosabb híreit.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/palaver-ajanlo-2527631" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/Palaver_1_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/palaver-ajanlo-2527631"><h3 class="font-weight-bold mb-1 mt-2">Paláver - ajánló</h3></a>
                            <span>A Karc FM és a HírTV közös műsora a Paláver. Itt a hallgatók közvetlenül is részt vehetnek a műsorfolyamban. Minden hétköznap 15 óra 30 perctől. A műsor telefonszáma: +36 (1) 799 29 99</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-617dbb544f3cf" class="embed-media xs-min-height embed-lg"><div id="zone6588715" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-617dbb544f3cf");</script>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix">
    <div id="embed-617dc2c1c8e29" class="embed-media xs-min-height embed-lg"><div id="zone6621441" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-617dc2c1c8e29");</script>
</div><div class="border    p-2  embed embed-fix">
    <div id="embed-617dbb544fd67" class="embed-media xs-min-height embed-xs"><div id="zone6588648" class="goAdverticum"></div>
</div>
<div id="embed-617dbb544fdad" class="embed-media xs-min-height embed-lg"><div id="zone6588707" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-617dbb544fd67"); window._banners["lg"].push("embed-617dbb544fdad");</script>
</div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
					</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2530212&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2530212&v=201761" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1631531582" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212"
            },
            "headline": "Robbanás történt az ádeni repülőtér közelében, többen meghaltak",
            "name": "Robbanás történt az ádeni repülőtér közelében, többen meghaltak",
            "url": "https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212",
            "articleSection" : "Külföld",
            "author" : [ "mti" ],
            "datePublished" : "2021-10-30 21:23:00",
            "dateModified" : "2021-10-30 21:24:54",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/robbanas-tortent-az-adeni-repuloter-kozeleben-tobben-meghaltak-2530212#comments",
            "keywords" :  [ ],
            "description" : "Legalább nyolc ember meghalt szombaton Jemenben, egy az ádeni repülőtérnél történt robbanásban - közölték a helyi hatóságok.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2530/25302/cikk-2530212/shutterstock_660903751_1__fit_1200x10000.jpg",
              "height" : ,
              "width" :             },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>