﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában" >
<meta name="keywords" content="koronavírus, Ausztria" >
<meta name="description" content="Az új fertőzések jelentős része külföldi, főként balkáni utazásokkal függ össze. " >
<meta name="news_keywords" content="koronavírus, Ausztria" >
<meta property="og:title" content="Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az új fertőzések jelentős része külföldi, főként balkáni utazásokkal függ össze. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2505/25055/cikk-2505504/Ausztria_covid_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Ausztria" >
<meta property="article:published_time" content="2020-07-21 22:15:00" >
<meta property="article:modified_time" content="2020-07-21 22:17:36" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" >
<meta name="twitter:title" content="Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában" >
<meta name="twitter:description" content="Az új fertőzések jelentős része külföldi, főként balkáni utazásokkal függ össze. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2505/25055/cikk-2505504/Ausztria_covid_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2505/25055/cikk-2505504/Ausztria_covid_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2505/25055/cikk-2505504/Ausztria_covid_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2505/25055/cikk-2505504/Ausztria_covid_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />23:30</a>                    </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. július 21.,<br />kedd, Dániel, Daniella napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5f175d04ef5ab" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-5f175d04ef5f3" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f175d04ef5ab"); window._banners["lg"].push("banner-5f175d04ef5f3");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2020. július 21., kedd  22:15</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Péntektől ismét kötelezővé teszik a szájmaszkot a zárt légterű nyilvános helyeken, így az élelmiszer-üzletekben, a bevásárlóközpontokban, a bankokban és a postahivatalokban - jelentette be Sebastian Kurz kancellár kedd délután Bécsben.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Kurz a harmonikához hasonlította a koronavírussal kapcsolatos számok alakulását. Kifejtette: pozitív és negatív szakaszok váltják egymást, vagyis az új fertőzöttek száma néhány napon át emelkedik, majd néhány egymást követő napon át ismét csökken.</p><div id="banner-5f1761afee4b2" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f1761afee50b" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f1761afee55a" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f1761afee4b2"); window._banners["sm"].push("banner-5f1761afee50b"); window._banners["lg"].push("banner-5f1761afee55a");</script>
<p>A kancellár azzal indokolta a szigorításokat, hogy az üzletek, a bankok és a posták a hétköznapi élet színterei, a védelemre szorulók, így például az idősek is naponta látogatják azokat. Egyben emlékeztetett: több tartomány egyházi közösségeiben is kialakultak fertőzési gócpontok. Leszögezte: az istentiszteletek számát minimálisra csökkentik, és kötelezővé teszik a szájmaszkot a szertartások alkalmával is; és ha bebizonyosodik, hogy valaki megfertőződött, egy időre bezárják a templomot.</p><p>Közben az Egészségügyi Minisztériumban már folyamatban van az új jelzőrendszert kidolgozása, a tervek szerint augusztusban indul a próbaüzem. Az ország tartományait - a lavinajelző rendszerhez hasonlóan - zöld, sárga, narancssárga és piros jelzéssel látják el; a különböző jelzések esetén szükséges teendőket pedig egy kézikönyv tartalmazza majd, így a helyi vezetők annak segítségével döntenének a szükséges óvintézkedésekről.</p><p>Karl Nehammer belügyminiszter ugyanakkor arra hívta fel a figyelmet, hogy az új fertőzések jelentős része külföldi, főként balkáni utazásokkal függ össze. Éppen ezért fokozott ellenőrzéseket vezetnek be a németországi, a csehországi és a szlovákiai határszakaszokon is, a "kockázatot jelentő térségekből" pedig csak negatív PCR-teszt birtokában lehet beutazni Ausztriába. Arról is beszélt: a nem javasolt, vagy a fokozott biztonsági kockázatot rejtő országokból Ausztriába visszatérő, állandó lakcímmel vagy osztrák állampolgársággal rendelkezők számára lehetővé teszik a koronavírus-teszt elvégzését, a karanténkötelezettség ugyanakkor ez idő alatt is fennáll - szögezte le.</p><p>Nehammer hozzátette: szeretnék megakadályozni, hogy a családokon belüli gócpontok alakuljanak ki. Arról is szót ejtett, hogy a büntetések is szigorúbbak lesznek; a karantén megszegése 1450 euróra is büntethető, de ha egy koronavírussal fertőzött szegi meg a karantént, akkor annak akár büntetőjogi következményei is lehetnek. Hozzátette: a karanténszabályok betartását eddig 56 ezer alkalommal ellenőrizték; szabályszegés 260 esetben történt.</p><p>Ausztriában az elmúlt 24 órában 84-en fertőződtek meg koronavírussal, így már harmadik napja száz alatt van az új fertőzöttek száma; hétfőn 88 új fertőzöttet diagnosztizáltak, azt megelőzően, szombattól vasárnapig pedig 82-en kapták meg a koronavírust. A legtöbb új fertőzött továbbra is Bécsben (32 fő) és Felső-Ausztriában (24 fő) található.</p><p>Ausztriában eddig 19 827 ember koronavírustesztje lett pozitív. Közülük 710-en haltak bele a betegség szövődményeibe, míg 17 716-an meggyógyultak. Jelenleg 1 386 aktív fertőzöttet, illetve betegek tartanak nyilván, 114-üknek olyan súlyos az állapota, hogy kórházi kezelésre szorulnak.</p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-5f1761b009313" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f1761b0093a8" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f1761b00940d" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f1761b009313"); window._banners["sm"].push("banner-5f1761b0093a8"); window._banners["lg"].push("banner-5f1761b00940d");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/koronavirus-66180" rel="tag">koronavírus</a><a href="/tag/ausztria-104348" rel="tag">Ausztria</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában: &url=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában: &url=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504&media=https://hirtv.hu/data/cikkek/2505/25055/cikk-2505504/Ausztria_covid.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504&name=Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5f175d050bf15" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5f175d050bf5b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f175d050bf15"); window._banners["lg"].push("banner-5f175d050bf5b");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/matteo-salvini-nyilvanossagra-hozta-orban-viktor-sms-uzenetet-2505388" title="Matteo Salvini nyilvánosságra hozta Orbán Viktor sms-üzenetét">Matteo Salvini nyilvánosságra hozta Orbán Viktor sms-üzenetét</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Origo</p>                    <h3>
                        <a href="/hirtvkulfold/brusszelben-megszuletett-a-megallapodas-orban-viktor-elerte-amit-akart-2505445" title="Brüsszelben megszületett a megállapodás, Orbán Viktor elérte, amit akart">Brüsszelben megszületett a megállapodás, Orbán Viktor elérte, amit akart</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/izlestelen-szojatekot-csinalt-marki-zay-a-fideszes-kepviselo-halalabol-2505409" title="Ízléstelen szójátékot csinált Márki-Zay a fideszes képviselő halálából">Ízléstelen szójátékot csinált Márki-Zay a fideszes képviselő halálából</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/gyurcsanyek-meggyalaztak-a-nelkuledet-2505397" title="Gyurcsányék meggyalázták a Nélküledet">Gyurcsányék meggyalázták a Nélküledet</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/gyurcsany-ferenc-ne-hasznalja-a-nelkuled-cimu-szamot-2505414" title="Gyurcsány Ferenc ne használja a Nélküled című számot!">Gyurcsány Ferenc ne használja a Nélküled című számot!</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/orban-viktor-angol-nyelvu-sajtotajekoztatoja-az-eu-csucsrol-2505377" title="Orbán Viktor angol nyelvű sajtótájékoztatója az EU-csúcsról">Orbán Viktor angol nyelvű sajtótájékoztatója az EU-csúcsról</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5f175d051ed8e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5f175d051ede6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f175d051ed8e"); window._banners["lg"].push("banner-5f175d051ede6");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2505504" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Fidesz: Az EU-csúcson született megállapodás a magyarok számára pénzügyi és erkölcsi siker. Magyarország több pénzzel és emelt fővel zárhatja az EU-csúcsot.</span>
<span>Változatlanul óriási az érdeklődés a nemzeti konzultáció iránt, már 725 ezren töltötték ki a kérdőívet - közölte Dömötör Csaba, a Miniszterelnöki Kabinetiroda parlamenti államtitkára.</span>
<span>8 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 4347 főre nőtt a hazánkban beazonosított fertőzöttek száma. Nincs újabb elhunyt, így az elhunytak száma változatlanul 596 fő, 3257-en pedig már meggyógyultak.</span>
<span>A hódmezővásárhelyi „spiclitörvény" visszavonását szorgalmazta a közgyűlés Fidesz-KDNP-s tagja.</span>
<span>Benkő Zsolt azt mondta: Márki-Zay Péter alaptörvényt és más jogszabályokat is sértő rendelete alapján a polgármester titokban gyűjthet bizonyítékokat a hódmezővásárhelyiekről.</span>
<span>Lemondott Pilismarót független polgármestere. Pergel István Csaba augusztus 15-i hatállyal távozik a tisztségből, július 17-én bejelentett döntését nem kívánta indokolni - mondta Balázs Márta, a Komárom-Esztergom megyei település jegyzője.</span>
<span>Csoportos létszámleépítés sújtja a magyarországi Tesco dolgozóit. A Világgazdaság tudta meg, hogy olyan átszervezés kezdődött a cégnél, amely hétszáz alkalmazottat érint.</span>
<span>Megújult és kibővült a Bajcsy-Zsilinszky Kórház és Rendelőintézet sürgősségi betegellátó osztálya, amely modern diagnosztikus és terápiás műszerekkel gazdagodott - közölte az intézmény.</span>
<span>Kezd visszatérni a növekedési pályára a magyar gazdaság - jelentette ki Varga Mihály pénzügyminiszter.</span>
<span>Újabb támogatási program indul az exportáló magyar vállalatoknak - jelentette be a külgazdasági és külügyminiszter Facebook-oldalán.</span>
<span>Budapest csak akkor lehet sikeres, ha külső kerületei is azok - ezt mondta Budapest és a fővárosi agglomeráció fejlesztéséért felelős államtitkár.</span>
<span>Több mint 800 millió forintból korszerűsítenek két általános iskolát a Terület- és Településfejlesztési Operatív Program támogatásával Kecskeméten - tájékoztatott a város polgármestere.</span>
<span>Összesen 22 milliárd forint értékben hat új pályázati kiírást tett közzé a kormány a Magyar falu programban - jelentette be a modern települések fejlesztéséért felelős kormánybiztos.</span>
<span>A kormány szabályozni fogja a távmunkát, ugyanis az a cégek és az alkalmazottak számára egyaránt bevált a koronavírus-járvány alatt - mondta az ITM foglalkoztatáspolitikáért felelős államtitkára az M1-en.</span>
<span>Ingyenes vezetéstechnikai tréningen vehetnek részt a csed-, gyed-, gyes-ellátásban részesülők és a húsz év alatti fiatalok - közölte az Emberi Erőforrások Minisztériumának család- és ifjúságügyért felelős államtitkára.</span>
<span>A Magyar Nemzeti Bank Monetáris Tanácsa 15 bázisponttal 0,60 százalékra csökkentette a jegybanki alapkamatot, a kamatfolyosó nem változott.</span>
<span>Még tíz napig, július 31-ig lehet átváltani a régi, 2017-ben bevont 2000 és 5000 forintos bankjegyeket használatban lévő, azonos címletű bankjegyekre a bank- és postafiókokban - figyelmeztet a Magyar Nemzeti Bank.</span>
<span>Az űripar az egyik leginkább perspektivikus iparággá vált az elmúlt években, és Magyarország sok olyan tapasztalatot szerzett, amelyek révén a nemzetközi űripar fontos szereplőjévé válhat - mondta Szijjártó Péter külgazdasági és külügyminiszter.</span>
<span>Brüsszelben megszületett a megállapodás, Orbán Viktor miniszterelnök elérte, amit akart, Magyarország 3 milliárd euróval több pénzt kapott a tervezettnél.</span>
<span>Angela Merkel német kancellár ígéretet tett, hogy a német elnökség alatt, 2020. végéig lezárja a Magyarországgal szemben indított 7-es cikkely szerinti eljárást.</span>
<span>Magyarországnak és Lengyelországnak nemcsak komoly pénzösszegeket sikerült szereznie, hanem megvédte nemzeti büszkeségét az európai uniós csúcson - mondta Orbán Viktor miniszterelnök.</span>
<span>Törölték a jogállamisági mechanizmusra vonatkozó szövegrészt az EU-csúcstalálkozón a záródokumentumból - írta blogjában a Politico című brüsszeli hírportál az Európai Tanács találkozóján született kompromisszumra utalva.</span>
<span>Csehország összesen 35,7 milliárd eurót kap a következő hétéves időszakban a válságkezelő alappal megemelt uniós költségvetésből. További 15,4 milliárd eurót pedig kedvező feltételek mellett hitelként vehet fel - közölte Andrej Babis cseh kormányfő.</span>
<span>Észtország, Lettország és Litvánia vezetői kedvezően nyilatkoztak a 2021 és 2027 közötti időszakra elfogadott európai uniós keretköltségvetésről, miután mindhárom balti ország több pénzt kap Brüsszeltől, mint az elmúlt hét évben.</span>
<span>A szoros magyar-francia együttműködést hangsúlyozta az energiabiztonság területén és a terrorizmus elleni küzdelemben Szijjártó Péter külgazdasági és külügyminiszter Párizsban.</span>
<span>Már közel 14,6 millióan fertőződtek meg a világon a koronavírus-járványban, a halálos áldozatok száma 609 806, a gyógyultaké pedig 8,2 millió a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>A múlt heti nyolcszáz koronavírusos fertőzöttnél is nagyobb napi növekményhez képest ezen a héten kevesebb új beteget regisztráltak Ukrajnában. Vasárnap 651-et, hétfőn 673-at. A járvány kitörése óta igazolt fertőzöttek száma már meghaladta a 60 ezret.</span>
<span>Romániában ismét megdőltek a koronavírus-járvány rekordjai, mind az egy nap alatt diagnosztizált új esetek, mind az elhalálozások tekintetében, de a kormány a karnaténtörvény alkalmazásától a fertőzések ütemének megfékezését reméli.</span>
<span>Nem várható, hogy a koronavírus-járvány esetleges második hulláma idején ismét bezárják a vállalatokat Montenegróban, ugyanis az ország gazdasága nem élné túl - közölte a nyugat-balkáni ország gazdasági minisztere.</span>
<span>153-mal emelkedett az igazolt koronavírus-fertőzések száma Csehországban, ami az utóbbi hetek legmagasabb napi eredménye - közölte a cseh egészségügyi minisztérium.</span>
<span>Jóváhagyta az izraeli parlament azt a javaslatot, amely lehetővé teszi a belföldi elhárítás számára, hogy jövő januárig nyomon kövesse az új típusú koronavírussal megfertőződött embereket.</span>
<span>Követeléseik teljesítésével véget ért az ápolók sztrájkja Izraelben - jelentette a Jediót Ahronót című újság honlapja, a ynet.</span>
<span>Mongóliában több mint húsz embernek a gyógyulását és a kórházból történő elbocsátását követően újra pozitív lett a koronavírus-tesztje - közölte a helyi járványközpont.</span>
<span>Brazíliában meghaladta a 80 ezret az új típusú koronavírus halálos áldozatainak száma, és nem sokkal később a kormány két tagja is bejelentette, hogy megfertőződött.</span>
<span>Az Egyesült Államok nyugati parti tagállamában, Kaliforniában a járvány kitörése óta a legtöbb új fertőzöttet, 11 800 új esetet regisztráltak.</span>
<span>Közös, európai-amerikai koronavírus-szűrőprogramot javasolt a Lufthansa Group, az International Airlines Group és a United Airlines, hogy újraindulhasson a két kontinens közötti légiközlekedés.</span>
<span>A brit kormánynak átfogó vizsgálatot kell indítania azzal kapcsolatban, történt-e orosz beavatkozás a brit EU-tagság megszűnéséről 2016-ban tartott népszavazás során - szögezte le a titkosszolgálati és biztonsági ügyekkel foglalkozó parlamenti bizottság.</span>
<span>Donald Trump amerikai elnök memorandumot írt alá arról, hogy az illegális bevándorlókat nem vehetik nyilvántartásba a választási körzetek kialakításakor.</span>
<span>Még az idén Kínába kíván látogatni Mark Esper amerikai védelmi miniszter, aki ezt azzal indokolta, hogy szeretné javítani a kétoldalú együttműködést.</span>
<span>Irak nem tűri, hogy Iránt bármilyen fenyegetés érje a területéről - mondta Musztafa al-Kádimi iraki miniszterelnök, Haszan Róháni iráni elnökkel közös teheráni sajtótájékoztatóján.</span>
<span>Megnyerte a bolgár kormány a 2017. májusi hivatalba lépése óta ellene tartott ötödik bizalmi szavazást is.</span>
<span>Emberrablás áldozata lett az iraki fővárosban egy német állampolgárságú nő, a bagdadi művészeti élet egyik ismert szereplője.</span>
<span>Őrizetbe vették azt a fegyveres férfit, aki túszul ejtette egy busz utasait a nyugat-ukrajnai Luckban - közölte Arszen Avakov belügyminiszter a Twitteren.</span>
<span>Peking tiltakozását fejezte ki amiatt, hogy London felfüggesztette a Hongkonggal kötött kiadatási egyezményt, valamint kiterjesztette a fegyverembargót a városra.</span>
<span>Kiugrott a Bács-Kiskun Megyei Rendőr-főkapitányság kecskeméti épületének ötödik emeletéről egy ötvenéves férfi.</span>
<span>Több milliárd forint áfát csalt egy Budapest és Győr környéki cégeket irányító bűnbanda élelmiszeripari termékek kereskedésével, a gyanúsítottak közül a Budai Központi Kerületi Bíróság öt embert letartóztatott.</span>
<span>Rövid időn belül több mint nyolcvan helyre hívták a tűzoltókat Győrben és környékén, elsősorban a vihar következtében kidőlt fák miatt - közölte az Országos Katasztrófavédelmi Főigazgatóság.</span>
<span>Győr és Öttevény között nem járnak a vonatok, mert a vihar miatt több fa rádőlt a sínekre és a felsővezetékre - közölte a Mávinform.</span>
<span>Az Ukrajnából honosított magyar válogatott Olejnik Pavlo és Asarin Roman egyaránt doppingvétséget követett el a Magyar Birkózó Szövetség tájékoztatása szerint.</span>
<span>Veretlenül zárta az edzésversenyeket az Adolf Balázs, Fejes Dániel kenus duó, amely az előző négyhez hasonlóan a két 1000 méteres futamot is megnyerte Szolnokon.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2505504&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2505504&v=664181" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504"
            },
            "headline": "Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában",
            "name": "Péntektől ismét kötelező lesz a szájmaszk az üzletekben Ausztriában",
            "url": "https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2020-07-21 22:15:00",
            "dateModified" : "2020-07-21 22:17:36",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/pentektol-ismet-kotelezo-lesz-a-szajmaszk-az-uzletekben-ausztriaban-2505504#comments",
            "keywords" :  [ "koronavírus","Ausztria"],
            "description" : "Péntektől ismét kötelezővé teszik a szájmaszkot a zárt légterű nyilvános helyeken, így az élelmiszer-üzletekben, a bevásárlóközpontokban, a bankokban és a postahivatalokban - jelentette be Sebastian Kurz kancellár kedd délután Bécsben.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2505/25055/cikk-2505504/Ausztria_covid_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>