﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Ötfős magyar családra törtek rá otthonukban a migránsok - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Ötfős magyar családra törtek rá otthonukban a migránsok" >
<meta name="keywords" content="" >
<meta name="description" content="A Horgos környékén élő 300-400 migráns rettegésben tartja a vajdasági falut." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Ötfős magyar családra törtek rá otthonukban a migránsok" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Horgos környékén élő 300-400 migráns rettegésben tartja a vajdasági falut." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2509/25094/cikk-2509431/6_2020_10_05T192208.177_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2020-10-05 19:08:00" >
<meta property="article:modified_time" content="2020-10-06 06:43:50" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" >
<meta name="twitter:title" content="Ötfős magyar családra törtek rá otthonukban a migránsok" >
<meta name="twitter:description" content="A Horgos környékén élő 300-400 migráns rettegésben tartja a vajdasági falut." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2509/25094/cikk-2509431/6_2020_10_05T192208.177_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2509/25094/cikk-2509431/6_2020_10_05T192208.177_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2509/25094/cikk-2509431/6_2020_10_05T192208.177_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2509/25094/cikk-2509431/6_2020_10_05T192208.177_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hiradok" target="_blank">Híradó<br />07:00</a>            <span>Jön:</span><span>Plusz-minusz<br />07:30</span>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. október 6.,<br />kedd, Brúnó, Renáta napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5f7bf9e8b2d4d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-5f7bf9e8b2d93" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f7bf9e8b2d4d"); window._banners["lg"].push("banner-5f7bf9e8b2d93");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Ötfős magyar családra törtek rá otthonukban a migránsok</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2020. október 5., hétfő  19:08</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Az éjszaka közepén törtek be migránsok egy ötfős horgosi családhoz. A két illegális bevándorló készpénzt és ruhákat lopott. A helyiek szerint rendszeressé váltak a betörések és a zaklatások, a Horgos környékén élő 300-400 migráns rettegésben tartja a vajdasági falut.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A határmenti Horgoson mindennapos látványnak számítanak a migránsok. Kisebb-nagyobb csoportokban vásárolnak, jönnek a faluba, mennek a faluból. Azonban az elmúlt hétvégén a Gazdag családnak nem várt látogatói akadtak. Két migráns tört be hozzájuk a éj folyamán.</p><div id="banner-5f7bfcaeb3a88" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f7bfcaeb3ad2" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f7bfcaeb3b19" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f7bfcaeb3a88"); window._banners["sm"].push("banner-5f7bfcaeb3ad2"); window._banners["lg"].push("banner-5f7bfcaeb3b19");</script>
<p>A két betörő átkutatta a fiókokat, még a hálószobába is bementek. Amint egyértelművé vált, hogy illetéktelenek vannak a házban, a bent tartózkodó édesanya riasztotta férjét és nagyobbik fiát. A rablóknak sikerül elszökniük a helyszínről, de hamarosan rendőrkézre kerültek.</p><p>A helyiek az eset után fokozottan ügyelnek az ajtók és a kapuk zárására, de minden esetre beszereztek néhány önvédelmi eszközt is.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_241056" src="https://video.mno.hu/embed/241056" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-5f7bfcaf33bf3" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f7bfcaf33c6c" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f7bfcaf33cb5" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f7bfcaf33bf3"); window._banners["sm"].push("banner-5f7bfcaf33c6c"); window._banners["lg"].push("banner-5f7bfcaf33cb5");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Ötfős magyar családra törtek rá otthonukban a migránsok: &url=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Ötfős magyar családra törtek rá otthonukban a migránsok: &url=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431&media=https://hirtv.hu/data/cikkek/2509/25094/cikk-2509431/6_2020_10_05T192208.177.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431&name=Ötfős magyar családra törtek rá otthonukban a migránsok" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5f7bf9e9078a7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5f7bf9e9078ec" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f7bf9e9078a7"); window._banners["lg"].push("banner-5f7bf9e9078ec");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/nav-razziak-orszagszerte-2509322" title="NAV-razziák országszerte">NAV-razziák országszerte</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/matteo-salvini-birosag-ele-allitanak-mert-megvedtem-hazamat-2509273" title="Megbukott a Salvini elleni vád">Megbukott a Salvini elleni vád</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/ezuttal-a-kenyer-ararol-hazudik-gyurcsany-partja-2509203" title="Ezúttal a kenyér áráról hazudik Gyurcsány pártja">Ezúttal a kenyér áráról hazudik Gyurcsány pártja</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/napirend-elotti-gyalazkodas-2509409" title="Napirend előtti gyalázkodás ">Napirend előtti gyalázkodás </a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/hirtvkulfold/a-fukar-hollandok-miniszterelnoke-ezuttal-vetoval-fenyeget-2509201" title="A fukar hollandok miniszterelnöke ezúttal vétóval fenyeget">A fukar hollandok miniszterelnöke ezúttal vétóval fenyeget</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/a-jogallamisagrol-es-a-sajtoszabadsagrol-vitazott-cseh-katalin-es-orban-balazs-2509204" title="A jogállamiságról és a sajtószabadságról vitázott Cseh Katalin és Orbán Balázs">A jogállamiságról és a sajtószabadságról vitázott Cseh Katalin és Orbán Balázs</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5f7bf9e91bda1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5f7bf9e91bde7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f7bf9e91bda1"); window._banners["lg"].push("banner-5f7bf9e91bde7");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2509431" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>905 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 31 480 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 11 beteg, így az elhunytak száma 833 főre emelkedett, 8 165-en már meggyógyultak.</span>
<span>Egyre több idős ember betegszik meg a koronavírus-járvány második hullámában, de továbbra is a fiatalabb korosztály érintettebb - mondta az országos tiszti főorvos.</span>
<span>Müller Cecília hangsúlyozta: továbbra is a felszálló ágban van a vírus hazánkban.</span>
<span>A visegrádi országokra vonatkozó beutazási könnyítő feltételek újraszabályozásáról döntött a kormány - mondta a koronavírus-járvány elleni védekezésért felelős operatív törzs ügyeleti központjának vezetőhelyettese.</span>
<span>Az Országgyűlés ma kivételes eljárásban előbb megtárgyalja, majd el is fogadhatja az egészségügyi szolgálati jogviszonyról szóló törvényjavaslatot, amely alapján az orvosok három lépcsőben kaphatnak béremelést.</span>
<span>Történelmi előrelépést jelent az egészségügyi dolgozók bérfejlesztése - közölte Kásler Miklós, az emberi erőforrások minisztere.</span>
<span>A Magyar Orvosi Kamara szerint tisztességes és tiszta viszonyokat teremt az orvosok bérét is rendező törvénytervezet. Lénárd Rita, a szervezet alelnöke Magyarország élőben című műsorunkban úgy vélte, hogy a javalat több pontja még egyeztetésre szorul.</span>
<span>A kormány javaslatára a Magyar Orvosi Kamara összes, törvényi szinten kezelendő módosító javaslatát elfogadta a parlament törvényalkotási bizottsága - közölte Gulyás Gergely, a Miniszterelnökség vezetője.</span>
<span>760 koronavírusos beteget kezeltek eddig a Dél-pesti Centrumkórházban, százhúszat közülük az intenzív osztályon - közölte Vályi-Nagy István, a kórház főigazgatója.</span>
<span>Az ország és az egészségügy széthullását, és gazdasági válságot vizionált Vadai Ágnes DK-s országgyűlési képviselő a parlamentben.</span>
<span>Dömötör Csaba, a Miniszterelnöki kabinetiroda parlamenti államtitkára közölte: számtalan gazdaságvédelmi és a munkahelyek megőrzését segítő intézkedést hoztak az elmúlt hónapokban, így nem helytálló Vadai Ágnes kritikája.</span>
<span>Állítsák le a rémhírterjesztést a baloldali pártok, ha a járvány második hullámában segíteni nem akarnak, akkor legalább ne gátolják a védekezést - mondta parlamenti felszólalásában Kocsis Máté, a Fidesz frakcióvezetője.</span>
<span>Gajda Péter mellett sokkal jobban ki kell állnia az MSZP vezetésének – nyilatkozta Mesterházy Attila, a párt országgyűlési képviselője a Hír Tv-nek a kispesti korrupciós botránnyal kapcsolatban.</span>
<span>Informátor című műsorunknak Kispest szocialista polgármestere elismerte, hogy ismeri V. Ákost, azt a férfit, aki arcát vállalva beszélt a műsorban arról, hogy ő maga szem és fültanúja volt mindannak, ami a Lackner-féle hangfelvételeken hallható.</span>
<span>Elfogadhatatlan és gyomorforgató az, hogy a mindenkit kioktató ellenzék egy Judapestező nácit indít az időközi választáson Szerencsen - mondta az indexnek adott interjújában Budapest és az agglomeráció fejlesztéséért felelős államtitkár.</span>
<span>Fürjes Balázs hangsúlyozta: a főpolgármester ahelyett, hogy megvédené legalább a budapestieket, külön kampányvideóban áll ki az antiszemita, rasszista, cigánygyűlölő jelölt mellett.</span>
<span>Elkezdődött a társadalmi egyeztetés a hátrányos helyzetű településeken működő kis- és mikrovállalkozások fejlesztési támogatásáról - jelentette be György László, az ITM gazdaságstratégiáért és szabályozásért felelős államtitkára.</span>
<span>46 magyar kis- és középvállalkozás külpiacra jutását támogatja a kormány a 25 milliárd forintos Nemzeti exportvédelmi programon belül meghirdetett 2 milliárd forintos keretösszegű pályázatnak köszönhetően - jelentette be Szijjártó Péter miniszter.</span>
<span>Felháborító és példátlan az a szóhasználat, amivel Vera Jourová európai bizottsági alelnök illette Magyarországot - mondta a KDNP frakcióvezetője Magyarország élőben című műsorunkban.</span>
<span>Simicskó István szerint ebben a kritikus vírushelyzetben a magyar kormánynak az a feladata, hogy védje az országot, a nemzeti és a keresztény értékeket, és továbbra is világos és kiszámítható politikát folytasson.</span>
<span>Az Európai Bizottság jogállamisági jelentése nem ad valós képet a tagállamokról - közölte Varga Judit igazságügyi miniszter.</span>
<span>Tekintettel arra, hogy az egész világra kiterjedő koronavírus-járvány mindenkit új feladatok elé állított, a visegrádi országok még szorosabbra kívánják fűzni együttműködésüket a védekezésben - jelentette ki a külgazdasági és külügyminiszter Prágában.</span>
<span>Júniushoz képest csaknem megötszöröződött a koronavírussal kórházban ápolt betegek száma Ukrajnában - közölte Makszim Sztepanov egészségügyi miniszter.</span>
<span>Romániában már több mint 8 ezer koronavírussal fertőzött beteg szorul kórházi ápolásra, több megyében telítődtek az intenzív terápián számukra elkülönített helyek, miközben ismét rekordot döntött a pozitív tesztek száma.</span>
<span>Csehországban újra életbe lépett a szükségállapot, amelyet a kormány hirdetett ki harminc napra, hogy jogi alapot teremtsen a koronavírus-járvány elleni gyorsabb és hatékonyabb fellépésre.</span>
<span>Spanyolországban átlépte a 800 ezret a járvány kezdete óta regisztrált koronavírus-fertőzöttek száma, fertőzés eddig 32 225 ember halálát okozta.</span>
<span>Olaszországban 24 óra alatt 2257 új beteget regisztráltak.</span>
<span>A bárok, amelyek eddig este 10 óráig nyitva tarthattak, nem nyithatnak ki Párizsban, a sportolásra alkalmas helyiségek és az uszodák sem fogadhatnak legalább két hétig felnőtteket.</span>
<span>Oroszországban az igazolt új koronavírusos fertőzöttek száma az elmúlt napon 10 888-cal 1 225 889-re emelkedett.</span>
<span>Nem fogadta meg az ír kormány az egészségügyi szakértők vasárnap esti javaslatát, nevezetesen, hogy emelje a legszigorúbb szintre, ötös fokozatúra a bezárkózást a koronavírus-járvány ellen, de szigorított a szabályokon.</span>
<span>Donald Trump amerikai elnök elhagyta a Walter Reed katonai kórházat - jelentette a Fehér Ház és az amerikai média.</span>
<span>Donald Trump amerikai republikánus elnök alig hogy elhagyta a kórházat, máris tervezi a második elnökjelölti vitáját kihívójával, Joe Biden demokrata párti elnökjelölttel - tudatta Tim Murtaugh, Trump újraválasztási kampányának kommunikációs igazgatója.</span>
<span>Napi rekordot döntött mind a koronavírus-fertőzöttek, mind a ragály miatt elhunytak számának növekedése Mexikóban - adta hírül a mexikói egészségügyi minisztérium.</span>
<span>Az azeri erők rakétákkal lőtték Hegyi-Karabah székhelyét, Sztepanakertet, az örmény erők pedig több azeri várost támadtak - jelentette az örmény, illetve az azeri védelmi minisztérium.</span>
<span>Közös nyilatkozatban szólította fel azonnali tűzszünetre a Hegyi-Karabah birtoklásáért hadban álló Örményországot és Azerbajdzsánt Oroszország, az Egyesült Államok és Franciaország külügyminisztere.</span>
<span>Hasonlóképpen nyilatkozott Vlagyimir Putyin orosz elnök az örmény hivatali partnerével, Nikol Pasinjánnal lefolytatott telefonbeszélgetése során.</span>
<span>Kormányzati épületeket ostromoltak meg tüntetők Kirgizisztán fővárosában, benyomultak a kabinet, valamint a parlament irodáiba. Hívei kiszabadították a korrupció miatt börtönbüntetésre ítélt volt elnököt, Almazbek Atambajevet.</span>
<span>Orosz kollégáikhoz hasonlóan a berlini Charité klinika orvosai sem találtak harci méreganyagot Alekszej Navalnij orosz ellenzéki politikus mintáiban - jelentette ki Szergej Lavrov orosz külügyminiszter.</span>
<span>Antiszemita indíttatású gyilkossági kísérlet gyanújával nyomoznak a Hamburgban egy zsinagóga előtt gyalogsági ásóval elkövetett támadás ügyében - közölték a németországi város hatóságai.</span>
<span>A görög biztonsági szolgálatok szerint négy európai civilszervezet migránsok csempészésével foglalkozik - közölte Sztéliosz Pécasz görög kormányszóvivő.</span>
<span>A szíriai kurd autonóm régió vezetése bejelentette, hogy kegyelemben részesít az Iszlám Állam dzsihadista szervezethez köthető csaknem 25 ezer szíriai állampolgárt.</span>
<span>Rakétatámadást hajtott végre a palesztin Hamász mozgalom Izrael ellen, ám semmilyen kárt nem okozott - adta hírül az izraeli hadsereg.</span>
<span>Tizenkét holttestet talált Mexikóban a rendőrség két elhagyott furgonban Villa de Ramosban, 600 kilométerre északra Mexikóvárostól - adta hírül a helyi hatóság.</span>
<span>Újabb a szerb-magyar határ alatt átvezető alagutat fedeztek föl a rendőrök Csongrád-Csanád megyében, 74 határsértőt tartóztattak fel a térségben.</span>
<span>Bűnszervezetben elkövetett költségvetési csalás, pénzmosás és vesztegetés bűntette miatt vádat emeltek száztíz ember ellen, aki több mint hatmilliárd forint kárt okozott a költségvetésnek. Az érintettek a kárt megtérítették.</span>
<span>Gáz-riasztófegyverrel hadonászott egy utas a budapesti 1-es villamoson, az 53 éves férfi ellen fegyveresen elkövetett garázdaság miatt indítottak nyomozást.</span>
<span>Fucsovics Márton kikapott az orosz Andrej Rubljovtól a francia nyílt teniszbajnokság nyolcaddöntőjében.</span>
<span>A válogatott labdarúgó-mérkőzések után újra együtt edzhet majd mainzi csapattársaival Szalai Ádám, akit két héttel ezelőtt kitettek az együttes keretéből.</span>
<span>A Zalakerámia ZTE KK hat kosarasa is pozitív koronavírustesztet produkált, ezért elmarad a Alba Fehérvár elleni mérkőzés a férfi NB I-ben.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2509431&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2509431&v=274983" width="1" height="1" style="display: none;" />
		</noscript>

    <div class="bottom-fix lg-width-12 md-width-9 sm-width-6 xs-width-3" data-cid="2509444">
    <div class="breaking-news">
        <a href="#" class="breaking-news-close">x</a>
        <div class="breaking-news-title">Rendkívüli hír</div>
        <div class="breaking-news-content">
            <a href="/kultura/orszagszerte-tartanak-megemlekezeseket-a-nemzeti-gyasznapon-2509444">
                Nemzeti gyásznap van. Országszerte és a határon túl is megemlékezéseket tartanak az aradi vértanúk kivégzésének 171. évfordulóján.            </a>
        </div>
    </div>
</div><div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431"
            },
            "headline": "Ötfős magyar családra törtek rá otthonukban a migránsok",
            "name": "Ötfős magyar családra törtek rá otthonukban a migránsok",
            "url": "https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2020-10-05 19:08:00",
            "dateModified" : "2020-10-06 06:43:50",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/otfos-magyar-csaladra-tortek-ra-otthonukban-a-migransok-2509431#comments",
            "keywords" :  [ ],
            "description" : "Az éjszaka közepén törtek be migránsok egy ötfős horgosi családhoz. A két illegális bevándorló készpénzt és ruhákat lopott. A helyiek szerint rendszeressé váltak a betörések és a zaklatások, a Horgos környékén élő 300-400 migráns rettegésben tartja a vajdasági falut.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2509/25094/cikk-2509431/6_2020_10_05T192208.177_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>