﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt" >
<meta name="keywords" content="" >
<meta name="description" content="A napokban bizalmas információk szivárogtak ki a brit kormány nemzetbiztonsági bizottságának üléséről" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A napokban bizalmas információk szivárogtak ki a brit kormány nemzetbiztonsági bizottságának üléséről" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2480/24804/cikk-2480404/gavin_williamson_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2019-05-01 19:36:00" >
<meta property="article:modified_time" content="2019-05-01 21:16:15" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" >
<meta name="twitter:title" content="Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt" >
<meta name="twitter:description" content="A napokban bizalmas információk szivárogtak ki a brit kormány nemzetbiztonsági bizottságának üléséről" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="808" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2480/24804/cikk-2480404/gavin_williamson_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2480/24804/cikk-2480404/gavin_williamson_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2480/24804/cikk-2480404/gavin_williamson_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2480/24804/cikk-2480404/gavin_williamson_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Heti terror<br />22:30</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />23:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. május 1.,<br />szerda, Fülöp, Jakab napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/informator">Informátor</a></li>
                                                <li><a href="/nyolcas">A nyolcas</a></li>
                                                <li><a href="/bayer_show">Bayer show</a></li>
                                                <li><a href="/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5cca014c27da8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<div id="banner-5cca014c27df9" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5cca014c27da8"); window._banners["lg"].push("banner-5cca014c27df9");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2019. május 1., szerda  19:36</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Menesztette szerdán Theresa May brit miniszterelnök Gavin Williamsont a védelmi miniszteri tisztségből, miután a napokban bizalmas információk szivárogtak ki a kormány nemzetbiztonsági bizottságának üléséről. Az ülésen sajtóértesülések szerint arról döntöttek, hogy a Huawei kínai távközlési óriáscég "korlátozott" szerepet vállalhat a brit 5G távközlési hálózat kiépítésében.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Williamsont - aki tagadta, hogy része volt a kiszivárogtatásban - a védelmi tárca élén Penny Mordaunt eddigi nemzetközi fejlesztési miniszter váltja. Személyében először kerül nő a brit védelmi miniszteri posztra.</p><div id="banner-5cca07085ded5" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5cca07085df25" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5cca07085df5d" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5cca07085ded5"); window._banners["sm"].push("banner-5cca07085df25"); window._banners["lg"].push("banner-5cca07085df5d");</script>
<p>A múlt héten belpolitikai botrányt okozott Nagy-Britanniában, hogy kiszivárgott a nemzetbiztonsági tanács döntése, amely szerint a Huawei a brit 5G hálózat "nem központi" infrastrukturális elemeinek beszállítójaként "korlátozott" szerephez juthat a program fejlesztésében.</p><p>A döntést hivatalosan nem cáfolták, viszont a nemzetbiztonsági tanács elnöke, Sir Mark Sedwill vezetésével belső vizsgálat indult annak kiderítésére, hogy ki a felelős az értesülés kiszivárogtatásáért.</p><p>A testület nem nyilvános döntéséről a The Daily Telegraph számolt be múlt szerdán nagy terjedelemben.</p><p>A nemzetbiztonsági tanács tagjai kötelesek titoktartási esküt tenni, és ha a testület üléseiről bizalmas értesüléseket szivárogtatnak ki, azzal törvénysértést követnek el.</p><p>Egyelőre nincs hír arról, hogy a Huawei-ügyben rendőrségi vizsgálat is indult volna.</p><p>Theresa May a Downing Street szóvivőjének szerda esti tájékoztatása szerint azért kérte távozásra Gavin Williamsont, mert már nem bízik abban, hogy képes ellátni a védelmi miniszteri tisztséggel, illetve a kabinettagsággal járó feladatokat.</p><p>A kormányfői hivatal illetékesének beszámolójában nem esik konkrét említés a Huaweiről.</p><p>A szóvivő megfogalmazása szerint ugyanakkor a miniszterelnök döntését Williamson magatartása alapozta meg azzal a vizsgálattal összefüggésben, amely a nemzetbiztonsági tanács üléséről engedély nélkül nyilvánosságra hozott információ ügyében indult.</p><p>Az Egyesült Államok, Ausztrália és Új-Zéland biztonsági okokra hivatkozva már kizárta a Huaweit a jövőbeni 5G mobiltávközlési hálózatok beruházásainak beszállítói közül, Kanada pedig mérlegeli, hogy a cég termékei nem jelentenek-e biztonsági fenyegetést.</p><p>Mike Pompeo amerikai külügyminiszter néhány hete figyelmeztette az Egyesült Államok szövetségeseit, hogy ne használják a Huawei termékeit, mivel ellenkező esetben nehezebbé válik Washington partneri együttműködése velük.</p><p>A The Daily Telegraph múlt szerdai cikke szerint a kínai vállalatokat törvény kötelezi az együttműködésre a kínai hírszerzési szolgálatokkal, és ez okoz komoly biztonsági aggályokat a nyugati országokban.</p><p>A legnagyobb brit mobiltávközlési cégek, köztük a Vodafone, az EE és a Three azonban eddig is a kínai vállalattal együttműködve fejlesztették 5G hálózataikat.</p><p>Gavin Williamson a kormányfőhöz intézett szerda esti levelében határozottan cáfolta, hogy ő szivárogtatta volna ki a Huawei ügyében hozott döntést.</p><p>A volt védelmi miniszter a levélben úgy fogalmaz: meggyőződése, hogy "egy igazán alapos vizsgálat" az ő álláspontját igazolta volna.</p><p>A levélből kiderül, hogy Theresa May felajánlotta Williamsonnak az önkéntes távozás lehetőségét, mielőtt menesztette volna. A miniszter azt írta: ha ezt a lehetőséget elfogadta volna, az annak elismerésével ért volna fel, hogy őt, a tárcájánál szolgáló közigazgatási tisztviselőket, katonai tanácsadókat és személyes stábjának tagjait felelősség terheli a kiszivárogtatásért, márpedig erről nincs szó.</p><p>Williamson szerda este a Sky News brit hírtelevíziónak nyilatkozva kijelentette: a gyermekei életére esküszik, hogy nem ő a felelős a kiszivárogtatásért.</p><p>Gavin Williamson 2017 novembere óta állt a védelmi minisztérium élén, előtte a Chief Whip tisztségét töltötte be. A brit parlamenti rendszer e sajátos hivatalának mindenkori vezetője felelős a jelenléti és a szavazási fegyelem fenntartásáért a kormánypárt alsóházi frakciójában, szankcionálási jogkörökkel. A Chief Whip tisztség betöltője egyben a kabinet tagja is.</p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-5cca070879535" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5cca07087959d" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5cca0708795ea" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5cca070879535"); window._banners["sm"].push("banner-5cca07087959d"); window._banners["lg"].push("banner-5cca0708795ea");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt: &url=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt: &url=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404&media=https://hirtv.hu/data/cikkek/2480/24804/cikk-2480404/gavin_williamson.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404&name=Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box box-12x1 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/tamas-gaspar-miklos-uzenete-bangonenak-2480291" title="Tamás Gáspár Miklós üzenete Bangónénak">Tamás Gáspár Miklós üzenete Bangónénak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtv_gazdasagi_hirei/nem-is-tudjuk-ma-meg-hogy-milyen-nagy-nap-volt-ez-magyarorszag-szamara-is-2480218" title="„Nem is tudjuk ma még, hogy milyen nagy nap volt ez Magyarország számára is”">„Nem is tudjuk ma még, hogy milyen nagy nap volt ez Magyarország számára is”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/a-kulfoldi-nokre-vadaszo-ciprusi-sorozatgyilkos-ujabb-aldozatat-talaltak-meg-2480257" title="A külföldi nőkre vadászó ciprusi sorozatgyilkos újabb áldozatát találták meg">A külföldi nőkre vadászó ciprusi sorozatgyilkos újabb áldozatát találták meg</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Origo.hu</p>                    <h3>
                        <a href="/ahirtvhirei/akasztofazas-patkanyozas-nem-csak-bangone-gyalazkodik-az-ellenzekbol-2480199" title="Akasztófázás, patkányozás: Nem csak Bangóné gyalázkodik az ellenzékből">Akasztófázás, patkányozás: Nem csak Bangóné gyalázkodik az ellenzékből</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/szijjarto-peter-a-cnn-nek-jean-claude-juncker-megbukott-2480211" title="Szijjártó Péter a CNN-nek: Jean-Claude Juncker megbukott">Szijjártó Péter a CNN-nek: Jean-Claude Juncker megbukott</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/hirtvkulfold/juncker-most-eppen-hosnek-tartja-orban-viktort-2480330" title="Juncker most éppen hősnek tartja Orbán Viktort">Juncker most éppen hősnek tartja Orbán Viktort</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5cca014c81765" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<div id="banner-5cca014c817ad" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5cca014c81765"); window._banners["lg"].push("banner-5cca014c817ad");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2480404" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/informator">Informátor</a></li>
                                                <li><a href="/nyolcas">A nyolcas</a></li>
                                                <li><a href="/bayer_show">Bayer show</a></li>
                                                <li><a href="/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Most meg kell védeni Európát! - jelentette ki Orbán Viktor miniszterelnök Facebook-oldalára feltett videójában.</span>
<span>Másfél millió aláírás gyűlt össze eddig Orbán Viktor miniszterelnök 7 pontos európai programja mellett - jelentette ki Szatmáry Kristóf, a Fidesz országgyűlési képviselője.</span>
<span>Magyarország 15 éve lett teljes jogú tagja az Európai Uniónak. A KDNP szerint nekünk is tennünk kell azért, hogy a világ egyik legmeghatározóbb szövetsége maradhasson úgy, hogy benne minden nemzet megőrizhesse identitását, függetlenségét és erejét.</span>
<span>DK: 15 éve vagyunk EU-tagok, de az EP-választáson múlik, hogy a jövő Európájában is ott leszünk-e. A Demokratikus Koalíció szerint a magyaroknak csak az Európai Egyesült Államokban van jövőjük.</span>
<span>Gyurcsányné cége Brüsszeltől 100 millió forintokat kapott, hogy Brüsszel érdekeit képviselje – közölte a Fidesz.</span>
<span>Puzsér Róbert a Jobbik majálisán kijelentette: Nem szavaz sem a Jobbikra, sem pedig az LMP-re a május 26-ai EP-választáson.</span>
<span>A főpolgármester-jelölt annak ellenére sem voksol majd egyik pártra sem, hogy a Jobbik és az LMP is támogatja a „Sétáló Budapest” programját és indulását a főváros főpolgármesteri tisztségéért.</span>
<span>A 2022-es választásokon kormányzásra tör a Mi Hazánk Mozgalom, amely a magyar haza megmaradásának utolsó esélye - jelentette ki Toroczkai László, a párt elnöke.</span>
<span>A munkavállalók ellenségének nevezte a kormányt pártja városligeti majálisán Tóth Bertalan, az MSZP elnöke.</span>
<span>Az ellenzéki pártokat bírálta Thürmer Gyula a Munkáspárt majálisán. A pártelnök szerint nem számít baloldalinak az, aki a Jobbikkal szövetkezik és az sem, aki patkánynak nevezi azokat, akik nem szavaznak rá.</span>
<span>Disznóknak és gazembereknek nevezte a kormánypártok tagjait és az ország vezetőit a Jobbik alelnöke. Stummer János nagykőrösi kampánybeszédében bizonygatta, hogy a Jobbik elpusztíthatatlan, mert a hazához való hűség tartja össze.</span>
<span>Botka László Szeged szocialista polgármestere nem akart véleményt mondani arról, hogy pártársa Bangóné Borbély Ildikó patkányoknak nevezte a fideszes szavazókat.</span>
<span>Botka László arról sem akart véleményt mondani, hogy Stummer János jobbikos politikus disznóknak nevezte a kormánypártok tagjait és az ország jelenlegi vezetőit.</span>
<span>Vállalhatatlannak nevezte a szocialista Bangóné Borbély Ildikó kijelentését Farkas Örs politikai elemző.</span>
<span>2013 óta hatalmas ütemben bővül a kiskereskedelmi forgalom és a lakossági fogyasztás - mondta Vámos György, az Országos Kereskedelmi Szövetség főtitkára.</span>
<span>Ismét a Magyar Honvédség légiereje biztosítja - négy Gripen vadászgéppel és mintegy százfőnyi személyzettel - négy hónapon át a balti légtér védelmét.</span>
<span>Szijjártó Péter külgazdasági és külügyminiszter megdöbbentőnek és sokkolónak tartja, hogy Fionnuala Ní Aoláin, az ENSZ egyik emberi jogokkal foglalkozó biztosa egy terroristát menteget.</span>
<span>Matteo Salvinit, a Liga olasz kormánypárt vezetőjét nevezte Európa jelenlegi legfontosabb emberének a migráció megállítása és az EU átalakítása terén Orbán Viktor miniszterelnök, akivel a La Stampa olasz lap készített interjút.</span>
<span>Matteo Salvini olasz kormányfőhelyettes közölte: a határait és kultúráját védő Európa építésének érdekében látogat Magyarországra.</span>
<span>A közös uniós piac és költségvetés szerepét hangsúlyozza az a nyilatkozat, amelyet az Európai Unióba 2004 után belépett tizenhárom ország varsói csúcstalálkozóján fogadtak el.</span>
<span>Történelmi fontosságú pillanat volt az Európai Unió 15 évvel ezelőtti bővítése, amelynek során jórészt volt szocialista országok csatlakoztak a közösséghez - jelentette ki Jean-Claude Juncker, az Európai Bizottság elnöke.</span>
<span>Az Európai Unió nem pénzkiadó automata, és Lengyelországnak nagyobb mértékben kell hozzájárulnia Európa jövőjéhez - jelentette ki Varsóban Jyrki Katainen, az Európai Bizottság alelnöke.</span>
<span>Több demokráciára van szükség Európában, ezért növelni kell a nemzeti parlamentek szerepét - hangsúlyozta Andrzej Duda lengyel elnök.</span>
<span>A brit miniszterelnök szerint a parlament valószínűleg nem engedné meg a brit kormánynak a megállapodás nélküli kilépést az Európai Unióból.</span>
<span>A brit miniszterelnök menesztette Gavin Williamsont a védelmi miniszteri tisztségből, miután a napokban bizalmas információk szivárogtak ki a kormány nemzetbiztonsági bizottságának üléséről.</span>
<span>Párizsban, Göteborgban, Koppenhágában, Erfurtban és Szentpéterváron is összetűzések voltak a május 1-jei megmozdulásokon a biztonsági erők és a tüntetések résztvevői között.</span>
<span>A munkanélküliséget a kor világméretű tragédiájának nevezte Ferenc pápa.</span>
<span>Az Irán atomprogramjáról 2015-ben megkötött, többhatalmi megállapodás az összeomlás szélén áll az amerikai szankciók szigorítása miatt - jelentette ki Abbász Arágcsi külügyminiszter-helyettes.</span>
<span>A húsvétvasárnapi, Srí Lanka-i terrortámadásokat feltehetően külföldön tervelték ki, és az Iszlám Állam nevű terrorszervezet stratégiát válthatott, ami azt jelenti, hogy a jövőben kisebb országokat vesznek célba – hangsúlyozta a Srí Lanka-i elnök.</span>
<span>Két hónapot ad az Afrikai Unió a szudáni hadseregnek, hogy civilekből álló kormánynak adja át a hatalmat - derül ki a szervezet közleményéből.</span>
<span>Kubának nincsenek katonái Venezuelában - közölte Bruno Rodriguez kubai külügyminiszter, válaszul arra, hogy Donald Trump amerikai elnök totális embargóval fenyegette meg a szigetországot a Maduro-rendszer katonai támogatása miatt.</span>
<span>Az Egyesült Államok szükség esetén kész a katonai beavatkozásra Venezuelában, hogy véget vessen a felfordulásnak - jelentette ki Mike Pompeo amerikai külügyminiszter.</span>
<span>Nyolcezer méter alatt nem repülhetnek be amerikai polgári repülőgépek Venezuela légterébe. A tiltás - az Amerikai Szövetségi Légügyi Hatóság közleménye szerint - visszavonásig és nemcsak légitársaságokra, hanem magángépekre is érvényes.</span>
<span>Bejelentette a trón átvételét Naruhito, az új japán császár, aki azután lép trónra, hogy 85 éves édesapja - egészségi állapotára hivatkozva - lemondott.</span>
<span>Ötven hét börtönbüntetésre ítélte egy londoni bíróság Julian Assange-t, a WikiLeaks kiszivárogtató portál alapítóját, a szabadlábon védekezés fejében megszabott bírósági megjelenési kötelem hét évvel ezelőtti megszegése miatt.</span>
<span>Lövöldözés volt az észak-karolinai Charlotte nagyváros egyik egyetemén, az Egyesült Államokban, a tragédiának két halálos áldozata és négy sebesültje van. A feltételezett elkövetőt őrizetbe vették.</span>
<span>Karantén alá vonták Mongólia Bajan-Ölgij tartományának Ölgij körzetét, mert két emberrel minden valószínűség szerint pestis végzett - jelentette egy helyi híroldal.</span>
<span>Kigyulladt a BKK autóbusza a Margitszigeten -a menetrend szerint közlekedő 26-os járat utasai időben leszálltak a buszról, senki sem sérült meg.</span>
<span>Holttestet találtak a tűzoltók egy kisújszállási háztűznél.</span>
<span>Fucsovics Márton legyőzte a brazil Thiago Monteirót a müncheni salakpályás férfi tenisztorna nyolcaddöntőjében.</span>
<span>Piros Zsombor bejutott a nyolcaddöntőbe az ostravai salakpályás férfi challenger-tenisztornán.</span>
<span>Férfi kézilabda NB I: Grundfos Tatabánya KC - HE-DO B. Braun Gyöngyös 30:33</span>
<span>A listavezető Zalaegerszeg 2:1-re győzött Cegléden a labdarúgó NB II 35. fordulójában, így bebiztosította feljutását az NB I-be.</span>
<span>Iker Casillast, a Porto labdarúgócsapatának világ- és Európa-bajnok spanyol kapusát szívrohammal kórházba szállították, de túl van az életveszélyen.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2480404&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2480404&v=146880" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404"
            },
            "headline": "Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt",
            "name": "Menesztették a brit védelmi minisztert a Huawei-kiszivárogtatás miatt",
            "url": "https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2019-05-01 19:36:00",
            "dateModified" : "2019-05-01 21:16:15",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/menesztettek-a-brit-vedelmi-minisztert-a-huawei-kiszivarogtatas-miatt-2480404#comments",
            "keywords" :  [ ],
            "description" : "Menesztette szerdán Theresa May brit miniszterelnök Gavin Williamsont a védelmi miniszteri tisztségből, miután a napokban bizalmas információk szivárogtak ki a kormány nemzetbiztonsági bizottságának üléséről. Az ülésen sajtóértesülések szerint arról döntöttek, hogy a Huawei kínai távközlési óriáscég "korlátozott" szerepet vállalhat a brit 5G távközlési hálózat kiépítésében.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2480/24804/cikk-2480404/gavin_williamson_fit_1200x10000.jpg",
              "height" : 808,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>