﻿<!doctype html>
<html lang="hu">
<head>
    <title>Kína kritikus a nyugati szankciókkal szemben  - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Kína kritikus a nyugati szankciókkal szemben" >
<meta name="keywords" content="szanckiók" >
<meta name="description" content="Egyre felháborítóbbak az Oroszország elleni szankciók  - így bírálta Kína a nyugati büntető intézkedéseket és a NATO kelet-európai csapaterősítését." >
<meta name="news_keywords" content="szanckiók" >
<meta property="og:title" content="Kína kritikus a nyugati szankciókkal szemben" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Egyre felháborítóbbak az Oroszország elleni szankciók  - így bírálta Kína a nyugati büntető intézkedéseket és a NATO kelet-európai csapaterősítését." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="szanckiók" >
<meta property="article:published_time" content="2022-03-21 07:30:00" >
<meta property="article:modified_time" content="2022-03-21 07:33:12" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" >
<meta name="twitter:title" content="Kína kritikus a nyugati szankciókkal szemben " >
<meta name="twitter:description" content="Egyre felháborítóbbak az Oroszország elleni szankciók  - így bírálta Kína a nyugati büntető intézkedéseket és a NATO kelet-európai csapaterősítését." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/bootstrap-4.3.1.min.css?v=1636463331" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/base.css?v=1646301724" />
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	<link href="https://hirtv.hu/static/hirtv/css/lightslider.css" rel="stylesheet" />

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1636463331" />

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220321" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="1903">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Külföld', 
        });
        ga('send', 'pageview');
    </script>

        
    <script>
        if($('.article-content').length>0) {
            $(window).on('scroll', function() {
                let pushed = false;
                if(!pushed && $(window).scrollTop() + $(window).height() > $('.article-content').offset().top + $('.article-content').height()) {
                    pushed = true;

                    dataLayer.push({ 'ecommerce': null }); 
                    dataLayer.push({
                        'event': 'purchaseGA',
                        'ecommerce': {
                            'purchase': {
                                'actionField':{
                                    'id': '25397341647845420490829222', 
                                },
                                'products': [{
                                    'id': '2539734', 
                                    'name': 'Kína kritikus a nyugati szankciókkal szemben ', 
                                    'category': 'Külföld',
                                    'dimension2': 'NA',
                                    'dimension3': 'Hír TV', 
                                    'dimension4': 'Kína kritikus a nyugati szankciókkal szemben ',
                                    'dimension5': 'Külföld',         
                                    'dimension6': '2022-03-21 07:32:15',
                                    'dimension7': '2022-03-21 07:33:12',  
                                    'quantity': 1, 
                                }]
                            }
                        }
                    });

                    dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                    dataLayer.push({
                        'event': 'purchase',
                         'ecommerce': {
                             'transaction_id': '25397341647845420490829222',
                             'items': [{
                                 'item_name': 'Kína kritikus a nyugati szankciókkal szemben ',
                                 'item_id': '2539734',
                                 'item_category': 'Külföld',
                                 'article_source': 'Hír TV',
                                 'article_title': 'Kína kritikus a nyugati szankciókkal szemben ',
                                 'page_category': 'Külföld',
                                 'article_dates': '2022-03-21 07:32:15',
                                 'last_update_dates': '2022-03-21 07:33:12',
                                 'quantity': 1,
                             }]
                         }
                    });

                }
            });
        }
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 03. 21. Hétfő</span>
					<span class="ml-4">Benedek napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">H&iacute;rad&oacute;</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">Sporth&iacute;rek 07:50</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 03. 21. Hétfő</span>
					<span class="ml-4 small-font-size">Benedek napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">H&iacute;rad&oacute;</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">Sporth&iacute;rek 07:50</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P1903F701B19695" data-name="" style=" ">
    <div id="embed-62381c2a541d0" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-62381c2a541d0");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/hirtvkulfold" class="color-red text-uppercase">Külföld</a></h4>

    <h1>Kína kritikus a nyugati szankciókkal szemben </h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Kína kritikus a nyugati szankciókkal szemben &url=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. március 21., </b>hétfő 07:30                        <span class="ml-md-3 d-inline">
                                    | <b>Hír TV</b>
                       
            </span>
        </span>

                <div class="d-flex flex-row flex-wrap mt-1">
                            <a href="/tag/szanckiok-148397" class="d-block ml-3 mt-2 mt-md-0 tag-link"><span class="small">szanckiók</span></a>
                    </div>
            
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Egyre felháborítóbbak az Oroszország elleni szankciók  - így bírálta Kína a nyugati büntető intézkedéseket és a NATO kelet-európai csapaterősítését. Hszi Csin-ping kínai elnököt korábban Joe Biden amerikai elnök megfenyegette, hogy következményei lesznek ha Peking támogatást nyújt az Ukrajna elleni támadásokhoz. A kínai külügyminiszter-helyettes szerint azonban teljesen alaptalanul zárolják az orosz állampolgárok külföldön lévő vagyonát.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152.png">
                <img src="/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152.png" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p>Hír TV</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Kína kritikus a nyugati szankciókkal szemben &url=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P1903F701B19766" data-name="" style=" ">
    <div id="embed-62381c2a56b61" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-62381c2a56b61");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/1/hirtv/15090/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzAzL2VsZnV0b3R0LWtlcmRlc2VpbmstZWxvbC1zemlsYWd5aS1neW9yZ3k%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_01" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/5025_resized.jpg?avcount=1647845103" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/1/hirtv/15090/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzAzL2VsZnV0b3R0LWtlcmRlc2VpbmstZWxvbC1zemlsYWd5aS1neW9yZ3k%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_01" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">N&eacute;ma maradt a neon&aacute;cikat mentegető Jobbik aleln&ouml;k</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/1/hirtv/14417165/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20220321-zelenszkij-elmondta-hol-lehetne-az-oroszukran-csucs.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14417165_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/1/hirtv/14417165/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20220321-zelenszkij-elmondta-hol-lehetne-az-oroszukran-csucs.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Zelenszkij a Putyinnal val&oacute; tal&aacute;lkoz&oacute;r&oacute;l besz&eacute;lt</h3>
                </a>
                                    <span class="d-block">Elmondta, hol lehetne az orosz-ukr&aacute;n cs&uacute;cs.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/14391849/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fposzt-trauma%2F2022%2F03%2Fvago-istvan-arcatlanul-vedte-be-gyurcsanyt-vv-zsolti-kanapejan%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14391849_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/14391849/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fposzt-trauma%2F2022%2F03%2Fvago-istvan-arcatlanul-vedte-be-gyurcsanyt-vv-zsolti-kanapejan%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">V&aacute;g&oacute; Istv&aacute;n arc&aacute;tlanul v&eacute;dte be Gyurcs&aacute;nyt VV Zsolti kanap&eacute;j&aacute;n</h3>
                </a>
                                    <span class="d-block">Mutatjuk, milyen ember a kv&iacute;zmester val&oacute;j&aacute;ban.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/14398170/?redirect=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kek-hirek%2F2022%2F03%2Fapu-beragott-ragyujtotta-a-csaladra-a-kanapet%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14398170_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/14398170/?redirect=https%3A%2F%2Fwww.sonline.hu%2Fhelyi-kek-hirek%2F2022%2F03%2Fapu-beragott-ragyujtotta-a-csaladra-a-kanapet%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Apu ber&aacute;gott, r&aacute;gy&uacute;jtotta a csal&aacute;dra a kanap&eacute;t</h3>
                </a>
                                    <span class="d-block">Egyszerűen nem b&iacute;rta a fizikai erőszakot... de valami ostobas&aacute;got az&eacute;rt csak tenni kellett...</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/14394819/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Ffelhaborito-15-percen-keresztul-nezte-haldoklo-gyermeket-a-kegyetlen-apa-2539679%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14394819_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/14394819/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Ffelhaborito-15-percen-keresztul-nezte-haldoklo-gyermeket-a-kegyetlen-apa-2539679%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Felh&aacute;bor&iacute;t&oacute;: 15 percen kereszt&uuml;l n&eacute;zte haldokl&oacute; gyermek&eacute;t a kegyetlen apa</h3>
                </a>
                                    <span class="d-block">A kisgyermek nem akart aludni menni, ez&eacute;rt b&uuml;ntette meg az apja. A fegyelmez&eacute;s azonban pillanatok alatt eldurvult.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/14405449/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20220320-markizay-gyurcsany.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14405449_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/14405449/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20220320-markizay-gyurcsany.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Megint megtartotta vas&aacute;rnapi műsor&aacute;t M&aacute;rki-Zay, megint egy riporter fel&uuml;gyelte</h3>
                </a>
                                    <span class="d-block">Gyurcs&aacute;ny&eacute;k tov&aacute;bbra sem engedik egyed&uuml;l szerepelni jel&ouml;ltj&uuml;ket.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/15093/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAzL2VubnlpLWp1dHRhdGFzdC1hZC1hei11a3Jhbi1tZW5la3VsdGVrbmVrLWhvcnZhdG9yc3phZz91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/5026_resized.jpg?avcount=1647845103" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/15093/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAzL2VubnlpLWp1dHRhdGFzdC1hZC1hei11a3Jhbi1tZW5la3VsdGVrbmVrLWhvcnZhdG9yc3phZz91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Ennyi juttat&aacute;st kapnak az &aacute;llamt&oacute;l az ukr&aacute;n menek&uuml;ltek</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/14413189/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F03%2Fkobor-janos-bucsuztatas-bazilika%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14413189_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/14413189/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F03%2Fkobor-janos-bucsuztatas-bazilika%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Kider&uuml;ltek a r&eacute;szletek: 102 nap ut&aacute;n ker&uuml;ltek K&oacute;bor J&aacute;nos hamvai a Bazilik&aacute;ba</h3>
                </a>
                                    <span class="d-block">Az Omega &eacute;nekes&eacute;nek szervezete tavaly k&uuml;zdelmes hetek ut&aacute;n maradt alul a koronav&iacute;rus elleni harcban, K&oacute;bor J&aacute;nos decemberben 6-&aacute;n halt meg. Csal&aacute;dja kett&eacute;osztotta a hamvait, aminek egy r&eacute;sz&eacute;t m&uacute;lt p&eacute;nteken helyezt&eacute;k el a Bazilik&aacute;ban.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/15096/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzAzL2hldmVzLWhhcmNvay1lcy1lbHZpc2VsaGV0ZXRsZW4tcmFrZXRhdGFtYWRhc29rLXZpZGVvP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/5027_resized.jpg?avcount=1647845103" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/15096/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzAzL2hldmVzLWhhcmNvay1lcy1lbHZpc2VsaGV0ZXRsZW4tcmFrZXRhdGFtYWRhc29rLXZpZGVvP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Heves harcok &eacute;s elviselhetetlen rak&eacute;tat&aacute;mad&aacute;sok + vide&oacute;</h3>
                </a>
                            </div>
                </div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/15096/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzAzL2hldmVzLWhhcmNvay1lcy1lbHZpc2VsaGV0ZXRsZW4tcmFrZXRhdGFtYWRhc29rLXZpZGVvP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/5027_resized.jpg?avcount=1647844202" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/15096/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzAzL2hldmVzLWhhcmNvay1lcy1lbHZpc2VsaGV0ZXRsZW4tcmFrZXRhdGFtYWRhc29rLXZpZGVvP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Heves harcok &eacute;s elviselhetetlen rak&eacute;tat&aacute;mad&aacute;sok + vide&oacute;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/14403839/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220320_zelenszkij_katonai_es_gazdasagi_segitseget_kert_izraeltol%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14403839_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/14403839/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220320_zelenszkij_katonai_es_gazdasagi_segitseget_kert_izraeltol%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Zelenszkij katonai &eacute;s gazdas&aacute;gi seg&iacute;ts&eacute;get k&eacute;rt Izraeltől</h3>
                </a>
                                    <span class="d-block">
                                                Az ukr&aacute;n &aacute;llamfő a zsid&oacute;&uuml;ld&ouml;z&eacute;sek t&ouml;rt&eacute;nelmi p&aacute;rhuzam&aacute;t hangs&uacute;lyozta.
                        [...]
                            Bővebben!                    </span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/14404069/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fukran-hirszerzes-merenylet-keszul-putyin-ellen-mosartdskmo-2539723%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/14404069_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/14404069/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fukran-hirszerzes-merenylet-keszul-putyin-ellen-mosartdskmo-2539723%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Ukr&aacute;n h&iacute;rszerz&eacute;s: mer&eacute;nylet k&eacute;sz&uuml;l Putyin ellen / Mosart=DSK|M|O|</h3>
                </a>
                                    <span class="d-block">Mer&eacute;nyletet tervez Putyin ellen az orosz elit - k&ouml;z&ouml;lte az ukr&aacute;n h&iacute;rszerz&eacute;s. </span>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvkekhirei/szivszorito-miert-dontott-ugy-a-14-eves-lany-hogy-ongyilkos-lesz-2539722"><span class="font-weight-bold">Sz&iacute;vszor&iacute;t&oacute;, mi&eacute;rt d&ouml;nt&ouml;tt &uacute;gy a 14 &eacute;ves l&aacute;ny, hogy &ouml;ngyilkos lesz</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/hirtv_gazdasagi_hirei/a-magyar-peldat-koveti-berlin-2539687"><span class="font-weight-bold">A magyar p&eacute;ld&aacute;t k&ouml;veti Berlin?</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/hirtvkulfold/ukran-hirszerzes-merenylet-keszul-putyin-ellen-mosartdskmo-2539723"><span class="font-weight-bold">Ukr&aacute;n h&iacute;rszerz&eacute;s: mer&eacute;nylet k&eacute;sz&uuml;l Putyin ellen </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvkekhirei/felhaborito-15-percen-keresztul-nezte-haldoklo-gyermeket-a-kegyetlen-apa-2539679"><span class="font-weight-bold">Felh&aacute;bor&iacute;t&oacute;: 15 percen kereszt&uuml;l n&eacute;zte haldokl&oacute; gyermek&eacute;t a kegyetlen apa</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/ahirtvkekhirei/csontozokessel-ment-neki-a-pultosnak-a-gyulai-hentes-mert-nem-tudott-fizetni-a-kocsmaban-2539714"><span class="font-weight-bold">Csontoz&oacute;k&eacute;ssel ment neki a pultosnak a gyulai hentes, mert nem tudott fizetni a kocsm&aacute;ban</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/bayer_show/bayer-show-strategiai-nyugalomra-lenne-szukseg-ahhoz-hogy-pont-keruljon-az-orosz-ukran-haboru-vegere-2539718"><span class="font-weight-bold">Bayer Show: Strat&eacute;giai nyugalomra lenne sz&uuml;ks&eacute;g ahhoz, hogy pont ker&uuml;lj&ouml;n az orosz-ukr&aacute;n h&aacute;bor&uacute; v&eacute;g&eacute;re</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvhirei/orban-viktor-hatarra-utazasat-tamadta-marki-zay-peter-2539728"><span class="font-weight-bold">Orb&aacute;n Viktor hat&aacute;rra utaz&aacute;s&aacute;t t&aacute;madta M&aacute;rki-Zay P&eacute;ter </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvhirei/a-baloldal-ujabb-naci-botranyarol-ir-az-amerikai-sajto-2539684"><span class="font-weight-bold">A baloldal &uacute;jabb n&aacute;ci botr&aacute;ny&aacute;r&oacute;l &iacute;r az amerikai sajt&oacute;</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/sajtoklub/sajtoklub-bekemenet-hatalmas-tomeg-mutatott-egyseget-a-beke-mellett-2539717"><span class="font-weight-bold">Sajt&oacute;klub: B&eacute;kemenet- hatalmas t&ouml;meg mutatott egys&eacute;get a b&eacute;ke mellett</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/ahirtvkekhirei/elriasztott-tolvaj-2539713"><span class="font-weight-bold">Elriasztott tolvaj</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P1903F701B19620" data-name="" style=" ">
    <div id="embed-62381c2a708a7" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-62381c2a708a7");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvhirei/marki-zaynak-oda-a-putyin-pincsije-narrativaja-2539735" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2539/25397/cikk-2539735/620783_vv_zsolti_marki_zay_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/marki-zaynak-oda-a-putyin-pincsije-narrativaja-2539735"><h3 class="font-weight-bold mb-1 mt-2">Márki-Zaynak oda a „Putyin pincsije” narratívája</h3></a>
                            <span>Márki-Zay elemezte a Putyin–Orbán-sajtótájékoztatót: valószínűleg az oroszok megpróbálták belerángatni Magyarországot a háborúba, de Orbán nem ment bele</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/a-haziallatok-is-menekulnek-a-haboru-elol-2539733" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2539/25397/cikk-2539733/vlcsnap_2022_03_21_07h29m16s392_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/a-haziallatok-is-menekulnek-a-haboru-elol-2539733"><h3 class="font-weight-bold mb-1 mt-2">A háziállatok is menekülnek a háború elől </h3></a>
                            <span>Nem csak az Ukrajnából menekülő embereket segítik a román határon, a kisállataikat is.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1903F701B19775" data-name="" style=" ">
    <div id="embed-62381c2a7567c" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-62381c2a7567c");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/ahirtvhirei/magyarorszag-energiaellatasa-stabil-2539731"><h3 class="font-weight-bold mb-1 mt-2">Magyarország energiaellátása stabil</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvkulfold/a-fertozottek-szama-4706-millio-a-halalos-aldozatoke-6077-millio-a-vilagon-2539732"><h3 class="font-weight-bold mb-1 mt-2">A fertőzöttek száma 470,6 millió, a halálos áldozatoké 6,077 millió a világon</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvhirei/nacibaratok-2539730"><h3 class="font-weight-bold mb-1 mt-2">Nácibarátok</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvsport/a-barcelona-negy-gollal-nyert-a-real-madrid-otthonaban-2539729"><h3 class="font-weight-bold mb-1 mt-2">A Barcelona négy góllal nyert a Real Madrid otthonában!</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25376/cikk-2537667/Zavaros_Eszter_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667"><h3 class="font-weight-bold mb-1 mt-2">Új műsorvezetővel folytatja a Svenk, a HírTV mozimagazinja</h3></a>
                            <span> A hetente szombatonként 22:30-kor műsorra kerülő Svenkben mostantól Zavaros Eszter műsorvezető kalauzolja a nézőket a magyar filmipar múltjába, jelenébe és jövőjébe. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/parbaj-ajanlo-2536572" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/parbaj-ajanlo-2536572"><h3 class="font-weight-bold mb-1 mt-2">Párbaj - ajánló</h3></a>
                            <span>Újraindult heti vitaműsorunk, Párbaj néven. Pénteken 20 órától várunk mindenkit a képernyő elé. Műsorvezető: M. Dobos Marianne! </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/a-gyalazat-napja-2535617" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2535/25356/cikk-2535617/maxresdefault_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/a-gyalazat-napja-2535617"><h3 class="font-weight-bold mb-1 mt-2">A gyalázat napja</h3></a>
                            <span>A Newsmax 42 perces dokumentumfilmje a Capitolium 2021. január 6-i ostromáról - Globál, szombat 23 óra, HírTV.

</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Januártól nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvkulfold/sztrajkolnak-az-olasz-halaszok-a-magas-uzemanyagarak-miatt-2539726" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2539/25397/cikk-2539726/shutterstock_2029727885_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/sztrajkolnak-az-olasz-halaszok-a-magas-uzemanyagarak-miatt-2539726"><h3 class="font-weight-bold mb-1 mt-2">Sztrájkolnak az olasz halászok a magas üzemanyagárak miatt</h3></a>
                            <span>Olaszországban kéthetes sztrájkot hirdettek a halászok az elszálló üzemanyag árak miatt. </span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/kinai-nagykovet-peking-semmilyen-katonai-segitseget-nem-nyujt-oroszorszagnak-2539724" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2539/25397/cikk-2539724/shutterstock_423147772_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/kinai-nagykovet-peking-semmilyen-katonai-segitseget-nem-nyujt-oroszorszagnak-2539724"><h3 class="font-weight-bold mb-1 mt-2">Kínai nagykövet: Peking semmilyen katonai segítséget nem nyújt Oroszországnak</h3></a>
                            <span>Peking semmilyen katonai segítséget nem nyújt Oroszországnak ukrajnai háborújához, az ezzel ellentétes értelmű információk hamisak - jelentette ki Kína washingtoni nagykövete.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/ukran-hirszerzes-merenylet-keszul-putyin-ellen-mosartdskmo-2539723" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2539/25397/cikk-2539723/shutterstock_2083145605_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/ukran-hirszerzes-merenylet-keszul-putyin-ellen-mosartdskmo-2539723"><h3 class="font-weight-bold mb-1 mt-2">Ukrán hírszerzés: merénylet készül Putyin ellen </h3></a>
                            <span>Merényletet tervez Putyin ellen az orosz elit - közölte az ukrán hírszerzés. </span>
                                </article>
    </div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P1903F701B19784" data-name="" style=" ">
    </div><div class="border    p-2  embed embed-fix" data-id="P1903F701B19774" data-name="" style=" ">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2539734&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2539734&v=460123" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1639474689" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734"
            },
            "headline": "Kína kritikus a nyugati szankciókkal szemben ",
            "name": "Kína kritikus a nyugati szankciókkal szemben ",
            "url": "https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734",
            "articleSection" : "Külföld",
            "author" : [ "Hír TV" ],
            "datePublished" : "2022-03-21 07:30:00",
            "dateModified" : "2022-03-21 07:33:12",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/kina-kritikus-a-nyugati-szankciokkal-szemben-2539734#comments",
            "keywords" :  [ "szanckiók"],
            "description" : "Egyre felháborítóbbak az Oroszország elleni szankciók  - így bírálta Kína a nyugati büntető intézkedéseket és a NATO kelet-európai csapaterősítését. Hszi Csin-ping kínai elnököt korábban Joe Biden amerikai elnök megfenyegette, hogy következményei lesznek ha Peking támogatást nyújt az Ukrajna elleni támadásokhoz. A kínai külügyminiszter-helyettes szerint azonban teljesen alaptalanul zárolják az orosz állampolgárok külföldön lévő vagyonát.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2539/25397/cikk-2539734/vlcsnap_2022_03_21_07h32m48s152_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>