﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Izrael válaszolt a határ menti erőszak folytatódására - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Izrael válaszolt a határ menti erőszak folytatódására" >
<meta name="keywords" content="határátkelő, Gázai övezet, Hamász, Izrael" >
<meta name="description" content="Vasárnap reggel részben lezárták a Gázai övezet személyforgalmi átkelőhelyét Ereznél" >
<meta name="news_keywords" content="határátkelő, Gázai övezet, Hamász, Izrael" >
<meta property="og:title" content="Izrael válaszolt a határ menti erőszak folytatódására" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Vasárnap reggel részben lezárták a Gázai övezet személyforgalmi átkelőhelyét Ereznél" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2466/24662/cikk-2466244/gaza_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Izrael" >
<meta property="article:published_time" content="2018-08-19 09:39:00" >
<meta property="article:modified_time" content="2018-08-19 09:37:21" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" >
<meta name="twitter:title" content="Izrael válaszolt a határ menti erőszak folytatódására" >
<meta name="twitter:description" content="Vasárnap reggel részben lezárták a Gázai övezet személyforgalmi átkelőhelyét Ereznél" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2466/24662/cikk-2466244/gaza_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2466/24662/cikk-2466244/gaza_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2466/24662/cikk-2466244/gaza_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2466/24662/cikk-2466244/gaza_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1526049864" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hiradok" target="_blank">Hírek<br />10:00</a>            <span>Jön:</span><span>Televíziós vásárlási műsorablak<br />10:30</span>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. augusztus 19.,<br />vasárnap, Huba napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon " title=""></span><span class="weather-text">°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="/ahirtvhirei">Belföld</a></li>
                                                <li><a href="/hirtvkulfold">Külföld</a></li>
                                                <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>
                                                <li><a href="https://hirtv.hu/kultura">Kultúra</a></li>
                                                <li><a href="/hirtvsport">Sport</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5b7922b8a0849" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<div id="banner-5b7922b8a0894" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5b7922b8a0849"); window._banners["lg"].push("banner-5b7922b8a0894");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Izrael válaszolt a határ menti erőszak folytatódására</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2018. augusztus 19., vasárnap  09:39</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Az izraeli hatóságok vasárnap reggel részben lezárták a Gázai övezet személyforgalmi átkelőhelyét Ereznél, válaszul a tűzszüneti tárgyalások elakadására és az erőszak folytatódására a határ mentén – jelentette a Jediót Ahronót című újság honlapja, a ynet vasárnap.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A szombat éjjeli döntés elsősorban szimbolikus jelentőségű, mivel eleve igen kevesen kelnek át a határon, főként néhány segélyszervezet dolgozói, és a tilalom nem vonatkozik a humanitárius okokból Izraelbe utazókra, a kórházakba kezelésekre tartókra.</p><div id="banner-5b792514c9a18" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b792514c9a65" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b792514c9aaf" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5b792514c9a18"); window._banners["sm"].push("banner-5b792514c9a65"); window._banners["lg"].push("banner-5b792514c9aaf");</script>
<p>A lépést Izrael válasznak szánja a március vége óta heti rendszerességgel ismétlődő péntek délutáni, határ menti erőszakos tüntetésekre. A tűzszüneti tárgyalásokon megígértekkel ellentétben ezen a pénteken is Molotov-koktélokat és házi készítésű robbanószerkezeteket dobtak a határ izraeli oldalán felsorakozott katonákra, valamint gyújtó eszközöket indítottak Izrael felé, mire a katonák válaszul megöltek két palesztint.</p><p>Egyiptomi diplomaták tűzszüneti egyezményt próbálnak létrehozni a Gázai övezetet uraló radikális iszlamista Hamász és Izrael között, hogy véget vessenek a majdnem naponta ismétlődő erőszaknak a gázai határnál, amely már újabb háborúval fenyeget.</p><p>Az egyiptomi terv a gázai Hamász és a Ciszjordániában, Rámalláhban kormányzó, mérsékeltnek tekintett Fatah párt megbékélését is tartalmazza, Mahmúd Abbász palesztin elnök kormányzatának kiterjesztésével a Gázai övezetre.</p><p>A rendezést nehezíti Rámalláh ellenállása, ugyanis szinte minden palesztin frakció delegált küldötteket az egyiptomi fővárosban zajló megbeszélésekre, de a Fatah tagjai bojkottálják a tárgyalásokat.</p><p>Az 1993-ban megkötött oslói egyezmény szerint a Gázai övezet köztisztviselőinek fizetését elvileg Rámalláhból folyósítják az Izrael által beszedett és a palesztin hivatalos kormányzatnak átutalt vámbevételekből. A Fatah és a Hamász ellentéte miatt azonban Gázában rendre csökkentették, illetve megvonták a kifizetéseket, ami tovább nehezíti az ott élők helyzetét.</p><p>Közben az övezet szomszédságában élő izraeliek a nyugalom helyreállítását követelték a határnál kormányuktól, amikor szombat este "Nem vagyunk ágyútöltelékek" jelszóval Tel-Aviv központjában tüntettek.</p>            
</div>

<div class="content-footer">
    <div id="banner-5b792514e5cb3" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b792514e5d19" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5b792514e5d66" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5b792514e5cb3"); window._banners["sm"].push("banner-5b792514e5d19"); window._banners["lg"].push("banner-5b792514e5d66");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/hataratkelo-646" rel="tag">határátkelő</a><a href="/tag/gazai_ovezet-11937" rel="tag">Gázai övezet</a><a href="/tag/hamasz-101412" rel="tag">Hamász</a><a href="/tag/izrael-104610" rel="tag">Izrael</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Izrael válaszolt a határ menti erőszak folytatódására: &url=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Izrael válaszolt a határ menti erőszak folytatódására: &url=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244&media=https://hirtv.hu/data/cikkek/2466/24662/cikk-2466244/gaza.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244&name=Izrael válaszolt a határ menti erőszak folytatódására" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box box-12x1 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/nem-lesz-eleg-egy-szemelyi-a-hataratlepeshez-2466199" title="Nem lesz elég egy személyi a határátlépéshez">Nem lesz elég egy személyi a határátlépéshez</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/evtizedek-ota-a-levegoben-logott-a-katasztrofa-genovaban-2466147" title="Évtizedek óta a levegőben lógott a katasztrófa Genovában">Évtizedek óta a levegőben lógott a katasztrófa Genovában</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/nyilvanosan-vegezhetik-dolgukat-a-ferfiak-hoborog-parizs-nepe-2466019" title="Nyilvánosan végezhetik dolgukat a férfiak, hőbörög Párizs népe">Nyilvánosan végezhetik dolgukat a férfiak, hőbörög Párizs népe</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/rohac-vallomasa-dominosort-indithat-el-2466064" title="Rohác vallomása dominósort indíthat el">Rohác vallomása dominósort indíthat el</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/hidomlas-utan-foldrenges-sujtja-olaszorszagot-2466135" title="Hídomlás után földrengés sújtja Olaszországot">Hídomlás után földrengés sújtja Olaszországot</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/veszhelyzet-miatt-lezartak-a-2b-terminalt-ferihegyen-2466070" title="Sugárzó anyag miatt zárták le a 2B terminált Ferihegyen">Sugárzó anyag miatt zárták le a 2B terminált Ferihegyen</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5b79228802b26" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<div id="banner-5b79228802b7d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5b79228802b26"); window._banners["lg"].push("banner-5b79228802b7d");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2466244" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="/ahirtvhirei">Belföld</a></li>
                                                <li><a href="/hirtvkulfold">Külföld</a></li>
                                                <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>
                                                <li><a href="https://hirtv.hu/kultura">Kultúra</a></li>
                                                <li><a href="/hirtvsport">Sport</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>2018. AUGUSZTUS 19., VASÁRNAP</span>
<span>ERDÕ PÉTER: SZENT ISTVÁN A KERESZTÉNYSÉGET HELYEZTE A MAGYAR KULTÚRA KÖZÉPPONTJÁBA.</span>
<span>AZ LMP ARRA KÉRI A FÕVÁROST, HOGY TÁMOGASSA A MÛANYAG ZACSKÓK LECSERÉLÉSÉT.</span>
<span>CSAKNEM 400 HELYEN JELENTETTEK BE TÛZIJÁTÉKOT AZ ORSZÁGBAN AUGUSZTUS 20-ÁRA.</span>
<span>BAKONDI: AZ ÉRINTETT SZERVEK FELKÉSZÜLTEK AZ ÜNNEPI RENDEZVÉNYEK BIZTOSÍTÁSÁRA.</span>
<span>10 ÉVE NEM VOLT ILYEN MAGAS A PARLAGFÛ KONCENTRÁCIÓJA A LEVEGÕBEN.</span>
<span>A HÉTVÉGÉRE AZ ORSZÁG NAGY RÉSZÉN MÁSODFOKÚ RIASZTÁS LESZ ÉRVÉNYBEN.</span>
<span>A KÖVETKEZÕ HÉTEN TOVÁBB APADHAT A DUNA VÍZSZINTJE, PEDIG EGY HAJÓZÁSI SZAKEMBER MÁS MOST TRAGIKUSNAK NEVEZTE A HELYZETET.</span>
<span>AZ AKADOZÓ ÁRUSZÁLLÍTÁS NEMZETGAZDASÁGI SZINTEN IS ÉREZHETÕ KÁROKAT OKOZHAT.</span>
<span>NÕTT A BALATONI SZÁLLODÁK KIHASZNÁLTSÁGA EBBEN AZ ÉVBEN A JÓ IDÕ ÉS AZ AUGUSZTUS 20-AI HOSSZÚ HÉTVÉGE MIATT.</span>
<span>80 ÉVES KORÁBAN MEGHALT KOFI ANNAN GHÁNAI DIPLOMATA, AZ ENSZ 1997 ÉS 2006 KÖZÖTT REGNÁLÓ FÕTITKÁRA.</span>
<span>ELBÚCSÚZTATTÁK A GENOVAI HÍDOMLÁS ÁLDOZATAINAK EGY RÉSZÉT, AZOKAT AZ ELHUNYTAKAT, AKIKNEK CSALÁDTAGJAI ELFOGADTÁK AZ ÁLLAMI TEMETÉST.</span>
<span>TÖBB CSALÁD A KORMÁNYT IS FELELÕSNEK TARTJA A MORANDI-HÍD BEOMLÁSA MIATT.</span>
<span>AZ AUTÓSZTRÁDA-TÁRSASÁG FÉLMILLIÁRD EURÓ KÁRTÉRÍTÉST HELYEZETT KILÁTÁSBA GENOVA VÁROSA ÉS AZ ÁLDOZATOK CSALÁDTAGJAI SZÁMÁRA.</span>
<span>NYOLC ÉV UTÁN GÖRÖGORSZÁG MEGSZABADUL A NEMZETKÖZI PÉNZÜGYI GYÁMSÁG ALÓL: AUGUSZTUS 20-ÁN JÁR LE A HARMADIK PÉNZÜGYI MENTÕCSOMAG HATÁLYA.</span>
<span>HÁROM HALOTTJA ÉS 18 SÉRÜLTJE VAN EGY LENGYELORSZÁGI BUSZBALESETNEK, AHOL EGY UKRÁN CSOPORT UTAZOTT.</span>
<span>KREML: HARMADIK FÉL FENYEGETÉSEINEK FÉNYÉBEN TÁRGYAL MAJD A KÖZÖS PROJEKTEKRÕL PUTYIN ÉS MERKEL.</span>
<span>DONALD TRUMP AMERIKAI ELNÖK TWITTER-BEJEGYZÉSEIBEN A KÖZÖSSÉGI MÉDIA SZERINTE DISZKRIMINATÍV GYAKORLATÁT BÍRÁLTA.</span>
<span>AMERIKAI PÉNZÜGYMINISZTER: WASHINGTON MÉG TÖBB BÜNTETÕ INTÉZKEDÉST SZABHAT KI ANKARÁRA, HA NEM BOCSÁTJA SZABADON A BEBÖRTÖNZÖTT LELKIPÁSZTORT.</span>
<span>TÖRÖKORSZÁG VÁLASZOLNI FOG AZ ESETLEGES ÚJABB AMERIKAI SZANKCIÓKRA.</span>
<span>VENEZUELAI BEVÁNDORLÓKRA TÁMADTAK HELYIEK AZ EGYIK BRAZIL HATÁRVÁROSBAN, MERT AZT HITTÉK, HOGY MEGTÁMADTAK EGY HELYI BOLTOST.</span>
<span>TILTAKOZIK IRÁN, MERT A TBILISZI REPTÉREN LEVETETTÉK AZ IRÁNI NÕK FEJKENDÕJÉT.</span>
<span>TAGADJA AZ AL-KAIDA, HOGY TITKOS MEGÁLLAPODÁSOKAT KÖTNE A SZAÚDI VEZETÉSÛ KOALÍCIÓVAL.</span>
<span>TÖBB LATIN-AMERIKAI ORSZÁG IS HATÁR-SZIGORÍTÁST JELENTETT BE A VENEZUELAI MENEKÜLTEKKEL SZEMBEN.</span>
<span>ÚJABB ERÕS, 6,3 ERÕSSÉGÛ FÖLDRENGÉS RÁZTA MEG VASÁRNAP AZ INDONÉZIAI LOMBOK SZIGETÉT.</span>
<span>MEDVÉT ÜTÖTT EL EGY KISTEHERAUTÓ A ROMÁNIAI A1-ES AUTÓPÁLYÁN NAGYSZEBEN KÖZELÉBEN.</span>
<span>LEÉGETT EGY FA SZERKEZETÛ IDEIGLENES VENDÉGLÁTÓHELY VASÁRNAPRA VIRRADÓRA A BUDAI VÁRBAN.</span>
<span>85. ÉLETÉVÉBEN ELHUNYT KELEMEN ENDRE ÚJSÁGÍRÓ, TÉVÉS SZERKESZTÕ, MÛSORVEZETÕ.</span>
<span>REKORD ALACSONY VÍZÁLLÁS IS LEHET JÖVÕ HÉTEN A DUNÁN.</span>
<span>MEZÕKÖVESDNÉL KÉT AUTÓ ÖSSZEÜTKÖZÖTT, EGYIKÜK FEL IS BORULT A VÁSÁROSNAMÉNY FELÉ VEZETÕ OLDALON.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2466244&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2466244&v=756690" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244"
            },
            "headline": "Izrael válaszolt a határ menti erőszak folytatódására",
            "name": "Izrael válaszolt a határ menti erőszak folytatódására",
            "url": "https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2018-08-19 09:39:00",
            "dateModified" : "2018-08-19 09:37:21",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/izrael-valaszolt-a-hatar-menti-eroszak-folytatodasara-2466244#comments",
            "keywords" :  [ "határátkelő","Gázai övezet","Hamász","Izrael"],
            "description" : "Az izraeli hatóságok vasárnap reggel részben lezárták a Gázai övezet személyforgalmi átkelőhelyét Ereznél, válaszul a tűzszüneti tárgyalások elakadására és az erőszak folytatódására a határ mentén – jelentette a Jediót Ahronót című újság honlapja, a ynet vasárnap.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2466/24662/cikk-2466244/gaza_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    </body>
</html>