﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban" >
<meta name="keywords" content="Hága, Késelés" >
<meta name="description" content="Többen megsebesültek a hollandiai Hága belvárosának leglátogatottabb bevásárlóutcájában pénteken." >
<meta name="news_keywords" content="Hága, Késelés" >
<meta property="og:title" content="Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Többen megsebesültek a hollandiai Hága belvárosának leglátogatottabb bevásárlóutcájában pénteken." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2491/24911/cikk-2491142/shutterstock_575775025_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Késelés" >
<meta property="article:published_time" content="2019-11-29 20:55:00" >
<meta property="article:modified_time" content="2019-11-29 20:58:37" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" >
<meta name="twitter:title" content="Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban" >
<meta name="twitter:description" content="Többen megsebesültek a hollandiai Hága belvárosának leglátogatottabb bevásárlóutcájában pénteken." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="802" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2491/24911/cikk-2491142/shutterstock_575775025_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2491/24911/cikk-2491142/shutterstock_575775025_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2491/24911/cikk-2491142/shutterstock_575775025_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2491/24911/cikk-2491142/shutterstock_575775025_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Troll<br />21:05</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />22:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. november 29.,<br />péntek, Taksony napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5de17c57ee79f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<div id="banner-5de17c57ee7e5" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5de17c57ee79f"); window._banners["lg"].push("banner-5de17c57ee7e5");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2019. november 29., péntek  20:55</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Többen megsebesültek a hollandiai Hága belvárosának leglátogatottabb bevásárlóutcájában pénteken, egy kora este elkövetett késeléses támadásban - közölte a holland rendőrség információira hivatkozva a helyi sajtó.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A rendőrség Twitter-üzenetében egyelőre arról számolt be, hogy a mentőszolgálatok a helyszínre érkeztek, és megkezdték a sebesültek ellátását.</p><div id="banner-5de17e35c3d91" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5de17e35c3de0" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5de17e35c3e2a" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5de17e35c3d91"); window._banners["sm"].push("banner-5de17e35c3de0"); window._banners["lg"].push("banner-5de17e35c3e2a");</script>
<p> </p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-5de17e35d17f7" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5de17e35d1867" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5de17e35d18b2" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5de17e35d17f7"); window._banners["sm"].push("banner-5de17e35d1867"); window._banners["lg"].push("banner-5de17e35d18b2");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/haga-11454" rel="tag">Hága</a><a href="/tag/keseles-94985" rel="tag">Késelés</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban: &url=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban: &url=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142&media=https://hirtv.hu/data/cikkek/2491/24911/cikk-2491142/shutterstock_575775025.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142&name=Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box box-12x1 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/a-fidesz-kozlemenye-2490985" title="A Fidesz közleménye">A Fidesz közleménye</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/elhunyt-horvath-janos-volt-orszaggyulesi-kepviselo-2490843" title="Elhunyt Horváth János volt országgyűlési képviselő">Elhunyt Horváth János volt országgyűlési képviselő</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/pestisracok-szombathelyen-kell-keresni-az-ordog-ugyvedjet-2490957" title="PestiSrácok: Szombathelyen kell keresni az ördög ügyvédjét">PestiSrácok: Szombathelyen kell keresni az ördög ügyvédjét</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvsport/tobb-szazan-vettek-vegso-bucsut-szivos-istvantol-2490958" title="Több százan vettek végső búcsút Szívós Istvántól">Több százan vettek végső búcsút Szívós Istvántól</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtv_gazdasagi_hirei/varga-mihaly-magyarorszag-kesz-megkezdeni-a-csatlakozasi-targyalasokat-az-eurazsiai-fejlesztes-bankkal-2491105" title="Varga Mihály: Magyarország kész megkezdeni a csatlakozási tárgyalásokat az Eurázsiai Fejlesztés Bankkal">Varga Mihály: Magyarország kész megkezdeni a csatlakozási tárgyalásokat az Eurázsiai Fejlesztés Bankkal</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/credo/credo-a-terapia-segithet-2491010" title="Credo: A terápia segíthet">Credo: A terápia segíthet</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5de17c5889358" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<div id="banner-5de17c58893b4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5de17c5889358"); window._banners["lg"].push("banner-5de17c58893b4");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2491142" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Jóval a Borkai-botrány kirobbanása előtt a DK-hoz kerültek a Borkairól készült felvételek - derítette ki az Informátor stábja, akik megtalálták a zsarolási ügy egyik tanúját.</span>
<span>Tagadja a Vas Megyei Roma Önkormányzat tagja, Horváth Csaba, hogy ő finanszírozta volna az Ördög Ügyvédje nevű blogot, azt ugyanakkor híradónk kérdésére elismerte, hogy ismeri Czeglédy Csabát.</span>
<span>Vesztegetés elfogadásának gyanúja miatt már a Nemzeti Nyomozó Iroda folytat nyomozást a kispesti szocialistákhoz köthető kép- és hangfelvételek ügyében - közölte a Pesti Srácok.</span>
<span>A portál azt írta, november vége óta már a szervezet Korrupció és Gazdasági Bűnözés Elleni Főosztálya folytat eljárást, egyelőre ismeretlen tettesek ellen.</span>
<span>Kábítószerrel való visszaélés gyanúja miatt is nyomoz a kispesti szocialista botrány ügyében a nemzeti nyomozóiroda - tudta meg a 24.hu.</span>
<span>Helyes, hogy a nyomozóhatóságok megkezdték a munkát a kispesti szocialisták botrányaival kapcsolatban - jelentette ki híradónknak a XIX. kerület kormánypárti képviselője.</span>
<span>Dódity Gabriella hangsúlyozta: a hangfelvételeken elhangzott súlyos állításokat ugyanis ki kell vizsgálni.</span>
<span>A gazdasági versenyképesség és a befektetői bizalom erősítésének feltétele a fejlett választottbírósági rendszer - jelentette ki Varga Judit igazságügyi miniszter az MKIK mellett működő Állandó Választottbíróság 70. évfordulójára rendezett konferencián.</span>
<span>Az adócsökkentések jövőre is folytatódnak: a kormány minden dolgozó nyugdíjast mentesít a járulékfizetés alól, illetve a kisvállalati adó mértéke 13-ról 12 százalékra mérséklődik - mondta Izer Norbert államtitkár.</span>
<span>Az európai gazdaság gerincét a családi vállalkozások adják, de a magyar gazdaságban is növelni kell a szerepüket - jelentette ki Palkovics László innovációs és technológiai miniszter.</span>
<span>Megállapodás született az SMA kezelésére szolgáló, egyetlen, Európában is törzskönyvezett készítmény forgalmazójával, így a 18 év alatti gyermekek hozzájuthatnak a kezeléshez - jelentette be Kásler Miklós, az emberi erőforrások minisztere.</span>
<span>Orvostörténeti jelentőségű a Magyar Onkológusok Társaságának elmúlt 60 éve, és a magyar onkológia olyan helyet foglalt el a tudomány világában, ami a szép remények beváltását jelentette – hangsúlyozta Kásler Miklós, az emberi erőforrások minisztere.</span>
<span>A kormány minden segítséget megad ahhoz, hogy Nagykanizsa a nemzeti gazdaságfejlesztési elképzelésekhez és iparpolitikához kapcsolódva fejlődési pályára álljon - jelentette ki Palkovics László innovációs és technológiai miniszter.</span>
<span>Szijjártó Péter külügyminiszter Budapesten fogadta Nyikolaj Koszovot, a Nemzetközi Beruházási Bank elnökét, ezt követően a bank megtartotta első, a tulajdonos országok nagyköveteivel kibővített vezetőségi ülését.</span>
<span>A tavalyi turisztikai rekordév volt, és az idén is megdől minden turizmussal kapcsolatos rekord - mondta Szijjártó Péter külgazdasági és külügyminiszter.</span>
<span>Eddig 35 milliárd forint beruházási támogatást ítéltek meg a borászatoknak a Vidékfejlesztési programban - mondta Nagy István agrárminiszter a XVIII. András napi bormester találkozón.</span>
<span>A klímaváltozás megállításáért tüntettek civil szervezetek a fővárosban. A demonstrálók a Batthyány térről vonultak a Kossuth térre.</span>
<span>Több politikus is részt vett az eseményen, többek között Gyurcsány Ferenc, a DK elnöke, Fekete-Győr András, a Momentum elnöke és Karácsony Gergely főpolgármester is.</span>
<span>A rendszerváltoztatás lehetőséget teremtett arra, hogy újra olyan honvédségünk legyen, amely a nemzeti intézmények között tartható számon - mondta a miniszterelnökséget vezető miniszter a hazafias és honvédelmi nevelés szakmai konferenciáján.</span>
<span>Gulyás Gergely hozzátette: a honvédelem területén komoly értékeket és képességeket vesztettünk el a rendszerváltozás első két évtizedében és Magyarország megújítása nem képzelhető el a honvédéség megújítása nélkül.</span>
<span>Napjainkban egy tudatfoglaló háború kezdetét éljük, ezért Magyarországnak szellemi ellenállóképességét is biztosítania kell, ez pedig csak akkor fenntartható, ha a magyar fiatalság hazafias nevelése is biztosított - mondta Kövér László házelnök.</span>
<span>Terrortámadás történt Londonban. A rendőrök agyonlőtték az elkövetőt, aki késsel támadt járókelőkre a belvárosi London-hídnál. A férfi öt embert sebesített meg, ketten a kórházban belehaltak sérüléseikbe.</span>
<span>Boris Johnson brit miniszterelnök Twitter-üzenetében mondott köszönetet a rendőrségnek és a mentőknek a gyors beavatkozásért.</span>
<span>Többen megsebesültek a hollandiai Hága belvárosának leglátogatottabb bevásárlóutcájában egy késeléses támadásban - többen megsérültek - közölte a holland rendőrség.</span>
<span>Újabb jogi eljárás indult Matteo Salvini volt olasz belügyminiszter ellen, amiért augusztusban nem engedélyezte az Open Arms spanyol civilhajó kikötését 164 migránssal a fedélzetén.</span>
<span>Húsz embert vádoltak meg a 2015. november 13-i 130 áldozatot követelő párizsi merényletsorozat ügyében, amelynek pere 2021-ben kezdődhet el - közölte a francia terrorelhárítási ügyészség.</span>
<span>Szabadon engedték, de szigorú rendőri felügyelet alá helyezték a két évvel ezelőtti máltai újságíró-gyilkosság ügyében múlt héten őrizetbe vett üzletembert, Yorgen Fenechet.</span>
<span>A brit kormány 2021 első napjától érvényesíteni akarja a tervezett új bevándorlási rendszert, amely azonos elbírálás alá veszi az Európai Unióból és az EU-n kívüli országokból érkezőket - mondta Boris Johnson brit miniszterelnök.</span>
<span>Több mint 20 év letöltendő börtönbüntetést szabtak ki 3 terroristára, akik 2016 karácsonyán Melbourne-ben terveztek merényleteket.</span>
<span>Bizalmat és egységet akar teremteni az Európai Unió tagállami vezetőinek körében az Európai Tanács új elnöke, Charles Michel.</span>
<span>Szexuális zaklatással vádolta meg három nő Gordon Sondlandet, az Egyesült Államoknak az Európai Unióhoz akkreditált nagykövetét - adta hírül az amerikai közszolgálati rádió. Sondland minden vádat tagad.</span>
<span>Ali asz-Szisztáni ajatollah felszólította az iraki parlamentet, hogy vonja meg a bizalmat a kormánytól a tüntetők ellen alkalmazott, már csaknem 400 ember halálát okozó erőszak miatt.</span>
<span>Ádil Abdel Mahdi iraki miniszterelnök benyújtja lemondását a parlamentnek - jelentette be a miniszterelnöki hivatal Bagdadban.</span>
<span>Bíróság elé állították Almazbek Atambajev volt kirgiz elnököt amiatt, hogy törvényt sértve szabadon engedte egy bűnszervezet vezetőjét.</span>
<span>Lezuhant és halálra zúzta magát az amerikai Brad Gobright, a világ egyik leghíresebb sziklamászója a mexikói Potrero Chico hegyen - írta a The Guardian.</span>
<span>Az albániai földrengés újabb halálos áldozatait találták meg, így 49-re nőtt a számuk.</span>
<span>Az Országos Katasztrófavédelmi Főigazgatóság huszonegy millió forint értékű segélyszállítmányt indított útnak a földrengés sújtotta Albániába - közölte Mukics Dániel szóvivő.</span>
<span>Két, a szerb-magyar határ alatt átvezető alagutat számoltak föl - közölte az Országos Rendőr-főkapitányság.</span>
<span>Nemcsak Budapest, hanem az ország legkülönlegesebb jégpályája Csepelen van - mondta a Csepeli Jégpark megnyitó ünnepségén Borbély Lénárd (Fidesz-KDNP), a kerület polgármestere.</span>
<span>Posztumusz életműdíjat kap Puskás Ferenc olimpiai arany- és világbajnoki ezüstérmes labdarúgó a monacói World Sports Legends Award díjátadó gálán.</span>
<span>A Gyöngyös három góllal győzött Vácon a férfi kézilabda NB I pénteki találkozóján.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2491142&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2491142&v=199953" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142"
            },
            "headline": "Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban",
            "name": "Holland rendőrség: Többen megsebesültek egy hágai késeléses támadásban",
            "url": "https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2019-11-29 20:55:00",
            "dateModified" : "2019-11-29 20:58:37",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/holland-rendorseg-tobben-megsebesultek-egy-hagai-keseleses-tamadasban-2491142#comments",
            "keywords" :  [ "Hága","Késelés"],
            "description" : "Többen megsebesültek a hollandiai Hága belvárosának leglátogatottabb bevásárlóutcájában pénteken, egy kora este elkövetett késeléses támadásban - közölte a holland rendőrség információira hivatkozva a helyi sajtó.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2491/24911/cikk-2491142/shutterstock_575775025_fit_1200x10000.jpg",
              "height" : 802,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>