﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt" >
<meta name="keywords" content="Törökország, kurdok, Szíria" >
<meta name="description" content="A 31 éves férfi súlyos égési sérüléseket szenvedett." >
<meta name="news_keywords" content="Törökország, kurdok, Szíria" >
<meta property="og:title" content="Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A 31 éves férfi súlyos égési sérüléseket szenvedett." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2489/24892/cikk-2489238/gyufa_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Szíria" >
<meta property="article:published_time" content="2019-10-23 16:11:00" >
<meta property="article:modified_time" content="2019-10-23 16:21:23" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" >
<meta name="twitter:title" content="Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt" >
<meta name="twitter:description" content="A 31 éves férfi súlyos égési sérüléseket szenvedett." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2489/24892/cikk-2489238/gyufa_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2489/24892/cikk-2489238/gyufa_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2489/24892/cikk-2489238/gyufa_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2489/24892/cikk-2489238/gyufa_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Újranyitott akták<br />17:30</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />18:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. október 23.,<br />szerda, Gyöngyi napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5db06d581c38e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<div id="banner-5db06d581c3e0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5db06d581c38e"); window._banners["lg"].push("banner-5db06d581c3e0");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2019. október 23., szerda  16:11</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Felgyújtotta magát szerdán egy szíriai kurd férfi az ENSZ Menekültügyi Főbiztosságának (UNHCR) genfi székháza előtt - közölte a rendőrség.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A németországi lakóhelyű 31 éves férfit, aki súlyos égési sérüléseket szenvedett, helikopterrel a közeli lausanne-i kórházba szállították.</p><div id="banner-5db0738af20ef" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5db0738af2159" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5db0738af21a0" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5db0738af20ef"); window._banners["sm"].push("banner-5db0738af2159"); window._banners["lg"].push("banner-5db0738af21a0");</script>
<p>Tettének indítékai egyelőre nem ismeretesek, és súlyos állapota miatt egyelőre nem lehet kihallgatni.</p><p>A német illetőségű férfi röviddel nyolc óra előtt benzinnel lelocsolta és felgyújtotta magát, majd megpróbált behatolni az épületbe, amelyben már megkezdődött a hivatali idő. A mentők gyorsan a helyszínre értek, és megmentették a férfi életét - mondta el a genfi rendőrség egyik szóvivője, aki bizakodását fejezte ki a férfi felgyógyulásával kapcsolatban, és együttérzését tolmácsolta a családjának és a szeretetteinek.</p><p>"Tekintettel az állapotára nem lehetett őt megkérdezni, hogy miért tette, de azt gondoljuk, hogy a politikai helyzet miatt" - tette hozzá a rendőrség másik szóvivője, Silvain Guillaume-Gentil.</p><p>A török hadsereg október 9-én támadást indított a szíriai kurdok ellen Északkelet-Szíriában, hogy - kihasználva az ott állomásozó amerikai alakulatok kivonását - "biztonsági övezetet" alakítson ki a határ mentén, és kiűzze onnan a kurd vezetésű Szíriai Demokratikus Erők (SDF) fegyvereseit.</p><p>Október 17-én amerikai-török megállapodást kötöttek egy 120 órás tűzszünetről, amely alatt a kurd milíciáknak ki kellett vonulnia a térségből. A tűzszünet keddi lejárta előtt Vlagyimir Putyin orosz és Recep Tayyip Erdogan török elnök Szocsiban újabb, 150 órás tűzszünetet hirdetett, megerősítve ugyanakkor, hogy az SF gerincét adó Népvédelmi Egységek (YPG) elnevezésű kurd milíciának ki kell vonulnia a török határ melletti 30 kilométeres sávból - beleértve Tel Rifaat és Manbídzs városát is.</p><p>A török hadműveleti térségen kívül Északkelet-Szíriába szerda déltől bevonultak az orosz katonai rendőrség és a szíriai hadsereg alakulatai, hogy az orosz-török a memorandum értelmében "segítsék" a kurdok kivonulását.</p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-5db0738b0cd2e" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5db0738b0cdaa" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5db0738b0cdf6" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5db0738b0cd2e"); window._banners["sm"].push("banner-5db0738b0cdaa"); window._banners["lg"].push("banner-5db0738b0cdf6");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/torokorszag-664" rel="tag">Törökország</a><a href="/tag/kurdok-9850" rel="tag">kurdok</a><a href="/tag/sziria-104288" rel="tag">Szíria</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt: &url=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt: &url=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238&media=https://hirtv.hu/data/cikkek/2489/24892/cikk-2489238/gyufa.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238&name=Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box box-12x1 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/szimpatiatuntetes-budapesten-2489078" title="Szimpátiatüntetés Budapesten">Szimpátiatüntetés Budapesten</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/eroszakossa-valt-az-engedely-nelkul-tartott-tuntetes-vasarnap-2489108" title="Erőszakossá vált az engedély nélkül tartott tüntetés vasárnap">Erőszakossá vált az engedély nélkül tartott tüntetés vasárnap</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/bayer_show/kosa-lajos-megvalosult-az-amit-mi-sosem-mertunk-elhinni-2489121" title="Kósa Lajos: Megvalósult az, amit mi sosem mertünk elhinni">Kósa Lajos: Megvalósult az, amit mi sosem mertünk elhinni</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/hirtvkulfold/deutsch-a-kicsinyes-es-askalodo-ellenzek-ujabb-szavazast-akadalyozott-meg-2489165" title="Deutsch: A kicsinyes és áskálódó ellenzék újabb szavazást akadályozott meg">Deutsch: A kicsinyes és áskálódó ellenzék újabb szavazást akadályozott meg</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/hirtvkulfold/magyar-nemzet-megkezdodott-az-olasz-bekemenet-2489079" title="Megkezdődött az olasz békemenet">Megkezdődött az olasz békemenet</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/hadhazy-tragar-feliratot-tartott-fel-az-orszaggyulesben-2489162" title="Hadházy trágár feliratot tartott fel az Országgyűlésben">Hadházy trágár feliratot tartott fel az Országgyűlésben</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5db06d2feab27" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<div id="banner-5db06d2feab6f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Külföld, 4849479 -->
<div id="zone4849479" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5db06d2feab27"); window._banners["lg"].push("banner-5db06d2feab6f");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2489238" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Az 1956-os forradalom és szabadságharc évfordulója alkalmából országszerte és a határon túl is több megemlékezést tartanak. Reggel katonai tiszteletadás mellett, az Országgyűlés elnökének jelenlétében ünnepélyesen felvonták a nemzeti lobogót a Kossuth tér</span>
<span>A Kossuth téren egész nap családi programokkal várják az ünneplőket, az 1956-os forradalomra emlékezve. Idén is lesz Szabadságkoncert este a Millenárison, a Zeneakadémián pedig Orbán Viktor miniszterelnök mond ünnepi beszédet.</span>
<span>1956 a szabadságszerető magyar nép lázadása volt az internacionalista baloldal diktatúrája ellen - közölte a Fidesz. Közleményükben azt írták: 1956 arról szólt, hogy a magyar nép maga akar dönteni hazájáról.</span>
<span>Az 1956-os forradalom és szabadságharc nélkül nem lett volna rendszerváltozás - mondta Németh Zsolt, az Országgyűlés külügyi bizottságának fideszes elnöke.</span>
<span>1956 októberében a magyar fiatalok világraszólót alkottak, beverték az első szögeket a kor leghatalmasabb katonai erővel rendelkező nagyhatalmának koporsójába - mondta Palkovics László innovációs és technológiai miniszter.</span>
<span>Október 23. mindig arra emlékeztet, hogy óriási értéke van a szabadságnak - hangsúlyozta Rétvári Bence, az Emmi parlamenti államtitkára az 1956-os forradalom és szabadságharc 63. évfordulója alkalmából tartott ünnepi megemlékezésen.</span>
<span>Október 13-án, az önkormányzati választáson felszabadítottuk Budapestet és a nagyvárosainkat az elnyomás alól - mondta Szabó Tímea, a Párbeszéd társelnöke a párt október 23-i megemlékezésén.</span>
<span>Gyurcsány Ferenc szerint létre kell hozni a hazafias ellenzéket.</span>
<span>Toroczkai László, a Mi Hazánk Mozgalom elnöke úgy látja, hogy a bolsevizmus napjainkban balliberalizmusként jelenik meg.</span>
<span>Korrekt együttműködésre törekszünk Budapest új vezetőivel, ugyanakkor a kormány azt kéri, hogy a Fővárosi Közgyűlés egyenként döntsön a már érvényben levő megállapodásban szereplő beruházásokról - mondta az M1-en Hollik István kormányszóvivő.</span>
<span>A kormány minden lehetséges módon támogatja a családok otthonteremtését, ezért tovább egyszerűsíti a lakóépületek építésének és bővítésének szabályozását.</span>
<span>Az 1956-os forradalom üzenete, hogy egy nemzet sem tud elnyomásban élni, és a demokrácia, a sajtószabadság, egy nemzet méltósága soha nem magától értetődő, azért újra meg újra meg kell harcolni - közölte Kunhalmi Ágnes, az MSZP választmányának elnöke.</span>
<span>Az 1956-os forradalom és szabadságharc, a 30 éves rendszerváltás értékei a mai napig iránymutatóak, a mai napig a szabad, sokszínű és európai Magyarországért küzdünk - közölte a Magyar Liberális Párt.</span>
<span>A szakkollégiumok - köztük a Bibó István szakkollégium - és a különböző értelmiségi csoportok szerepét emelte ki a rendszerváltás előkészítésében Kövér László, az Országgyűlés elnöke a Ludovika Szabadegyetem rendezvényén.</span>
<span>Rendkívülinek nevezte a magyarokat 1956-os cselekedeteikért és mai politikájáért Matteo Salvini, az ellenzéki jobboldali Liga vezetője a római magyar nagykövetségen tartott ünnepi megemlékezésen.</span>
<span>Elhelyezték a Vajdasági Birkózóakadémia alapkövét a szerbiai Magyarkanizsán.</span>
<span>A Pro Románia párt nem szavazza meg Ludovic Orban megbízott román miniszterelnök leendő kormányát - közölte a párt elnöke, Victor Ponta volt szociáldemokrata kormányfő.</span>
<span>Öten szálltak versenybe az európai uniós ombudsmani tisztségért, köztük a posztot immár több mint hat éve betöltő ír Emily O'Reilly - közölte az Európai Parlament petíciós bizottsága.</span>
<span>Összeütközött egy illegális bevándorlókat szállító hajó a görögországi Kósz-sziget közelében a parti őrség járőröző vízi járművével. Az ütközésben egy bevándorló meghalt, hat társa megsérült, két ember eltűnt - közölte a görög parti őrség.</span>
<span>Felgyújtotta magát egy szíriai kurd férfi az ENSZ Menekültügyi Főbiztosságának genfi székháza előtt, majd megpróbált behatolni az épületbe. A férfit súlyos égési sérülésekkel vitték kórházba.</span>
<span>Nemzetközi tiltakozási-hullám indult el a közösségi médiában a tegnap életbe lépett Észak-Ír Abortusztörvény miatt.</span>
<span>Ki kell vonulnia a török határ melletti 30 kilométeres sávból - beleértve Tel Rifaatot és Manbídzs városát is - a Népvédelmi Egységek elnevezésű kurd milíciának - állapodott meg Szocsiban Vlagyimir Putyin orosz és Recep Tayyip Erdogan török elnök.</span>
<span>Több mint 176 ezer ember kényszerült elmenekülni Törökország Északkelet-Szíriában indított hadművelete miatt és kulcsfontosságú infrastruktúra rongálódott meg - közölte az ENSZ-főtitkár szóvivője, Stéphane Dujarric New Yorkban.</span>
<span>A kurd kivonulás után ebben a szakaszban már nincs szükség folytatni az offenzívát a jelenlegi hadműveleti területen kívül - emelte ki a török védelmi miniszter Ankarában.</span>
<span>Jóváhagyta a londoni alsóház a brit EU-tagság megszűnésének feltételrendszerét rögzítő megállapodás általános alapelveit, lehetővé téve, hogy az egyezmény a ratifikációs folyamat következő szakaszába lépjen.</span>
<span>A kormány szünetelteti a Brexit-megállapodás tárgyalását, amíg az EU döntést nem hoz a Brexit halasztását indítványozó brit kormányzati kezdeményezésről - közölte Boris Johnson brit miniszterelnök.</span>
<span>Donald Tusk, az Európai Tanács elnöke konzultációkat kezd az Egyesült Királyság kiválási határidejének 2020. január 31-ig történő esetleges halasztásáról a tagállamok vezetőivel - közölte az Európai Bizottság szóvivője.</span>
<span>Moszkva felajánlotta közvetítését a Níluson tervezett duzzasztógát miatt Egyiptom és Etiópia között kialakult viszályban - közölte Mihail Bogdanov külügyminiszter-helyettes.</span>
<span>Özönvízszerű esőzések miatt egy ember meghalt és többen eltűntek Katalóniában.</span>
<span>Nyugat-balkáni embercsempész bandát számolt fel az Európai Rendőrségi Hivatal szlovén, horvát, olasz és boszniai rendőri segítséggel.</span>
<span>Kim Dzsong Un elrendelte az Észak-Koreában Szöul által épített szállodák lerombolását.</span>
<span>Harminckilenc holttestet találtak egy bolgár kamionban a délkelet-angliai Essex megyében - közölte a helyi rendőrség.</span>
<span>Egy nemzetközi gyakorlat miatt Tata és Parassapuszta között nagyobb katonaijármű-forgalom lesz pénteken és szombaton.</span>
<span>Két évvel ezelőtt meghalt nő holttestét találták meg Pápán, az ügyben büntetőeljárás indult.</span>
<span>Garázdaság miatt vonultak ki a rendőrök Budapesten a VIII. kerületi Auróra utcába - közölte a rendőrség.</span>
<span>Változik a budapesti tömegközlekedés menetrendje az október 23-ai munkaszüneti nap és a fővárosi rendezvények miatt.</span>
<span>Továbbra sem javult a levegő minősége több településen - közölte a Nemzeti Népegészségügyi Központ</span>
<span>A magyar férfi és női válogatott is könnyű csoportba került a január 12. és 26. között sorra kerülő budapesti, olimpiai kvalifikációs vízilabda Európa-bajnokságon.</span>
<span>A Szombathely hazai pályán 76:66-ra legyőzte a görög PAOK gárdáját a férfi kosárlabda Bajnokok Ligája csoportkörének második fordulójában.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2489238&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2489238&v=667250" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238"
            },
            "headline": "Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt",
            "name": "Felgyújtotta magát egy szíriai kurd az ENSZ menekültügyi hivatala előtt",
            "url": "https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2019-10-23 16:11:00",
            "dateModified" : "2019-10-23 16:21:23",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/felgyujtotta-magat-egy-sziriai-kurd-az-ensz-menekultugyi-hivatala-elott-2489238#comments",
            "keywords" :  [ "Törökország","kurdok","Szíria"],
            "description" : "Felgyújtotta magát szerdán egy szíriai kurd férfi az ENSZ Menekültügyi Főbiztosságának (UNHCR) genfi székháza előtt - közölte a rendőrség.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2489/24892/cikk-2489238/gyufa_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>