﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle" >
<meta name="keywords" content="bocsánatkérés, Deutsche Welle" >
<meta name="description" content="A budavári lakosok szerint az egyetlen elfogadható megoldás a videó törlése lehet." >
<meta name="news_keywords" content="bocsánatkérés, Deutsche Welle" >
<meta property="og:title" content="Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A budavári lakosok szerint az egyetlen elfogadható megoldás a videó törlése lehet." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2518/25186/cikk-2518671/var_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Deutsche Welle" >
<meta property="article:published_time" content="2021-03-16 19:09:00" >
<meta property="article:modified_time" content="2021-03-16 19:14:06" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" >
<meta name="twitter:title" content="Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle" >
<meta name="twitter:description" content="A budavári lakosok szerint az egyetlen elfogadható megoldás a videó törlése lehet." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="816" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2518/25186/cikk-2518671/var_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2518/25186/cikk-2518671/var_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2518/25186/cikk-2518671/var_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2518/25186/cikk-2518671/var_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1612874703" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1612520244" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210316" type="text/javascript"></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />19:30</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />20:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. március 16.,<br />kedd, Henrietta napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-6050f9ad5ab09" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-6050f9ad5ab55" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-6050f9ad5ab09"); window._banners["lg"].push("banner-6050f9ad5ab55");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle</h1>
                <div class="szerzo-container">
            <p class="szerzo">Magyar Nemzet</p>
<p class="datum">2021. március 16., kedd  19:09</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Elnézést kért a budai Vár felújításával kapcsolatos lejárató propagandafilmjéért a Deutsche Welle – tájékoztatta a Magyar Nemzetet a Budavári Lakosok Szövetsége. Válaszul a I. kerületi lakosok érdekeit képviselő egyesület felszólítólevelére – amelyben a szervezet a budai Vár felújításával kapcsolatos kisfilm korrigálását kéri – Christoph Jumpelt, a német közszolgálati televízió vállalati szóvivője közölte:</p><div id="banner-6050fdd77a0cc" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6050fdd77a117" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6050fdd77a15e" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-6050fdd77a0cc"); window._banners["sm"].push("banner-6050fdd77a117"); window._banners["lg"].push("banner-6050fdd77a15e");</script>
<blockquote><p>nem állt szándékukban a történelmi összefüggések félreérthető bemutatása.</p></blockquote><p>A szóvivő emellett megjegyezte, hogy időközben a riportfilmet egy szerkesztőségi megjegyzéssel látták el, amelyben igyekeznek világossá tenni, hogy a náci Németország felelős a zsidók százezreinek kényszerített elszállításáért és meggyilkolásáért, így elnézést kérnek, ha a beszámoló más benyomást keltett és egyoldalúnak tűnt. </p><p>A Deutsche Welle válaszát értékelve a Budavári Lakosok Szövetsége közölte: a szervezet reagálni akar a német állami médium válaszára, mivel a budai Vár felújítását a videó teljes terjedelmében hamis történelmi háttérrel mutatják be, a jelenleg folyó felújítási munkákat pedig szintén igaztalan vádakkal illetik. Hangsúlyozták,</p><blockquote><p>ebben az ügyben az egyetlen elfogadható megoldás a videó törlése lehet, ugyanis a történelem meghamisítására és hazugságok közlésére nincs mentség.</p></blockquote><p>Az egyesület továbbá reményét fejezte ki, hogy a német állami televízió bocsánatkérő levele, valamint a szerkesztői megjegyzés eljut a riportalanyokhoz is, akik ezáltal kiegészíthetik a történelmi ismereteiket.</p><p>A teljes cikk <a href="https://magyarnemzet.hu/belfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-9520031/" target="_blank">ITT</a> olvasható.</p><p><a href="https://magyarnemzet.hu/" target="_blank">Magyar Nemzet</a></p>            
</div>

<div class="content-footer">
    <div id="banner-6050fdd78dd33" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6050fdd78dda3" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6050fdd78dded" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-6050fdd78dd33"); window._banners["sm"].push("banner-6050fdd78dda3"); window._banners["lg"].push("banner-6050fdd78dded");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/bocsanatkeres-30616" rel="tag">bocsánatkérés</a><a href="/tag/deutsche_welle-49798" rel="tag">Deutsche Welle</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle: &url=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle: &url=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671&media=https://hirtv.hu/data/cikkek/2518/25186/cikk-2518671/var.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671&name=Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-6050f9ad6d07d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-6050f9ad6d0c3" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-6050f9ad6d07d"); window._banners["lg"].push("banner-6050f9ad6d0c3");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/orban-viktor-mindenkit-meg-akarunk-gyogyitani-es-mindenkit-be-fogunk-oltani-2518652" title="Orbán Viktor: Mindenkit meg akarunk gyógyítani, és mindenkit be fogunk oltani">Orbán Viktor: Mindenkit meg akarunk gyógyítani, és mindenkit be fogunk oltani</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/a-vatikan-nemet-mondott-a-kapcsolatban-elo-azonos-nemuek-esetleges-aldasara-2518625" title="A Vatikán nemet mondott a kapcsolatban élő azonos neműek esetleges áldására">A Vatikán nemet mondott a kapcsolatban élő azonos neműek esetleges áldására</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvsport/fucsovics-nagy-csataban-tovabbjutott-dubajban-2518627" title="Fucsovics nagy csatában továbbjutott Dubajban">Fucsovics nagy csatában továbbjutott Dubajban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/hirtvkulfold/markus-soder-a-szputnyik-v-mielobbi-jovahagyasat-surgeti-az-eu-ban-2518656" title="Markus Söder a Szputnyik V mielőbbi jóváhagyását sürgeti az EU-ban">Markus Söder a Szputnyik V mielőbbi jóváhagyását sürgeti az EU-ban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/sajtoklub/sajtoklub-szokasos-ellenzeki-nephulyites-nemzeti-unnepunkon-2518619" title="Sajtóklub: Szokásos ellenzéki néphülyítés nemzeti ünnepünkön">Sajtóklub: Szokásos ellenzéki néphülyítés nemzeti ünnepünkön</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/magyarorszageloben/duro-dora-valotlansagokat-allit-a-brfk-2518622" title="Dúró Dóra: Valótlanságokat állít a BRFK">Dúró Dóra: Valótlanságokat állít a BRFK</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-6050f9ad7afb5" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-6050f9ad7affb" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-6050f9ad7afb5"); window._banners["lg"].push("banner-6050f9ad7affb");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-6050f9ad7b3e6" class="banner-media xs-min-height"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="7814171"  ></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["lg"].push("banner-6050f9ad7b3e6");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="block block-container full-width">
    <div class="embed embed-horizontal embed-full box">
            </div>
</div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2518671" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-6050f9adc9b54" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-6050f9adc9b98" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-6050f9adc9bd8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-6050f9adc9b54"); window._banners["sm"].push("banner-6050f9adc9b98"); window._banners["lg"].push("banner-6050f9adc9bd8");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>4926 az új fertőzöttek száma, ezzel a járvány kezdete óta összesen 529 122-re nőtt a beazonosított fertőzöttek száma. Elhunyt 143 többségében idős, krónikus beteg, így az elhunytak száma 17 226-ra emelkedett.</span>
<span>Folyamatosan zajlik az oltás, már több mint 1 millió 347 ezer fő a beoltottak száma, és csaknem 400 ezren már a második oltását is megkapták.</span>
<span>A szennyvízvizsgálatok eredményei azt mutatják, hogy a következő hetekben a fertőzöttek számának emelkedésére kell számítani - mondta az országos tiszti főorvos.</span>
<span>Müller Cecília hangsúlyozta: „nehéz hetek előtt állunk, minden bevezetett óvintézkedésre szükség van”.</span>
<span>Ezen a héten lehet a legtöbb fertőzött, de a tetőzés akár 3 hétig is eltarthat - mondta Merkely Béla, a Semmelweis Egyetem rektora.</span>
<span>A Nemzeti Oltóanyaggyárban előállított oltóanyagok garantálják majd a magyar ellátás biztonságát, és ezzel megszüntetik Magyarország függőségét az importtól és annak bizonytalanságaitól - közölte az Emberi Erőforrások Minisztériuma.</span>
<span>Eredményesen vette el a kormány a koronavírus-járvány okozta helyzetben nyerészkedők kedvét a magyar embereket megkárosító trükköktől - mondta Cseresnyés Péter kereskedelempolitikáért és fogyasztóvédelemért felelős államtitkár.</span>
<span>Egymillió forintos egészségügyi bírságot szab ki a Pest Megyei Kormányhivatal a koronavírus elleni oltás beadását megtagadó erdőkertesi háziorvos praxisára - közölte a kormányhivatal.</span>
<span>A közvélemény-kutatásokból kiderül, hogy kontraproduktív a nagyotmondási verseny a balliberális oldalon - mondta Deák Dániel, a XXI. Század Intézet vezető elemzője Magyarország élőben című műsorunkban.</span>
<span>A kormány, hogy megsegítse a nehéz helyzetbe kerülteket hitelmoratóriumot vezetett be, tízmillió forintos hitellel és bérkompenzációval is segíti a vállalkozásokat, a járvány által leginkább sújtott ágazatokat - mondta a Orbán Viktor a parlamentben.</span>
<span>A miniszterelnök emlékeztetett arra, hogy tartják magukat az ígéretükhöz, és annyi új munkahelyet hoznak létre, amennyi a járvány alatt megszűnt.</span>
<span>Az Európai Beruházási Bank által Magyarország részére biztosított források az egészség védelmét, az állások megtartását és a beruházások támogatását szolgálják, vagyis a gazdaság újraindításához nyújtanak segítséget - mondta a pénzügymininiszter.</span>
<span>Már elérhetők a Nemzeti Adó- és Vámhivatal honlapján az adóbevallás-tervezetek - közölte Varga Mihály pénzügyminiszter.</span>
<span>Több mint ezer kilométernyi útszakasz újulhat meg idén - tudatta az Innovációs és Technológiai Minisztérium.</span>
<span>Ellentmondásos hírek terjengenek az Olaszországba érkezett illegális migránsok számáról - mondta Horváth József, az Alapjogokért Központ biztonságpolitikai tanácsadója.</span>
<span>A magyar reklámadó, és a kiskereskedelmi ágazatban kivetett lengyel adó nem sérti az állami támogatásokra vonatkozó uniós jogot - közölte döntését az Európai Unió luxemburgi székhelyű bírósága.</span>
<span>Annyival több szerb és magyar ember életét tudtuk megvédeni, mint amennyi keleti vakcinát megvásároltunk, és amennyi oltást már beadtunk Szerbiában, illetve Magyarországon - hangsúlyozta Szijjártó Péter külgazdasági és külügyminiszter Belgrádban.</span>
<span>Magyarország részt vesz az úgynevezett Covid-útleveleket előkészítő beszélgetésekben, de ragaszkodik ahhoz, hogy egy ilyen dokumentum nem lehet diszkriminatív senkivel szemben - mondta Szijjártó Péter.</span>
<span>Kettős nyomás alatt áll a Nyugat-Balkán, egyrészt az illegális bevándorlással, másrészt a koronavírus-járvánnyal kell megküzdenie - hangsúlyozta Szijjártó Péter külgazdasági és külügyminiszter Szarajevóban.</span>
<span>Korrekcióra szorul az a jelenlegi gyakorlat, amelynek alapján az uniós tagországok egyenlőtlenül kapnak a koronavírus elleni vakcinákból - jelentette ki Sebastian Kurz osztrák kancellár.</span>
<span>Az örökös várakozás helyett kezdeményezően kell fellépni az új típusú koronavírus ellen Oroszországban kifejlesztett oltóanyag európai uniós engedélyezésének ügyében - mondta Markus Söder bajor kormányfő.</span>
<span>A világon 120,1 millió ember fertőződött már meg a koronavírus-járványban, a halálos áldozatok száma 2,6 millió, a gyógyultaké 68,1 millió a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Az Európai Gyógyszerügynökség meg van győződve az AstraZeneca gyógyszergyár koronavírus elleni oltóanyagának előnyeiről, nincs arra utaló jel, hogy a vakcina vérrögképződést okozna - közölte Emer Cooke, az ügynökség ügyvezető igazgatója.</span>
<span>Belgium tovább folytatja a koronavírus ellen az AstraZeneca brit-svéd gyógyszergyár és az Oxfordi Egyetem által kifejlesztett vakcina alkalmazását, mivel szakvélemények szerint az „oltóanyag jó, biztonságos és hatékony”.</span>
<span>A hét hátralevő részére szinte mindent bezárnak Szerbiában, a koronavírus-járvány terjedését lassítandó szerdától vasárnapig csak az élelmiszerüzletek, a gyógyszertárak és a benzinkutak tarthatnak nyitva.</span>
<span>Ukrajnában több mint 9600 új koronavírusos fertőzöttet jegyeztek fel, ami 2850-nel több az előző napinál, és több mint 260-an haltak bele a betegségbe egy nap alatt.</span>
<span>Mérsékelten lassul a koronavírus-járvány terjedése Csehországban. Egy nap alatt a laboratóriumi szűrések 10 511 új igazolt fertőzést mutattak ki, ami 130-al kevesebb, mint egy hete.</span>
<span>Oroszországban kimutatták az új koronavírus dél-afrikai mutációját - közölte az orosz fogyasztóvédelmi felügyelet.</span>
<span>A zsúfolásig telt kórházak és térségek evakuálását szolgálja az a lélegeztetőgépre kapcsolt betegek szállítására alkalmas vonat, amelyet az olasz vasutak műszaki igazgatóságának vezetője mutatott be.</span>
<span>Nagy-Britannia visszavonja az önálló nukleáris ütőerejének korlátozásáról egy évtizede hozott döntést, és ehelyett növeli a hadrendben tartható nukleáris robbanótöltetek lehetséges mennyiségét - áll a brit kormány stratégiai tervezetében.</span>
<span>Blokkolták a Signal nevű végponttól végpontig terjedő titkosítást kínáló üzenetküldő szolgáltatást Kínában.</span>
<span>Figyelmeztette a Twittert az orosz tömegtájékoztatási és távközlési hatóság, hogy blokkolni fogja a szolgáltatásához való oroszországi hozzáférést, ha egy hónapon belül nem távolítja el a kifogásolt tartalmakat.</span>
<span>Csaknem egyhavi kórházi ápolás után hazatérhetett Fülöp edinburghi herceg - közölte a Buckingham-palota.</span>
<span>A hosszú hétvégén 2772 esetben intézkedtek a rendőrök a maszkviselési kötelezettség elmulasztása miatt - közölte az Országos Rendőr-főkapitányság szóvivője.</span>
<span>Elrendelte a bíróság annak a 37 éves külföldi férfinak a letartóztatását, aki szombaton egy sebészeti ollóval súlyosan bántalmazott egy védekezésre képtelen állapotban, altatásban lévő nőt egy fővárosi kórházban, életveszélyes sérüléseket okozva neki.</span>
<span>A Balassagyarmati Járásbíróság jogerősen egy év tíz hónap, két és fél évre felfüggesztett börtönre ítélt egy 43 éves anyát, aki rátámadt egy általános iskola női iskolaőrére.</span>
<span>Megkezdődik a Lánchíd korszerűsítése, a szerdai részleges munkaterület-átadás és -átvétel során lezárják a hídfők környezetét és a hídjárdát is, gyalogosok a felújítás 2023-ra tervezett befejezéséig nem mehetnek át a hídon.</span>
<span>A NAV több mint 5,4 millió adózónak készítette el az szja-bevallási tervezetét, amely elérhető és jóváhagyható elektronikusan, aki nem rendelkezik a szükséges KAÜ-azonosítóval április 15. éjfélig kérheti a tervezet postázását.</span>
<span>Életének 84. évében elhunyt Gyulai Líviusz Kossuth-díjas grafikusművész, a nemzet művésze, a Magyar Művészeti Akadémia rendes tagja.</span>
<span>Fucsovics Márton a a spanyol Pablo Carreno Bustát legyőzve bejutott a nyolcaddöntőbe a dubaji keménypályás férfi tenisztornán.</span>
<span>Majoros Bence kvótát szerzett a tokiói játékokra az asztaliteniszezők egyéni olimpiai világselejtezőjén, Dohában.</span>
<span>Jakabfi Zsanett női labdarúgócsapata, a VfL Wolsburg mindkét, Chelsea elleni Bajnokok Ligája-negyeddöntőjét Budapesten, a Szusza Ferenc Stadionban játssza.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2518671&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2518671&v=452581" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671"
            },
            "headline": "Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle",
            "name": "Bocsánatot kér a hazánkat lejárató riportfilmért a Deutsche Welle",
            "url": "https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "Magyar Nemzet" ],
            "datePublished" : "2021-03-16 19:09:00",
            "dateModified" : "2021-03-16 19:14:06",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/bocsanatot-ker-a-hazankat-lejarato-riportfilmert-a-deutsche-welle-2518671#comments",
            "keywords" :  [ "bocsánatkérés","Deutsche Welle"],
            "description" : "",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2518/25186/cikk-2518671/var_fit_1200x10000.jpg",
              "height" : 816,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>