﻿<!doctype html>
<html lang="hu">
<head>
    <title>Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben" >
<meta name="keywords" content="" >
<meta name="description" content="Az Egyesült Államok beutazási tilalmat rendelt el Daniel Ortega nicaraguai elnökkel és a kormányának tagjaival szemben a vitatott tisztaságú elnökválasztás nyomán." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az Egyesült Államok beutazási tilalmat rendelt el Daniel Ortega nicaraguai elnökkel és a kormányának tagjaival szemben a vitatott tisztaságú elnökválasztás nyomán." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2021-11-17 00:52:00" >
<meta property="article:modified_time" content="2021-11-17 00:55:15" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" >
<meta name="twitter:title" content="Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben" >
<meta name="twitter:description" content="Az Egyesült Államok beutazási tilalmat rendelt el Daniel Ortega nicaraguai elnökkel és a kormányának tagjaival szemben a vitatott tisztaságú elnökválasztás nyomán." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="802" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/bootstrap-4.3.1.min.css?v=1636463331" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/base.css?v=1636463331" />
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	<link href="https://hirtv.hu/static/hirtv/css/lightslider.css" rel="stylesheet" />

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>

    
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1636463331" />

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20211117" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="1903"><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2021. 11. 17. Szerda</span>
					<span class="ml-4">Hortenzia, Gergő napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Vet&iacute;tő</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">Telev&iacute;zi&oacute;s v&aacute;s&aacute;rl&aacute;si műsorablak 03:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2021. 11. 17. Szerda</span>
					<span class="ml-4 small-font-size">Hortenzia, Gergő napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Vet&iacute;tő</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">Telev&iacute;zi&oacute;s v&aacute;s&aacute;rl&aacute;si műsorablak 03:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="row"><div class="col-12 col-lg-9"><div class="   mb-3   p-2  embed embed-fix">
    <div id="embed-619455f09396b" class="embed-media xs-min-height embed-xs"><div id="zone38702" class="goAdverticum"></div></div>
<div id="embed-619455f093970" class="embed-media xs-min-height embed-lg"><div id="zone64835" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-619455f09396b"); window._banners["lg"].push("embed-619455f093970");</script>
</div></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/hirtvkulfold" class="color-red text-uppercase">Külföld</a></h4>

    <h1>Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben&url=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2021. november 17., </b>szerda 00:52            <span class="ml-md-3 d-inline">
                                    | <b>mti</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Az Egyesült Államok beutazási tilalmat rendelt el Daniel Ortega nicaraguai elnökkel és a kormányának tagjaival szemben a vitatott tisztaságú elnökválasztás nyomán - jelentette be kedden a Fehér Ház.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214.jpg">
                <img src="/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214.jpg" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p>A korlátozás kiterjed minden "választott tisztségviselőre", így Daniel Ortega feleségére, Rosario Murillo alelnökre is. De ugyanúgy érintettek a nicaraguai biztonsági erők tagjai, bírók, polgármesterek és más olyan személyek, akiket a közép-amerikai ország demokráciájának aláásásával vádolnak.</p><div id="banner-61945b6174e70" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 6588614 -->
<div id="zone6588614" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61945b6174e76" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61945b6174e78" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-61945b6174e70"); window._banners["sm"].push("banner-61945b6174e76"); window._banners["lg"].push("banner-61945b6174e78");</script>
<p>"Az Ortega-kormány és támogatóinak elnyomó és visszaélő tevékenységei cselekvésre kényszerítik az Egyesült államokat" - közölte Joe Biden amerikai elnök.</p><p>"Az Ortega-kormány antidemokratikus, autokrata intézkedései megnyomorították a választási folyamatot és elvették a nicaraguai állampolgárok jogát, hogy szabad és tisztességes választásokon cserélhessék le vezetőiket" - tette hozzá Biden.</p><p>Kedden kiadott közleményében az amerikai elnök éles szavakkal kifogásolta a nicaraguai demokratikus intézmények aláásását és elítélte a békés tüntetők, ellenzéki és civiltársadalmi vezetők, elnökjelöltek és újságírók őrizetbe vételét.</p><p>Daniel Ortega a november 7-én tartott voksoláson több mint 75 százalékos támogatottsággal nyerte el megszakítás nélkül immár a negyedik, ötéves államfői megbízatását, miután a nicaraguai hatóságok a választásokat megelőző időszakban bebörtönöztek 39 ellenzéki politikust, köztük hét lehetséges ellenzéki elnökjelöltet.</p><p>A nemzetközi közösség élesen elítélte a nicaraguai választást. Az Egyesült Államok, Nagy-Britannia és Kanada összehangolt, célzott szankciókat vezetett be Ortega kormányával szemben.</p><div id="banner-61945b6174e81" class="banner-media"><div id="zone6588634" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61945b6174e84" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61945b6174e85" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-61945b6174e81"); window._banners["sm"].push("banner-61945b6174e84"); window._banners["lg"].push("banner-61945b6174e85");</script>
<p>Az Amerikai Államok Szervezete (AÁSZ) pedig pénteken határozatban elítélte Nicaraguát, amiért a közép-amerikai országban tartott elnökválasztás nem volt sem szabad, sem átlátható, sem tisztességes, ezért az AÁSZ szerint Daniel Ortega elnöknek nincs demokratikus felhatalmazása.</p><p>A nicaraguai parlament egyébként kedden ellenszavazat nélkül törvényt fogadott el, amelyben felszólítja Daniel Ortegát, hogy utasítsa vissza az AÁSZ alapokmányát. Carlos Emilio López kormánypárti képviselő szerint a "demokratikus charta elítélése a gyarmattartó szervezet elhagyását jelenti".</p><p>Politikai elemzők szerint amennyiben Ortega valóban elutasítja az AÁSZ alapokmányát, úgy az egy kétéves kilépési folyamatot indítana be.</p><p>mti</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben&url=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border    p-2  embed embed-fix">
    <div id="embed-6194584975d74" class="embed-media xs-min-height embed-xs"><div id="zone5033097" class="goAdverticum"></div></div>
<div id="embed-6194584975d79" class="embed-media xs-min-height embed-lg"><div id="zone4695271" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-6194584975d74"); window._banners["lg"].push("embed-6194584975d79");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Kapcsolódó tartalmak</h3>

				
	</div>
</div><div class="row">
    
        <div class="col-12 col-sm-6 col-md-4">
            
            <a href="/hirtvkulfold/ormenyorszag-es-azerbajdzsan-orosz-kozvetitessel-ismet-tuzszunetet-kotott-2531203" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2531/25312/cikk-2531203/shutterstock_1822669976_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/hirtvkulfold/ormenyorszag-es-azerbajdzsan-orosz-kozvetitessel-ismet-tuzszunetet-kotott-2531203"><h3 class="font-weight-bold m-0 pt-3 pb-2">&Ouml;rm&eacute;nyorsz&aacute;g &eacute;s Azerbajdzs&aacute;n orosz k&ouml;zvet&iacute;t&eacute;ssel ism&eacute;t tűzsz&uuml;netet k&ouml;t&ouml;tt</h3></a>
            <span class="d-block">&Ouml;rm&eacute;nyorsz&aacute;g &eacute;s Azerbajdzs&aacute;n orosz k&ouml;zvet&iacute;t&eacute;ssel ism&eacute;t tűzsz&uuml;netet k&ouml;t&ouml;tt kedden este, miut&aacute;n fegyveres erőik k&ouml;z&ouml;tt &ouml;sszecsap&aacute;sok voltak a k&ouml;z&ouml;s hat&aacute;r d&eacute;li szakasza ment&eacute;n - jelentette be az &ouml;rm&eacute;ny v&eacute;delmi miniszt&eacute;rium.</span>
            <span class="small d-block mt-3">2021. november 17.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-sm-0">
            
            <a href="/hirtvkulfold/ongyilkos-merenylok-robbantottak-az-ugandai-fovarosban-tobben-meghaltak-sok-a-sebesult-2531202" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2531/25312/cikk-2531202/Depositphotos_11923255_l_2015_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/hirtvkulfold/ongyilkos-merenylok-robbantottak-az-ugandai-fovarosban-tobben-meghaltak-sok-a-sebesult-2531202"><h3 class="font-weight-bold m-0 pt-3 pb-2">&Ouml;ngyilkos mer&eacute;nylők robbantottak az ugandai főv&aacute;rosban, t&ouml;bben meghaltak, sok a sebes&uuml;lt</h3></a>
            <span class="d-block">Legal&aacute;bb h&aacute;rom ember meghalt, tov&aacute;bbi 33 megsebes&uuml;lt - k&ouml;zt&uuml;k &ouml;ten s&uacute;lyosan -, miut&aacute;n &ouml;ngyilkos mer&eacute;nylők robbant&aacute;sokat hajtott v&eacute;gre az ugandai főv&aacute;rosban, Kampal&aacute;ban - k&ouml;z&ouml;lt&eacute;k helyi forr&aacute;sok.</span>
            <span class="small d-block mt-3">2021. november 17.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-md-0">
            
            <a href="/hirtvkulfold/felszamoltak-franciaorszagban-a-dunkerque-i-migranstabort-2531200" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2531/25312/cikk-2531200/shutterstock_1729493836_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/hirtvkulfold/felszamoltak-franciaorszagban-a-dunkerque-i-migranstabort-2531200"><h3 class="font-weight-bold m-0 pt-3 pb-2">Felsz&aacute;molt&aacute;k Franciaorsz&aacute;gban a dunkerque-i migr&aacute;nst&aacute;bort</h3></a>
            <span class="d-block">Franciaorsz&aacute;g felsz&aacute;molta az egyik legnagyobb migr&aacute;nst&aacute;bort az &eacute;szakkeleti Dunkerque v&aacute;rosa k&ouml;zel&eacute;ben - jelentette t&ouml;bb francia lap kedden este.</span>
            <span class="small d-block mt-3">2021. november 17.</span>
            
        </div>
    </div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvkekhirei/ragadozo-modjara-vadasztak-le-aldozataikat-2531168"><span class="font-weight-bold">Ragadoz&oacute; m&oacute;dj&aacute;ra vad&aacute;szt&aacute;k le &aacute;ldozataikat</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/hirtvszines/ket-transznemu-versenyzo-a-miss-germany-2022-eselyesei-2531173"><span class="font-weight-bold">K&eacute;t transznemű versenyző a Miss Germany 2022 es&eacute;lyesei</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/hirtvkulfold/gyerekek-haltak-ehen-2531184"><span class="font-weight-bold">Gyerekek haltak &eacute;hen</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvkekhirei/eltunes-miatt-keressuk-cseppento-petrat-2531163"><span class="font-weight-bold">Eltűn&eacute;s miatt keress&uuml;k Cseppentő Petr&aacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/hirtvsport/magyar-vereseg-izraelben-2531197"><span class="font-weight-bold">Magyar veres&eacute;g Izraelben</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/csorte/csorte-beremeles-jon-a-szocialis-szferaban-2531194"><span class="font-weight-bold">Cs&ouml;rte: B&eacute;remel&eacute;s j&ouml;n a szoci&aacute;lis szf&eacute;r&aacute;ban</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvkekhirei/visszaszereztek-2531139"><span class="font-weight-bold">Visszaszerezt&eacute;k</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/vezercikk/vezercikk-egy-ismeretlen-tobbet-tud-arrol-mi-folyik-a-varoshazan-mint-karacsony-gergely-2531187"><span class="font-weight-bold">Vez&eacute;rcikk: Egy ismeretlen t&ouml;bbet tud arr&oacute;l, mi folyik a V&aacute;rosh&aacute;z&aacute;n, mint Kar&aacute;csony Gergely</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/napi_aktualis/lang-zsolt-karacsony-gergelyrol-mindenki-elhiszi-fogalma-sincs-hogy-mi-tortenik-a-varoshazan-2531186"><span class="font-weight-bold">L&aacute;ng Zsolt: Kar&aacute;csony Gergelyről mindenki elhiszi, fogalma sincs, hogy mi t&ouml;rt&eacute;nik a V&aacute;rosh&aacute;z&aacute;n</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/ahirtvhirei/most-nekem-a-gordon-azt-mondta-2531146"><span class="font-weight-bold">Most nekem a Gordon azt mondta&hellip;</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-6194595fbbc77" class="embed-media xs-min-height embed-lg"><div id="zone4850700" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-6194595fbbc77");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrisebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvszines/az-elmult-evszazadok-leghosszabb-holdfogyatkozasa-lesz-lathato-a-vilag-egy-reszerol-2531204" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2531/25312/cikk-2531204/shutterstock_1545000899_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvszines/az-elmult-evszazadok-leghosszabb-holdfogyatkozasa-lesz-lathato-a-vilag-egy-reszerol-2531204"><h3 class="font-weight-bold mb-1 mt-2">Az elmúlt évszázadok leghosszabb holdfogyatkozása lesz látható a világ egy részéről</h3></a>
                            <span>Az elmúlt évszázadok leghosszabb holdfogyatkozása lesz látható a péntekre virradóan a NASA közlése szerint.</span>
                                </article>
            <article class="mb-3">
                            <a href="/vezercikk/vezercikk-egy-ismeretlen-tobbet-tud-arrol-mi-folyik-a-varoshazan-mint-karacsony-gergely-2531187" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2531/25311/cikk-2531187/vezercikk_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/vezercikk/vezercikk-egy-ismeretlen-tobbet-tud-arrol-mi-folyik-a-varoshazan-mint-karacsony-gergely-2531187"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk: Egy ismeretlen többet tud arról, mi folyik a Városházán, mint Karácsony Gergely</h3></a>
                            <span> M. Kovács Róbert és vendégei is értékelik majd a Városháza-gate ügy újabb fejleményeit! Delegáltjain keresztül mi köze lehet a szabadrabláshoz Bajnai Gordon egykori baloldali miniszterelnöknek?!</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/egyhavi-csucsra-emelkedett-a-foldgaz-ara-europaban-2531198" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2531/25311/cikk-2531198/gazcso_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/egyhavi-csucsra-emelkedett-a-foldgaz-ara-europaban-2531198"><h3 class="font-weight-bold mb-1 mt-2">Egyhavi csúcsra emelkedett a földgáz ára Európában</h3></a>
                            <span>Az európai gáztartalékok szintje jelenleg nagyjából 17 százalékkal marad el az év ezen időszakában megszokottól, míg az Egyesült Államokban ez az arány mindössze 3 százalék.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvsport/magyar-vereseg-izraelben-2531197" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2531/25311/cikk-2531197/goal_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvsport/magyar-vereseg-izraelben-2531197"><h3 class="font-weight-bold mb-1 mt-2">Magyar vereség Izraelben</h3></a>
                            <span>A magyar U21-es labdarúgó-válogatott 3-0-ra kikapott Izrael korosztályos csapatától az Európa-bajnoki selejtezősorozat keddi játéknapján, Petah Tikvában.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/sztrajkolnak-a-gorog-vendeglatohelyek-2531185" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2531/25311/cikk-2531185/gorog_kocsma_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtv_gazdasagi_hirei/sztrajkolnak-a-gorog-vendeglatohelyek-2531185"><h3 class="font-weight-bold mb-1 mt-2">Sztrájkolnak a görög vendéglátóhelyek</h3></a>
                            <span>Kávéházak, éttermek, tavernák maradtak zárva szerte az országban. Az iparág egyebek közt áfacsökkentést követel és támogatást a bérleti díjak, a bérköltségek és a közüzemi számlák kifizetéséhez.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/ragyujtotta-volt-elettarsara-es-annak-uj-baratnojere-a-hazat-mert-allitja-demonok-szalltak-meg-2531196" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2531/25311/cikk-2531196/gyufa_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/ragyujtotta-volt-elettarsara-es-annak-uj-baratnojere-a-hazat-mert-allitja-demonok-szalltak-meg-2531196"><h3 class="font-weight-bold mb-1 mt-2">Rágyújtotta volt élettársára és annak új barátnőjére a házat, mert állítja, démonok szállták meg</h3></a>
                            <span>Bár enyhítésért próbált fellebbezni, végül súlyosabb büntetést kapott az a nő, aki bedrogozva volt élettársára és annak új párjára rágyújtotta a házat, miután azok befogadták. Később azzal próbálta mentegetni magát, hogy démonok szállták meg.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-619458c32d69f" class="embed-media xs-min-height embed-lg"><div id="zone6588714" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-619458c32d69f");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/bekemenet-es-orban-viktor-unnepi-beszede-eloben-a-hirtv-musoran-2529634" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2529/25296/cikk-2529634/bekemenet_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/bekemenet-es-orban-viktor-unnepi-beszede-eloben-a-hirtv-musoran-2529634"><h3 class="font-weight-bold mb-1 mt-2">Békemenet és Orbán Viktor ünnepi beszéde – élőben a HírTV műsorán</h3></a>
                            <span>Október 23-án, szombaton a Békemenet minden mozzanatát élőben követhetik a HírTV-n és online felületeinken, a Facebookon és a YouTube-on is. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/napi-aktualis-extra-nemetorszag-valaszt-ajanlo-2528302" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2528/25283/cikk-2528302/nemet_valasztas_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/napi-aktualis-extra-nemetorszag-valaszt-ajanlo-2528302"><h3 class="font-weight-bold mb-1 mt-2">Napi aktuális extra – Németország választ - ajánló</h3></a>
                            <span>Nagyszabású, a németországi választásokkal foglalkozó műsor várja nézőinket! </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/vezercikk-ajanlo-2527952" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/vezercikk-ajanlo-2527952"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk - ajánló</h3></a>
                            <span>Vezércikk – a sajtóban ez az a műfaj, ami meghatározza az adott médium legfontosabb üzenetét. Ez mostantól nem csak a nyomtatott sajtótermékek privilégiuma lesz. Keddtől péntekig 21 órától gyakorló zsurnaliszták, szókimondó véleményvezérek elemzik a nap legfontosabb híreit.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/palaver-ajanlo-2527631" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/Palaver_1_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/palaver-ajanlo-2527631"><h3 class="font-weight-bold mb-1 mt-2">Paláver - ajánló</h3></a>
                            <span>A Karc FM és a HírTV közös műsora a Paláver. Itt a hallgatók közvetlenül is részt vehetnek a műsorfolyamban. Minden hétköznap 15 óra 30 perctől. A műsor telefonszáma: +36 (1) 799 29 99</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-619458aa3ac72" class="embed-media xs-min-height embed-lg"><div id="zone6588715" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-619458aa3ac72");</script>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix">
    <div id="embed-6194595b8d00b" class="embed-media xs-min-height embed-lg"><div id="zone6621441" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-6194595b8d00b");</script>
</div><div class="border    p-2  embed embed-fix">
    <div id="embed-619458b2a40d7" class="embed-media xs-min-height embed-xs"><div id="zone6588648" class="goAdverticum"></div>
</div>
<div id="embed-619458b2a40db" class="embed-media xs-min-height embed-lg"><div id="zone6588707" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-619458b2a40d7"); window._banners["lg"].push("embed-619458b2a40db");</script>
</div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
					</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2531199&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2531199&v=630844" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1636463331" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199"
            },
            "headline": "Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben",
            "name": "Az Egyesült Államok beutazási tilalmat rendelt el a nicaraguai elnökkel és a kormányával szemben",
            "url": "https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199",
            "articleSection" : "Külföld",
            "author" : [ "mti" ],
            "datePublished" : "2021-11-17 00:52:00",
            "dateModified" : "2021-11-17 00:55:15",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/az-egyesult-allamok-beutazasi-tilalmat-rendelt-el-a-nicaraguai-elnokkel-es-a-kormanyaval-szemben-2531199#comments",
            "keywords" :  [ ],
            "description" : "Az Egyesült Államok beutazási tilalmat rendelt el Daniel Ortega nicaraguai elnökkel és a kormányának tagjaival szemben a vitatott tisztaságú elnökválasztás nyomán - jelentette be kedden a Fehér Ház.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2531/25311/cikk-2531199/shutterstock_188863214_fit_1200x10000.jpg",
              "height" : 802,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>