﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>A szír-orosz offenzíva leállítását követeli a török elnök - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="A szír-orosz offenzíva leállítását követeli a török elnök" >
<meta name="keywords" content="migráns, szír-orosz offenzíva" >
<meta name="description" content="Újabb migránshullámmal fenyeget a török elnök, amennyiben az orosz és szír csapatok nem állítják le offenzívájukat Idlib tartományban." >
<meta name="news_keywords" content="migráns, szír-orosz offenzíva" >
<meta property="og:title" content="A szír-orosz offenzíva leállítását követeli a török elnök" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Újabb migránshullámmal fenyeget a török elnök, amennyiben az orosz és szír csapatok nem állítják le offenzívájukat Idlib tartományban." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2492/24923/cikk-2492340/vlcsnap_2019_12_23_12h24m54s613_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="szír-orosz offenzíva" >
<meta property="article:published_time" content="2019-12-23 11:58:00" >
<meta property="article:modified_time" content="2019-12-23 12:25:13" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" >
<meta name="twitter:title" content="A szír-orosz offenzíva leállítását követeli a török elnök" >
<meta name="twitter:description" content="Újabb migránshullámmal fenyeget a török elnök, amennyiben az orosz és szír csapatok nem állítják le offenzívájukat Idlib tartományban." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2492/24923/cikk-2492340/vlcsnap_2019_12_23_12h24m54s613_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2492/24923/cikk-2492340/vlcsnap_2019_12_23_12h24m54s613_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2492/24923/cikk-2492340/vlcsnap_2019_12_23_12h24m54s613_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2492/24923/cikk-2492340/vlcsnap_2019_12_23_12h24m54s613_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/panaszkonyv" target="_blank">Panaszkönyv<br />13:05</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />14:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. december 23.,<br />hétfő, Viktória napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5e00b1bd9efab" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<div id="banner-5e00b1bd9eff2" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Külföld, 4849465 -->
<div id="zone4849465" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e00b1bd9efab"); window._banners["lg"].push("banner-5e00b1bd9eff2");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>A szír-orosz offenzíva leállítását követeli a török elnök</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/hirtv-25" rel="author" title="HírTV">HírTV</a></p>
<p class="datum">2019. december 23., hétfő  11:58</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Újabb migránshullámmal fenyeget a török elnök, amennyiben az orosz és szír csapatok nem állítják le offenzívájukat Idlib tartományban. Recep Tayip Erdogan szerint már eddig is tízezrek várakoznak belépésre a török határnál, de akár milliós tömeg is útnak indulhat, ha a harc nem hagy alább.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Baljós üzenetet küldött Európába a török elnök. Recep Tayip Edogan egy isztambuli díjátadón arról beszélt, hogy hazája kivette a részét a migránsok ellátásából, és már így is 3 millió 700 ezer szír állampolgár tartózkodik Törökországban. Ha a menekültáradat nem szűnik meg, tovább fogja engedni a szíreket Európa irányába – sejtette Erdogan.</p><div id="banner-5e00b1ebea74f" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e00b1ebea79c" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e00b1ebea7e5" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e00b1ebea74f"); window._banners["sm"].push("banner-5e00b1ebea79c"); window._banners["lg"].push("banner-5e00b1ebea7e5");</script>
<p><strong><em><q>Idlib tartományból több mint 80 ezer testvérünk menekült el a bombák elől és most határaink felé tartanak. Ha az Idlib tartományban élők elleni erőszak nem szűnik meg, ez a szám tovább nő majd. Ha így történik majd, Törökország nem fogja magára vállalni ennek terhét. A menekülthullámot így minden európai ország, különösen Görögország, meg fogja érezni majd</q></em></strong></p><p>-közölte a török elnök, aki beszédében nem tért ki arra, hogy a 2016-ban az Unióval kötött egyezményért vagyis a migránsok feltartásáért és ellátásáért több pénzt kért Brüsszeltől.</p><p>Azt viszont leszögezte, elvárja a szír és az orosz hadseregtől, hogy hagyjanak fel a lázadók ellenőrizte Idlib elleni offenzívával. A török elnök rámutatott arra is, hogy a tartományban mintegy 4 millió ember él, így ha az összecsapások folytatódnak, sokkal nagyobb tömeg indulhat útnak.</p><p>A Bassár el-Aszad szíriai elnökhöz hű Szíriai Arab Hadsereg és a vele szövetséges orosz csapatok április végén indítottak offenzívát az ország utolsó lázadók uralta régiója, Hama és Idlib tartományok ellen. Ha már csaknem teljes egészében elfoglalták, Idlibben pedig fokozzák a katonai nyomást. A terület nagy részét a Haját Tahrír as-Sám nevű dzsihadista csoport ellenőrzi, amelynek az al-Kaida szíriai szervezete is tagja. Törökország ezt a csoportot is támogatta korábban, de most már vesztésre állnak a polgárháborúban.</p><p>HírTV</p><p> </p>            
</div>

<div class="content-footer">
    <div id="banner-5e00b1ec1828e" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e00b1ec182fb" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e00b1ec18344" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e00b1ec1828e"); window._banners["sm"].push("banner-5e00b1ec182fb"); window._banners["lg"].push("banner-5e00b1ec18344");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/migrans-23644" rel="tag">migráns</a><a href="/tag/szir_orosz_offenziva-145045" rel="tag">szír-orosz offenzíva</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=A szír-orosz offenzíva leállítását követeli a török elnök: &url=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=A szír-orosz offenzíva leállítását követeli a török elnök: &url=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340&media=https://hirtv.hu/data/cikkek/2492/24923/cikk-2492340/vlcsnap_2019_12_23_12h24m54s613.png" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340&name=A szír-orosz offenzíva leállítását követeli a török elnök" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e00b1be011f8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5e00b1be01242" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e00b1be011f8"); window._banners["lg"].push("banner-5e00b1be01242");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ujabb-perverz-fotok-jelentek-meg-greczy-zsoltrol-2492196" title="Újabb botrányos fotók jelentek meg Gréczy Zsoltról">Újabb botrányos fotók jelentek meg Gréczy Zsoltról</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/duro-dora-greczy-zsolt-vallalja-a-kovetkezmenyeket-2492218" title="Dúró Dóra: Gréczy Zsolt vállalja a következményeket">Dúró Dóra: Gréczy Zsolt vállalja a következményeket</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/informator/informator-iszonyatos-feszultsegek-ferencvarosban-2492280" title="Informátor: Iszonyatos feszültségek Ferencvárosban">Informátor: Iszonyatos feszültségek Ferencvárosban</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Pesti Srácok</p>                    <h3>
                        <a href="/ahirtvhirei/ongyilkossagot-kiserelt-meg-a-bortonben-portik-tamas-2492174" title="Öngyilkosságot kísérelt meg a börtönben Portik Tamás">Öngyilkosságot kísérelt meg a börtönben Portik Tamás</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ujabb-sulyos-szexualis-zaklatasi-botrany-a-szinhaz-es-filmmuveszeti-egyetemen-2492237" title="Újabb súlyos szexuális zaklatási botrány a Színház- és Filmművészeti Egyetemen">Újabb súlyos szexuális zaklatási botrány a Színház- és Filmművészeti Egyetemen</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/troll/troll-greczy-elvi-baratai-azt-mondjak-ra-se-rants-2492283" title="Troll: Gréczy elvi barátai azt mondják, „rá se ránts”">Troll: Gréczy elvi barátai azt mondják, „rá se ránts”</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e00b1be0f590" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5e00b1be0f5d6" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e00b1be0f590"); window._banners["lg"].push("banner-5e00b1be0f5d6");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2492340" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>A magyar kormány elkötelezett a keresztény kultúra védelmében - mondta az üldözött keresztények megsegítéséért és a Hungary Helps Program megvalósításáért felelős államtitkár.</span>
<span>Azbej Tristan hangsúlyozta: keleten és délen a keresztényüldözés, nyugaton pedig a keresztényellenesség több száz millió ember számára lehetetleníti el, hogy a karácsonyt békében, szabadságban, fenyegetések nélkül ünnepelje.</span>
<span>Rokonoknak és párttársaknak osztogatnak pozíciókat az egri városházán - állítja a Fidesz frakcióvezetője.</span>
<span>A város egyik alpolgármestere Mirkóczki Zita, a jobbikos polgármester Mirkóczki Ádám unokatestvére, a helyi vagyonkezelő EVAT Zrt. igazgatótanácsában pedig ott ül Eger második alpolgármesterének bátyja, Berecz Kálmán.</span>
<span>Máig nem tett feljelentést Gajda Péter kispesti szocialista polgármester az őt érintő korrupciós ügy miatt - írja a Magyar Nemzet.</span>
<span>23 millió forint bírságot kell fizetnie a Kereskedelmi és Hitelbanknak. A Nemzeti Bank befektetési tanácsadási, kiszervezési hiányosságok miatt büntette meg a pénzintézetet, egyúttal kötelezte a problémák kijavítására.</span>
<span>Csúcsteljesítménnyel zárhatja az évet a magyar kiskereskedelem: a lakosság decemberi fogyasztása elérheti az 1200 milliárd forintot - írja a Magyar Nemzet.</span>
<span>A magas ingatlanárak miatt lakhatási célra is egyre inkább keresik a szuteréneket, amelyeket korábban jellemzően tárolóként hasznosítottak - írja a Magyar Hírlap.</span>
<span>Euróban kifejezve az export értéke 6,8 százalékkal, az importé 4,1 százalékkal nőtt októberben - közölte a Központi Statisztikai Hivatal a második külkereskedelmi becslését.</span>
<span>Már az év elején eldőlhet marad-e az Európai Néppártban a Fidesz - írja a Magyar Nemzet.</span>
<span>A lap szerint a pártcsalád által kijelölt „bölcsek”, a belga Herman van Rompuy, a német Hans-Gert Pöttering, illetve az osztrák Wolfgang Schüssel ekkor hozza nyilvánosságra vizsgálatának eredményét.</span>
<span>Egy nagy balos átverési kísérlet része a Lengyelországot és Magyarországot érő jogállamisági kritikák - jelentette ki Szánthó Miklós, az Alapjogokért Központ igazgatója a Bayer show-ban.</span>
<span>Az európai országok meg fogják érezni az újabb migránshullámot, ha a szíriai kormányerők az északnyugati Idlíb tartományban nem állítják le az offenzívát - figyelmeztetett Recep Tayyip Erdogan török elnök.</span>
<span>Exit poll: Zoran Milanovic volt horvát kormányfő, a Szociáldemokrata Párt jelöltje és Kolinda Grabar-Kitarovic hivatalban lévő államfő, a jobbközép Horvát Demokratikus Közösség jelöltje jut tovább a horvátországi elnökválasztás második fordulójába.</span>
<span>Elektronikus levél bizonyítja, hogy a Fehér Ház Donald Trump amerikai elnök és Volodimir Zelenszkij ukrán államfő júliusi beszélgetése után visszatartotta a katonai segélyt Ukrajnától - közölte az amerikai NBC Tv.</span>
<span>Meggyilkolták az Egyesült Államok afganisztáni kontingensének egyik katonáját, a támadást a tálibok vállalták magukra.</span>
<span>Öt embert ítélt halálra egy szaúd-arábiai bíróság az emigráns ellenzéki újságíró, Dzsamál Hasogdzsi meggyilkolása ügyében indított büntetőperben, további három vádlottra pedig összesen 24 év börtönbüntetést róttak ki.</span>
<span>Peking nagyon fontos szerepet játszik a Korea-közi tárgyalásokban - jelentette ki Mun Dzse In dél-koreai elnök kínai hivatali partnerének, Hszi Csin-pingnek Pekingben, egyben kifejezte aggodalmát a Phenjan és Washington közt kiújult feszültség miatt.</span>
<span>Kína több mint 850 termék importvámját csökkenti vagy eltörli januártól.</span>
<span>Két rendőr és két migráns megsérült, amikor egy embercsempész autója belerohant egy rendőrségi járműbe Észak-Macedóniában.</span>
<span>Legkevesebb tizennyolc rab életét vesztette egy hondurasi börtönben a foglyok közötti összecsapásban.</span>
<span>Tizenegy ember meghalt, és több mint százan kórházba kerültek pancsolt likőr fogyasztása miatt a Fülöp-szigeteken.</span>
<span>558 határsértővel szemben intézkedtek a rendőrök péntektől vasárnapig - közölte az Országos Rendőr-főkapitányság.</span>
<span>Eljárás indult egy 25 éves szír férfi ellen, aki kirabolt egy nőt az Andrássy úton - közölte a Budapesti Rendőr-főkapitányság.</span>
<span>60 tűzoltó bevonásával eloltották az újbudai raktártüzet.</span>
<span>Öt autó rohant egymásba a főváros XIII. kerületében lévő Dózsa György úton - senki nem sérült meg.</span>
<span>Változik a vonatok és a Volán-járatok közlekedési rendje az ünnepi időszakban. A MÁV december 23-án a pénteki, 24-én a szombati, 25-től 28-ig az ünnepnapi, 29-én a vasárnapi rend szerint közlekedteti a vonatokat.</span>
<span>Osztrák jégkorongliga: EC-KAC (osztrák) - Hydro Fehérvár AV19 1:2</span>
<span>Szlovák jégkorongliga: DVTK Jegesmedvék - MHK 32 Liptovsky Mikulás (szlovák) 3:2; HK Dukla Michalovce (szlovák) - MAC Újbuda 5:2</span>
<span>Férfi kosárlabda NB I: OSE Lions - KTE-Duna Aszfalt 67:66; Sopron KC - Naturtex-SZTE-Szedeák 94:70</span>
<span>Női kosárlabda NB I: Aluinvent DVTK - TFSE-MTK 85:74</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2492340&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2492340&v=208672" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Kulfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAibuw.5SLB4R8jgM2WbKmYkXoX1Z__8MhTmz8CxRm3.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340"
            },
            "headline": "A szír-orosz offenzíva leállítását követeli a török elnök",
            "name": "A szír-orosz offenzíva leállítását követeli a török elnök",
            "url": "https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "HírTV" ],
            "datePublished" : "2019-12-23 11:58:00",
            "dateModified" : "2019-12-23 12:25:13",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/a-szir-orosz-offenziva-leallitasat-koveteli-a-torok-elnok-2492340#comments",
            "keywords" :  [ "migráns","szír-orosz offenzíva"],
            "description" : "Újabb migránshullámmal fenyeget a török elnök, amennyiben az orosz és szír csapatok nem állítják le offenzívájukat Idlib tartományban. Recep Tayip Erdogan szerint már eddig is tízezrek várakoznak belépésre a török határnál, de akár milliós tömeg is útnak indulhat, ha a harc nem hagy alább.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2492/24923/cikk-2492340/vlcsnap_2019_12_23_12h24m54s613_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>