﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor" >
<meta name="keywords" content="Ursula von der Leyen, Európai Bizottság, Orbán  Viktor" >
<meta name="description" content="A járvány utáni helyreállítási alapról egyeztet a miniszterelnök Brüsszelben" >
<meta name="news_keywords" content="Ursula von der Leyen, Európai Bizottság, Orbán  Viktor" >
<meta property="og:title" content="Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A járvány utáni helyreállítási alapról egyeztet a miniszterelnök Brüsszelben" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2520/25205/cikk-2520542/orbanbrusszelelo_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Orbán  Viktor" >
<meta property="article:published_time" content="2021-04-23 17:21:00" >
<meta property="article:modified_time" content="2021-04-23 18:25:25" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" >
<meta name="twitter:title" content="Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor" >
<meta name="twitter:description" content="A járvány utáni helyreállítási alapról egyeztet a miniszterelnök Brüsszelben" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2520/25205/cikk-2520542/orbanbrusszelelo_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2520/25205/cikk-2520542/orbanbrusszelelo_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2520/25205/cikk-2520542/orbanbrusszelelo_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2520/25205/cikk-2520542/orbanbrusszelelo_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1618913847" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1612520244" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>

    <script>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</script>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210423" type="text/javascript"></script>


</head>
<body class="hirtv fixed article-page" data-id="1903"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Magyarország élőben - Covid-kiadás<br />18:30</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />19:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. április 23.,<br />péntek, Béla napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-6082f4fc498b1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-6082f4fc498f9" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-6082f4fc498b1"); window._banners["lg"].push("banner-6082f4fc498f9");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtvkulfold"><span>A Hír TV külföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2021. április 23., péntek  17:21</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Nemsokára kezdődik Orbán Viktor és Ursula von der Leyen, az Európai Bizottság elnökének találkozója Brüsszelben. Gigászi összegről, csaknem 6000 milliárd forintról egyeztetnek, amelyet a koronavírus utáni gazdasági károk helyreállítására vehet fel a magyar kormány. A helyszínről Zöldhegyi Katalin tudósított.

            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_248563" src="https://video.mno.hu/embed/248563" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><div id="banner-6082fb51ef1e5" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6082fb51ef232" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6082fb51ef27b" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-6082fb51ef1e5"); window._banners["sm"].push("banner-6082fb51ef232"); window._banners["lg"].push("banner-6082fb51ef27b");</script>
<p> </p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-6082fb520c16b" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6082fb520c1d0" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6082fb520c219" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-6082fb520c16b"); window._banners["sm"].push("banner-6082fb520c1d0"); window._banners["lg"].push("banner-6082fb520c219");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/ursula_von_der_leyen-81145" rel="tag">Ursula von der Leyen</a><a href="/tag/europai_bizottsag-100178" rel="tag">Európai Bizottság</a><a href="/tag/orban_viktor-147604" rel="tag">Orbán  Viktor</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor: &url=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor: &url=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542&media=https://hirtv.hu/data/cikkek/2520/25205/cikk-2520542/orbanbrusszelelo.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542&name=Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-6082f4fc59c74" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-6082f4fc59cba" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-6082f4fc59c74"); window._banners["lg"].push("banner-6082f4fc59cba");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/vegso-bucsut-vettek-torocsik-maritol-2520523" title="Végső búcsút vettek Törőcsik Maritól">Végső búcsút vettek Törőcsik Maritól</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/unios-adatok-cafoljak-a-baloldali-halalkampanyt-2520497" title="Uniós adatok cáfolják a baloldali halálkampányt">Uniós adatok cáfolják a baloldali halálkampányt</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hatterkep/hatterkep-az-ellenzek-politikai-megnyilvanulasai-az-a-hamis-valosag-2520484" title="Háttérkép: Az ellenzék politikai megnyilvánulásai, az a hamis valóság">Háttérkép: Az ellenzék politikai megnyilvánulásai, az a hamis valóság</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/halaltanc-2520499" title="Haláltánc">Haláltánc</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Origo</p>                    <h3>
                        <a href="/ahirtvhirei/orban-viktor-harom-es-felmillio-honfitarsunk-beoltva-2520498" title="Orbán Viktor: A jövő hét közepén meglesz a 4 millió beoltott is">Orbán Viktor: A jövő hét közepén meglesz a 4 millió beoltott is</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/szombatig-van-oxigen-a-hajo-legenysegenek-2520534" title="Szombatig van oxigén a hajó legénységének">Szombatig van oxigén a hajó legénységének</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-6082f4fc6711d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-6082f4fc67163" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-6082f4fc6711d"); window._banners["lg"].push("banner-6082f4fc67163");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-6082f4fc675ea" class="banner-media xs-min-height"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="7814171"  ></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["lg"].push("banner-6082f4fc675ea");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="block block-container full-width">
    <div class="embed embed-horizontal embed-full box">
            </div>
</div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2520542" data-channel="1903" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-6082f4fcb7069" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-6082f4fcb70b5" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-6082f4fcb70fb" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-6082f4fcb7069"); window._banners["sm"].push("banner-6082f4fcb70b5"); window._banners["lg"].push("banner-6082f4fcb70fb");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                         
                <li class="">                
                    <button onclick="googlefc.callbackQueue.push(googlefc.showRevocationMessage);">
                        Adatvédelmi beállítások
                    </button>
                </li>                
            </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Várhatóan a jövő hét közepén éri el a négymilliót a beoltottak száma - jelentette be a miniszterelnök a Kossuth Rádióban.</span>
<span>Orbán Viktor elmondta: négymillió beoltottnál megnyitják a szolgáltatások széles körét azok számára, akik rendelkeznek védettségi igazolvánnyal.</span>
<span>3 427 az új fertőzöttek száma, ezzel a járvány kezdete óta összesen 764 394 főre nőtt a beazonosított fertőzöttek száma. Meghalt 207 többségében idős, krónikus beteg, így az elhunytak száma 26 208 főre emelkedett.</span>
<span>Már 3,5 millió embert beoltottak, közülük 1,4 millióan a második adagot is megkapták.</span>
<span>Az oltás további gyorsításáért a mai napon rendeli el hétfőtől a tömeges oltást az országos tiszti főorvos. Müller Cecília azt mondta: a rendelkezés célja, hogy az oltópontokon és a háziorvosoknál is minél többen, minél gyorsabban megkaphassák az oltást.</span>
<span>Megnyílt az online időpontfoglaló. Mostantól minden érvényes regisztrációval rendelkező tud interneten oltási időpontot foglalni - közölte a Kormányzati Tájékoztatási Központ.</span>
<span>A Fidesz - Magyar Polgári Szövetség szerint a Gyurcsány Ferenc által vezetett baloldal „sunyi, ravasz módon” folytatja az oltással szembeni kampányukat. A nagyobbik kormánypárt közleményében Gyurcsány Ferenc Facebook-bejegyzésére reagált. </span>
<span>A fővárosi cégeknél szabadnapot kapnak azok, akik felvették az oltást - írta Karácsony Gergely főpolgármester a Facebook-oldalán.</span>
<span>Térítésmentesen biztosít újabb közterületeket a teraszukat megnyitó vendéglátóhelyeknek Kaposvár - mondta Szita Károly (Fidesz-KDNP) polgármester.</span>
<span>Május 23-ig nyújthatják be bértámogatási kérelmeiket a kutatás, fejlesztés és innováció területén dolgozó munkavállalóik után a munkáltatók - hívta fel a figyelmet Bodó Sándor.</span>
<span>A Nagyvállalati beruházási támogatási program igazi sikertörténet, a kormány az idén 25 milliárd forintot fordít a program folytatására - mondta Varga Mihály pénzügyminiszter Gyermelyen, a tésztagyár új malmának alapkőletételén.</span>
<span>Teljeskörűen felújítják és bővítik a Magyar Vakok és Gyengénlátók Országos Szövetségének székházát mintegy 2,9 milliárd forintos állami támogatásból - közölte az emberi erőforrások minisztere a Facebook-oldalán.</span>
<span>Elkészült a 2020-as Magyar Ifjúság Kutatás, amelyben 15-29 év közötti fiatalokat kérdeztek meg többek között a családalapításról és a munkavállalásról - közölte a családokért felelős tárca nélküli miniszter a Facebook-oldalán.</span>
<span>Magyarország történelmének egyik legrobusztusabb beruházásösztönző programját indította el a kormány azért, hogy itt jöjjenek létre azok a kapacitások, amelyek révén az ország a világgazdaság nyertesei közé tartozik majd - mondta a külügyminiszter.</span>
<span>A magyar kormány 100 millió forintos támogatásával az Eclipse Print Kft. 200 millió forintos beruházást hajt végre, s ezzel 64 munkavállaló pozícióját „betonbiztossá teszi” - jelentette be Szijjártó Péter külügyminiszter a nyomdaipari vállalat telephelyén</span>
<span>Egyre égetőbb feladatnak nevezte az agrárminiszter a teremtett világ minőségének megőrzésért tett lépéseket.</span>
<span>ITM: A védelmi iparban, a kvantumszámítógépek, a mesterséges intelligencia és az élelmiszerbiztonság területén bővíthetők tovább a kétoldalú kutatás-fejlesztési és innovációs együttműködések.</span>
<span>A világon 144,4 millió ember fertőződött meg a koronavírus-járványban, a halálos áldozatok száma 3 millió, a gyógyultaké 82,9 millió a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Az Európai Bizottság hamarosan újabb szerződést köt a Pfizer és a BioNTech vállalatokkal 1,8 milliárd adag koronavírus ellen kifejlesztett oltóanyag beszerzéséről - közölte Ursula von der Leyen, a bizottság elnöke.</span>
<span>Európai Gyógyszerügynökség: Az eddigi vizsgálatok azt bizonyítják, hogy a rendkívül ritkán előforduló vérrögképződés esetek ellenére az AstraZeneca oltóanyagának előnyei továbbra is felülmúlják a lehetséges mellékhatások kockázatait.</span>
<span>Csak egyetlen oltást kapnak azok, akik átestek a koronavírus-fertőzésen Szlovéniában, a vakcinát fél évvel a felgyógyulás után kapják meg - közölte a szlovén oltási kampányért felelős tanácsadó testület.</span>
<span>Ukrajnában péntekre kissé lassult a koronavírus-fertőzés terjedése, megközelítőleg 14 300, a megelőző napinál mintegy kétezerrel kevesebb új beteget jegyeztek fel.</span>
<span>Ausztriában eddig a felnőtt lakosság több, mint egynegyede kapta meg a koronavírus elleni védőoltást.</span>
<span>A brit kormány rendelete alapján India is felkerült azoknak az országoknak a listájára, amelyekből külföldi állampolgárok nem utazhatnak be Angliába.</span>
<span>Meghaladta a koronavírus ellen mindkét dózis vakcinával beoltottak száma az ötmilliót Izraelben - jelentette a Jediót Ahronót című újság hírportálja, a ynet.</span>
<span>Áttörést jelentő 77 százalékos hatékonyságúnak bizonyult a tesztek korai szakaszában egy új malária elleni vakcina - közölte az Oxfordi Egyetem fejlesztést végző kutatócsoportja.</span>
<span>Arányos választ helyezett kilátásba Szymon Szynkowski vel Sek lengyel külügyminiszter-helyettes, miután Oroszország diplomáciai jegyzékben hivatalosan is megerősítette öt lengyel diplomata kiutasítását.</span>
<span>A NATO védelmi és elrettentő szerepének megerősítését, a „nyitott kapuk politika” folytatását, a keleti partnerek és a nyugat-balkáni országok támogatását szorgalmazta közös nyilatkozatában a román, a lengyel és a török külügyminiszter.</span>
<span>Abbahagyta az éhségsztrájkot Alekszej Navalnij elítélt orosz ellenzéki politikus.</span>
<span>Végső búcsút vettek Törőcsik Maritól. Április 22-én a család szűk körben búcsúzott a nemzet színészétől - tudatta a színművész családja és a Nemzeti Színház.</span>
<span>Gyorsított eljárásban, hat év börtönre ítélték azt a férfit, aki februárban megkéselt egy nőt a csepeli 151-es buszon, mert SZFE feliratú maszkot viselt; a döntés ellen az ügyészség súlyosbításért fellebbezett - közölte a Fővárosi Főügyészség szóvivője.</span>
<span>Ma is Békés megyében dolgoznak a Magyar Honvédség oltóbuszai, a buszok az előző két napon is ebben a megyében oltottak.</span>
<span>A rendőrök keresnek egy férfit, aki Budafokon a gyanú szerint - ahelyett, hogy segítséget nyújtott volna - lefotózott egy gödörbe esett embert, aki aztán belehalt sérüléseibe.</span>
<span>Pályakarbantartás miatt hétfő este tíz órától kedd hajnal négy óráig a 4-es és a 6-os villamos helyett a teljes vonalon pótlóbusz közlekedik - tájékoztat a Budapesti Közlekedési Központ.</span>
<span>Karbantartás miatt változik a H5-ös HÉV közlekedése szombaton és vasárnap - közölte a Budapesti Közlekedési Központ.</span>
<span>Forgalomkorlátozásokra kell készülni a Szabadság hídon, a városligeti Zielinski hídon, a Petőfi hídon és a Margit hídon, mert a hétvégén mossa le azokat a Fővárosi Közterület-fenntartó Zártkörűen Működő Nonprofit Részvénytársaság.</span>
<span>Életveszélyt okozó testi sértés kísérlete miatt jogerősen két év, négy év próbaidőre felfüggesztett börtönre ítélt egy vendégre késsel támadó gyorséttermi szakácsot a Fővárosi Törvényszék.</span>
<span>Horváth Gabriella az Európai Kézilabda Szövetség végrehajtó bizottságának tagja maradt a Bécsben zajló kongresszus döntése értelmében.</span>
<span>Dina Márton másodikként zárt a hegyi pontversenyben az országúti kerékpárosok alpesi körversenyén.</span>
<span>A kötöttfogásúak 77 kilogrammos kategóriájában Lőrincz Tamás elődöntőbe jutott, a 63 kg-os Torba Erik ugyanakkor kikapott a negyeddöntőben a Varsóban zajló birkózó Európa-bajnokságon.</span>
<span>A férfiak és a nők mezőnyében sem szereztek olimpiai kvótát a magyar tornászok a Bázelben zajló Európa-bajnokságon.</span>
<span>Száz nappal a 36. Forma-1-es Magyar Nagydíj rajtja előtt a Hungaroring Sport Zrt. bejelentette, hogy nézők előtt tervezi megrendezni az idei versenyhétvégét.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1903&type_id[]=2&id[]=2520542&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1903&type_id[]=2&id[]=2520542&v=846053" width="1" height="1" style="display: none;" />
		</noscript>

    
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542"
            },
            "headline": "Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor",
            "name": "Gigászi összegről, csaknem 6000 milliárd forintról tárgyal Orbán Viktor",
            "url": "https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542",
            "articleSection" : "A Hír TV külföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2021-04-23 17:21:00",
            "dateModified" : "2021-04-23 18:25:25",
            "discussionUrl" : "https://hirtv.hu/hirtvkulfold/a-jarvany-utani-helyreallitasi-alaprol-targyal-orban-viktor-brusszelben-2520542#comments",
            "keywords" :  [ "Ursula von der Leyen","Európai Bizottság","Orbán  Viktor"],
            "description" : "Nemsokára kezdődik Orbán Viktor és Ursula von der Leyen, az Európai Bizottság elnökének találkozója Brüsszelben. Gigászi összegről, csaknem 6000 milliárd forintról egyeztetnek, amelyet a koronavírus utáni gazdasági károk helyreállítására vehet fel a magyar kormány. A helyszínről Zöldhegyi Katalin tudósított.

",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2520/25205/cikk-2520542/orbanbrusszelelo_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>