﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye" >
<meta name="keywords" content="" >
<meta name="description" content="A vidék és a mezőgazdaság ügye nemcsak az ott élők, hanem az egész ország közös ügye, 2019 ezért az építkezés éve az agráriumban - mondta" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A vidék és a mezőgazdaság ügye nemcsak az ott élők, hanem az egész ország közös ügye, 2019 ezért az építkezés éve az agráriumban - mondta" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2479/24792/cikk-2479285/nagy_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2019-04-04 14:06:00" >
<meta property="article:modified_time" content="2019-04-04 14:09:54" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" >
<meta name="twitter:title" content="Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye" >
<meta name="twitter:description" content="A vidék és a mezőgazdaság ügye nemcsak az ott élők, hanem az egész ország közös ügye, 2019 ezért az építkezés éve az agráriumban - mondta" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="676" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2479/24792/cikk-2479285/nagy_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2479/24792/cikk-2479285/nagy_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2479/24792/cikk-2479285/nagy_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2479/24792/cikk-2479285/nagy_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="2054"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hirvilag" target="_blank">Hírvilág<br />15:30</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />16:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. április 4.,<br />csütörtök, Izidor napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/informator">Informátor</a></li>
                                                <li><a href="/nyolcas">A nyolcas</a></li>
                                                <li><a href="/bayer_show">Bayer show</a></li>
                                                <li><a href="/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5ca6055f9b436" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Gazdaság, 4849468 -->
<div id="zone4849468" class="goAdverticum"></div></div>
<div id="banner-5ca6055f9b47e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Gazdaság, 4849468 -->
<div id="zone4849468" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ca6055f9b436"); window._banners["lg"].push("banner-5ca6055f9b47e");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/hirtv_gazdasagi_hirei"><span>A Hír TV gazdasági hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/mti-23277" rel="author" title="MTi">MTi</a></p>
<p class="datum">2019. április 4., csütörtök  14:06</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A vidék és a mezőgazdaság ügye nemcsak az ott élők, hanem az egész ország közös ügye, 2019 ezért az építkezés éve az agráriumban - mondta az agrárminiszter csütörtökön a Figyelő hetilap budapesti agrárkonferenciáján.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Nagy István a támogatási lehetőségek közül kiemelte az ökológiai gazdálkodások pályázatának 36 milliárd forintos, vagyis háromszorosára emelt keretösszegét, illetve a jövő keddtől benyújtható egységes támogatási kérelmeket. Utóbbinak köszönhetően a termelők csaknem 50 közvetlen támogatási és vidékfejlesztési jogcímen összesen 470 milliárd forinthoz juthatnak hozzá.</p>            
</div>

<div class="content-footer">
    <div id="banner-5ca60a5dce9f2" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ca60a5dcea77" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ca60a5dcead7" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ca60a5dce9f2"); window._banners["sm"].push("banner-5ca60a5dcea77"); window._banners["lg"].push("banner-5ca60a5dcead7");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye: &url=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye: &url=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285&media=https://hirtv.hu/data/cikkek/2479/24792/cikk-2479285/nagy.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285&name=Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/bayer-zsolt-kifele-de-gyorsan-2479093" title="Bayer Zsolt: Kifelé, de gyorsan!">Bayer Zsolt: Kifelé, de gyorsan!</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/sajtoklub/sajtoklub-gatlastalan-hirhamisitast-folytat-uj-peter-es-tarsai-2479137" title="Sajtóklub: Gátlástalan hírhamisítást folytat Uj Péter és társai ">Sajtóklub: Gátlástalan hírhamisítást folytat Uj Péter és társai </a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ujhelyi-megmutatta-a-jakuzzit-es-a-szaunat-szerinte-ez-nem-luxus-2479060" title="Ujhelyi megmutatta a jakuzzit és a szaunát, szerinte ez nem luxus">Ujhelyi megmutatta a jakuzzit és a szaunát, szerinte ez nem luxus</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/moszkva-nem-erti-hogy-akarja-a-nato-a-kercsi-szoros-hajozhatosagat-biztositani-2479256" title="Moszkva nem érti, hogy akarja a NATO a Kercsi-szoros hajózhatóságát biztosítani ">Moszkva nem érti, hogy akarja a NATO a Kercsi-szoros hajózhatóságát biztosítani </a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/fidesz-ujhelyi-meg-nem-bizonyitotta-igazat-2479174" title="Fidesz: Ujhelyi még nem bizonyította igazát">Fidesz: Ujhelyi még nem bizonyította igazát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/finanszirozasi-botrany-gyurcsany-elmenekult-az-mszp-szerint-komolytalan-az-ugy-2479122" title="Finanszírozási botrány – Gyurcsány elmenekült, az MSZP szerint komolytalan az ügy">Finanszírozási botrány – Gyurcsány elmenekült, az MSZP szerint komolytalan az ügy</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5ca6056000c6c" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Gazdaság, 4849481 -->
<div id="zone4849481" class="goAdverticum"></div></div>
<div id="banner-5ca6056000cb1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Gazdaság, 4849481 -->
<div id="zone4849481" class="goAdverticum"></div></div>
<div id="banner-5ca6056000cf3" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Gazdaság, 4849481 -->
<div id="zone4849481" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ca6056000c6c"); window._banners["sm"].push("banner-5ca6056000cb1"); window._banners["lg"].push("banner-5ca6056000cf3");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2479285" data-channel="2054" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/informator">Informátor</a></li>
                                                <li><a href="/nyolcas">A nyolcas</a></li>
                                                <li><a href="/bayer_show">Bayer show</a></li>
                                                <li><a href="/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Brüsszelnek mielőbb le kell állítania a migránskártyaprogramot - jelentette ki a Miniszterelnökséget vezető miniszter.</span>
<span>Gulyás Gergely kiemelte: aggasztó, hogy terroristák juthatnak migránskártyához, és elfogadhatatlan, hogy az EU, illetve az ENSZ pénzzel segíti az utazásukat, Európában tartózkodásukat.</span>
<span>A miniszterelnök belbiztonsági főtanácsadója szerint az európai bürokrácia vezetői még az EP-választások előtt megpróbálnak mindent megtenni a legális migrációért.</span>
<span>Bakondi György elmondta: az EU vezetői érzékenyíteni akarják a nyugat-európai lakosságot a bevándorlás iránt. El akarják hitetni az emberekkel, hogy a legálisan érkezőkre szükség van, és nem követnek majd el komoly bűn- és terrorcselekményeket.</span>
<span>Egy kampánybusz útnak indításával elkezdődött az MSZP-Párbeszéd, „a piros-zöld-koalíció” közös európai parlamenti választási kampánya Budapesten.</span>
<span>Csak a kis pártoknak érdeke a közös EP-lista, ezzel próbálnak mandátumokat szerezni az Európai Parlamentben - mondta Farkas Örs politikai elemző.</span>
<span>A Jobbik arra szólítja fel a kormányt, hogy fagyassza be a kétoldalú kapcsolatokat Szlovákiával mindaddig, amíg nem születnek garanciák a magyar himnusz éneklését súlyosan korlátozó jogszabály visszavonására.</span>
<span>A Mi Hazánk Mozgalom írni-olvasni tudáshoz kötné a választójogot - közölte Dúró Dóra, a párt elnökhelyettese.</span>
<span>A Miniszterelnökséget vezető miniszter szerint az aggodalomra okot adó európai gazdasági adatok ellenére a magyar gazdaság alapjai stabilak, és a gazdasági növekedés tartalékai biztosítottak.</span>
<span>Gulyás Gergely elmondta: gazdasági akcióterv is készül, konkrét bejelentések, programok lesznek, amelyek a magyaroknak is megtakarításaik szempontjából kedvező lehetőségeket tartogatnak.</span>
<span>Ha a kedvező folyamatok fennmaradnak, 2021-re megszűnhet az ország nettó külső adóssága - mondta Koroknai Péter, a Magyar Nemzeti Bank főosztályvezetője.</span>
<span>Július 1-jétől indul a falusi CSOK, a kormány legutóbbi ülésén döntött a támogatás részletszabályairól - közölte Gulyás Gergely Miniszterelnökséget vezető miniszter.</span>
<span>A magyar agrárágazatnak a legnagyobb kihívással az Európai Unió szintjén kell szembenéznie - közölte a Nemzeti Agrárgazdasági Kamara elnöke.</span>
<span>Győrffy Balázs elmondta: az Európai Bizottság 2020 után 15-20 százalékkal csökkentené az agrár- és vidékfejlesztési támogatásokat, hogy az elvont forrásokat, a gazdák pénzét a migrációra költse.</span>
<span>Idén eddig mintegy 550 aszálykárt jelentettek be körülbelül 24 ezer hektárnyi területre, a gazdáknak az Agrárminisztérium által kifejlesztett agrárkárenyhítési rendszer nyújt segítséget - közölte Gulyás Gergely Miniszterelnökséget vezető miniszter.</span>
<span>Egy évvel meghosszabbította tanyavillamosítási pályázatát az Agrárminisztérium, így a Vidékfejlesztési program keretében 2020. április 3-ig nyújthatják be támogatási kérelmüket a pályázók - mondta Kis Miklós államtitkár.</span>
<span>Mintegy másfélmillió ember árvízi biztonsága javul a Tisza völgyében a digitális vízgazdálkodás első lépéseként. A 2,5 milliárd forintos beruházás az Európai Unió és a Magyar Állam 100 százalékos támogatásával fejeződött be.</span>
<span>Idén 3,5 milliárd forintot osztottak szét tizenegy fővárosi fenntartású színház között a fővárosi vezetés javaslata alapján - közölte Kásler Miklós emberi erőforrások minisztere és Tarlós István főpolgármester.</span>
<span>Magyarország erején felül járult hozzá a NATO sikeréhez, és a jövőben is az észak-atlanti szövetség elkötelezett szövetségese kíván maradni - mondta Szijjártó Péter külgazdasági és külügyminiszter Washingtonban.</span>
<span>Szijjártó Péter kitüntetést adott át Washingtonban Wess Mitchellnek, az amerikai külügyminisztérium európai és eurázsiai ügyekért felelős volt helyettes államtitkárának.</span>
<span>Erős, intelligens és nagyvonalú Európát ígért kampányindító beszédében Manfred Weber, az EPP frakcióvezetője: szeretné, ha az EU túllépne az Egyesült Királyság kilépésén, az elmúlt évek válságain, és az állampolgárokat érintő problémákkal foglalkozna.</span>
<span>Ismét migránsokat szállító mentő hajó kikötését utasította el az olasz belügyminiszter. Matteo Salvini szerint Németországba kell vinnie a bevándorlókat a Sea-Eye német nem kormányzati szervezet hajójának.</span>
<span>Az Európai Unióban legális migrációs csatornák kialakítására is szükség van a szabálytalan bevándorlás további visszaszorítása és az elöregedő európai társadalmakban tapasztalható munkaerőhiány kezelése érdekében – mondta Dimitrisz Avramopulosz.</span>
<span>Az Európai Bizottság tagja hangsúlyozta: a külső határvédelem erősítése, a rászorulók védelme, illetve a jogosulatlan kérelmezők kitoloncolása mellett ezen csatornák létrehozása is fontos pillérét kell, hogy alkossa az európai megközelítésnek.</span>
<span>Elfogadta a közösségi gázirányelv módosítását az Európai Parlament, szakértők szerint ez a megoldás bonyolultabbá teszi, de nem lehetetleníti el az Északi Áramlat-2 földgázvezeték megépítését.</span>
<span>Románia öt éven belül az Európai Unió legnagyobb gáztermelője és energetikailag független ország lesz - jelentette ki Nicolae Badalau román gazdasági miniszter.</span>
<span>A brit EU-tagság megszűnésére szabott határidő további hosszabbításának kezdeményezésére kötelezte a londoni alsóház Theresa May miniszterelnököt, elkerülendő a megállapodás nélküli Brexitet.</span>
<span>Az Európai Parlament támogatta azt a törvénytervezetet, amely szerint az Egyesült Királyság állampolgárai a Brexit után 90 napig vízum nélkül tartózkodhatnak az Európai Unióban, ha országuk is ugyanilyen vízummentességet ad az uniós polgároknak.</span>
<span>Nem kell távozniuk Németországból az ott élő vagy oda utazó brit állampolgároknak akkor sem, ha rendezetlen módon szűnik meg hazájuk európai uniós tagsága - mondta a német belügyminisztérium szóvivője.</span>
<span>Az európai hatalmak nem tudják megkerülni az Irán elleni amerikai szankciókat - jelentette ki Dzsavád Zaríf iráni külügyminiszter.</span>
<span>Ankara nem lép vissza az orosz légelhárító rakétarendszer megvásárlásától - közölte Washingtonban Mevlüt Cavusoglu török külügyminiszter.</span>
<span>Ankara ne tegyen katasztrofális következményekkel járó egyoldalú katonai lépéseket Szíriában - figyelmeztette Mike Pompeo amerikai külügyminiszter a török kollégáját.</span>
<span>Az Egyesült Államok újabb segélyeket tervez szállítani Venezuelába, hogy így is támogassa Juan Guaidó ellenzéki vezetőt - jelentette be az Egyesült Államok Nemzetközi Fejlesztési Hivatala.</span>
<span>A Halifa Haftár tábornok parancsnoksága alatt álló kelet-líbiai hadsereg bevonult Garján városába - jelentette az al-Unván helyi hírportál.</span>
<span>Tizenheten vesztették életüket az elmúlt napon a kormányerők ágyúzásában Szíria északnyugati, lázadók ellenőrzése alatt álló részén - közölte a brit székhelyű Emberi Jogok Szíriai Megfigyelőközpontja.</span>
<span>Ötven rendbeli gyilkosság és harminckilenc gyilkossági kísérlet miatt emeltek vádat a christchurchi terrortámadás elkövetője ellen - közölte az új-zélandi rendőrség.</span>
<span>Az ausztrál parlament új terrorellenes törvényt fogadott el, amely jelentős pénzbírságot és börtönbüntetést helyez kilátásba az internetes közösségimédia-vállalatoknak és vezetőiknek, ha nem távolítják el „kellő gyorsasággal” az erőszakos tartalmakat.</span>
<span>Több mint százezren regisztráltak már Ferenc pápa csíksomlyói miséjére, a jelentkezést húsvét hétfőjéig meghosszabbították – közölték a szervezők.</span>
<span>Egy bolgár kamion ellenőrzése során 14 határsértőt találtak megbújva a magyar és a román rendőrök Csanádpalotán - közölte a Csongrád Megyei Rendőr-főkapitányság.</span>
<span>Csempészett cigarettát és szeszesitalokat találtak a Nemzeti Adó- és Vámhivatal pénzügyőrei egy nyíregyházi ingatlanban - közölte a Szabolcs-Szatmár-Bereg megyei adó- és vámigazgatósága.</span>
<span>Gázvezetéket szakított át egy munkagép Kisteleken, az 5-ös főút érintett, Petőfi utcai szakaszát lezárták - közölte a katasztrófavédelem.</span>
<span>Lezárult a nyomozás egy tököli nő ügyében, akit kétszáz rendbeli csalással gyanúsítanak - a Szekszárdi Rendőrkapitányság az iratokat vádemelési javaslattal továbbította az ügyészségnek.</span>
<span>Belgium továbbra is vezeti a Nemzetközi Labdarúgó Szövetség világranglistáját, amelyen a magyar válogatott egy helyet javítva az 51. helyen áll.</span>
<span>Női kézilabda NB I: GVM Europe-Vác - FTC-Rail Cargo Hungaria 33:34</span>
<span>Férfi kosárlabda NB I: Atomerőmű SE - Alba Fehérvár 74:57</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2054&type_id[]=2&id[]=2479285&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2054&type_id[]=2&id[]=2479285&v=805737" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Gazdasag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqI1X6eT3YDTYiBDU.sHZIXz.jzFkS9s.JC2AOWMfmr.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285"
            },
            "headline": "Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye",
            "name": "Nagy István: A vidék és a mezőgazdaság az egész ország közös ügye",
            "url": "https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285",
            "articleSection" : "A Hír TV gazdasági hírei",
            "author" : [ "MTi" ],
            "datePublished" : "2019-04-04 14:06:00",
            "dateModified" : "2019-04-04 14:09:54",
            "discussionUrl" : "https://hirtv.hu/hirtv_gazdasagi_hirei/nagy-istvan-a-videk-es-a-mezogazdasag-az-egesz-orszag-kozos-ugye-2479285#comments",
            "keywords" :  [ ],
            "description" : "A vidék és a mezőgazdaság ügye nemcsak az ott élők, hanem az egész ország közös ügye, 2019 ezért az építkezés éve az agráriumban - mondta az agrárminiszter csütörtökön a Figyelő hetilap budapesti agrárkonferenciáján.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2479/24792/cikk-2479285/nagy_fit_1200x10000.jpg",
              "height" : 676,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>