﻿<!doctype html>
<html lang="hu">
<head>
<link rel="preconnect" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724" crossorigin />
<link rel="preload" as="style" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724&display=swap" />
<link rel="stylesheet" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724&display=swap" media="print" onload="this.media='all'" />
<noscript><link rel="stylesheet" href="/data/automatic/css/a0899aff4c83a4799c9966be608859fe.css?v=e1663059724&display=swap" /></noscript>
    <title>Idén kicsi lesz a karácsony   - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Idén kicsi lesz a karácsony" >
<meta name="keywords" content="" >
<meta name="description" content="Az infláció és az emelkedő rezsiszámlák miatt idén elmaradhat a hagyományos bevásárlási roham " >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Idén kicsi lesz a karácsony" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az infláció és az emelkedő rezsiszámlák miatt idén elmaradhat a hagyományos bevásárlási roham " >
<meta property="og:image" content="http://hirtv.hu//data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-10-20 21:46:00" >
<meta property="article:modified_time" content="2022-10-20 21:48:44" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" >
<meta name="twitter:title" content="Idén kicsi lesz a karácsony  " >
<meta name="twitter:description" content="Az infláció és az emelkedő rezsiszámlák miatt idén elmaradhat a hagyományos bevásárlási roham " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu//data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu//data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu//data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu//data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <script>window.dataLayer = window.dataLayer || [];</script>

    
    <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Gazdaság',
            'embeddedVideo': 'No',
                        'customDim2': '"Bulvár"',
                    });
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/data/automatic/js/d77beb269915e12b846d02db44d99dfb.min.js?t=1659945969" type="text/javascript"></script>
    
    
    
    
    	<link href="/static/hirtv/css/lightslider.css" rel="stylesheet" required />

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
        

    
    <div id="fb-root"></div>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20221020" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="2054">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        
    <script>
        setTimeout(function() {
            if(document.getElementsByClassName('article-content').length > 0) {
                var pushed = false;
                var article_content = document.getElementsByClassName('article-content')[0];

                window.addEventListener('scroll', function() {
                    if(!pushed && window.innerHeight > article_content.getBoundingClientRect().bottom) {
                        pushed = true;
                        console.log('pushed');

                        dataLayer.push({ 'ecommerce': null }); 
                        dataLayer.push({
                            'event': 'purchaseGA',
                            'ecommerce': {
                                'purchase': {
                                    'actionField':{
                                        'id': '25569331666297777547143966', 
                                    },
                                    'products': [{
                                        'id': '2556933', 
                                        'name': 'Idén kicsi lesz a karácsony  ', 
                                        'category': 'Gazdaság',
                                    //    'dimension2': '"Bulvár"',
                                        'dimension3': 'HírTV', 
                                        'dimension4': 'Idén kicsi lesz a karácsony  ',
                                        'dimension5': 'Gazdaság',         
                                        'dimension6': '2022-10-20 21:47:13',
                                        'dimension7': '2022-10-20 21:48:44',  
                                        'quantity': 1, 
                                    }]
                                }
                            }
                        });

                        dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                        dataLayer.push({
                            'event': 'purchase',
                            'ecommerce': {
                                'transaction_id': '25569331666297777547143966',
                                'items': [{
                                    'item_name': 'Idén kicsi lesz a karácsony  ',
                                    'item_id': '2556933',
                                    'item_category': 'Gazdaság',
                                    'article_source': 'HírTV',
                                    'article_title': 'Idén kicsi lesz a karácsony  ',
                                    'page_category': 'Gazdaság',
                                    'article_dates': '2022-10-20 21:47:13',
                                    'last_update_dates': '2022-10-20 21:48:44',
                                    'quantity': 1,
                                }]
                            }
                        });

                    }
                });
            }
        }, 500);
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 10. 20. Csütörtök</span>
					<span class="ml-4">Vendel napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">H&iacute;rad&oacute;</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">Napi aktu&aacute;lis 23:10</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_musorok">Műsorok</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline more" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline broadcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline news" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline video" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline podcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 10. 20. Csütörtök</span>
					<span class="ml-4 small-font-size">Vendel napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">H&iacute;rad&oacute;</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">Napi aktu&aacute;lis 23:10</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P2054F703B19695" data-name="" style="  min-height:284px">
    <div id="embed-6351aeeadae43" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-6351aeeadae43");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/hirtv_gazdasagi_hirei" class="color-red text-uppercase">Gazdaság</a></h4>

    <h1>Idén kicsi lesz a karácsony  </h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Idén kicsi lesz a karácsony  &url=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. október 20., </b>csütörtök 21:46                        <span class="ml-md-3 d-inline">
                                    | <b style="font-size: 18px;">HírTV</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Már javában készülődnek a boltosok a karácsonyra, azonban a vásárlókat sújtó pluszterhek, mint az infláció és az emelkedő rezsiszámlák miatt idén elmaradhat a hagyományos bevásárlási roham - mondta az Országos Kereskedelmi Szövetség főtitkára.     </h3>

            <ul class="htv-image-slider">
            <li data-thumb="//data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944.png">                
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w802_fx0_fy0.webp?key=dfb667340bc88792f7ef7fffc8f40477&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w676_fx0_fy0.webp?key=3f4ee07344f68291ff4b458f7b654ebc&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w953_fx0_fy0.webp?key=4c03399abbc97eeb5c065973dff24d9b&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w730_fx0_fy0.webp?key=18f574a6bdb874b581fe2db1d37b8037&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w538_fx0_fy0.webp?key=c315a8b46a0ad1e01e3f21664a42648f&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w386_fx0_fy0.webp?key=fed302bbaa5ddcd975f8b58df45cc02f&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_fx0_fy0.webp?key=6fcef17394cd97eaafbcfd0e294104ab&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w802_fx0_fy0.png?key=015bbf28184e0f4ef0ec96960972243c&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w676_fx0_fy0.png?key=86804612cbaf7ba84fecc9caf60b2770&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w953_fx0_fy0.png?key=5df8a190c79dc4a724295f5d338f7c93&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w730_fx0_fy0.png?key=2dfe4f4f8fcf77aedcc5117978673c05&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w538_fx0_fy0.png?key=da9ceb71ff63146b2226a801f53f057d&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_w386_fx0_fy0.png?key=9b772859fc4bc765342ea849f4fe5647&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_focuspointscale_fx0_fy0.png?key=a3149f563220eff23d936cf0f8deaa6f&v=1666297777" /><img src="/data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944.png" width="" height="" alt="Idén kicsi lesz a karácsony  " loading="eager" class="img-fluid width-100" style=""></picture>            </li>
        </ul>
    <div class="article-content">
    <p>Vámos György hangsúlyozta: ez az időszak a kereskedők számára is nehéz, hiszen folyamatosan emelkednek a beszerzési árak, így ők is sokkal drágábban tudják megvenni az árut. A főtitkár arról is beszélt, hogy idén a Black Friday sem lesz a megszokott, hiszen a webáruházak is nehéz helyzetben vannak, így a novemberi fekete péntek forgalma is elmaradhat az egy évvel korábbitól.</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Idén kicsi lesz a karácsony  &url=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P2054F703B19766" data-name="" style="  min-height:126px">
    <div id="embed-6351ad7cdfb8b" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-6351ad7cdfb8b");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15246345/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221020-meghalt-bursi-katalin.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15246345_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15246345/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221020-meghalt-bursi-katalin.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Meghalt Bursi Katalin</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/28374/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTAyMC1mZWxpc21lcmhldGV0bGVuLWxlZ3VqYWJiLWZvdG9qYW4tc3phYm8tenNvZmkta2VwLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9453_resized.jpg?avcount=1666296901" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/28374/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTAyMC1mZWxpc21lcmhldGV0bGVuLWxlZ3VqYWJiLWZvdG9qYW4tc3phYm8tenNvZmkta2VwLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Felismerhetetlen leg&uacute;jabb fot&oacute;j&aacute;n Szab&oacute; Zs&oacute;fi - k&eacute;p</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15246029/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F10%2F15-eves-kamaszlany-tragedia-iskola%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15246029_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15246029/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F10%2F15-eves-kamaszlany-tragedia-iskola%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Nem tudt&aacute;k megmenteni az &eacute;let&eacute;t, iskolai ny&iacute;lt napon esett &ouml;ssze a 15 &eacute;ves kamaszl&aacute;ny</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15246196/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221020_vlagyimir_putyin_orosz_ukran_haboru_kikepzes_kulfold_oroszorszag_ujoncok%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15246196_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15246196/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221020_vlagyimir_putyin_orosz_ukran_haboru_kikepzes_kulfold_oroszorszag_ujoncok%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Szem&eacute;lyesen tekintette meg a mozg&oacute;s&iacute;tott katon&aacute;k kik&eacute;pz&eacute;s&eacute;t Putyin</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15244559/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F10%2Fnagyot-fordult-a-vilag-az-sma-s-zentevel-3-ev-alatt%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15244559_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15244559/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F10%2Fnagyot-fordult-a-vilag-az-sma-s-zentevel-3-ev-alatt%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Nagyot fordult a vil&aacute;g az SMA-s Zent&eacute;vel 3 &eacute;v alatt</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15246132/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221020_nogradi_gyorgy_biztonsagpolitikai_szakerto_elemzes_orosz_ukran_haboru_volodimir_zelenszkij_vlagyimir_putyin_kulfold_usa_brody_janos%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15246132_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15246132/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221020_nogradi_gyorgy_biztonsagpolitikai_szakerto_elemzes_orosz_ukran_haboru_volodimir_zelenszkij_vlagyimir_putyin_kulfold_usa_brody_janos%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">N&oacute;gr&aacute;di Gy&ouml;rgy &uuml;zent Br&oacute;dy J&aacute;nosnak</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/28398/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9ha3R1YWxpcy8yMDIyLzEwLzE1LWV2ZXMta2FtYXN6bGFueS10cmFnZWRpYS1pc2tvbGE%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9461_resized.jpg?avcount=1666296901" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/28398/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9ha3R1YWxpcy8yMDIyLzEwLzE1LWV2ZXMta2FtYXN6bGFueS10cmFnZWRpYS1pc2tvbGE%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Nem tudt&aacute;k megmenteni az &eacute;let&eacute;t, iskolai ny&iacute;lt napon esett &ouml;ssze a 15 &eacute;ves kamaszl&aacute;ny</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15246006/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fegyeb_egyeni%2Fbrutalis-tortenet-medve-tamadt-negy-birkozora-megkuzdottek-vele-2919659%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15246006_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15246006/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fegyeb_egyeni%2Fbrutalis-tortenet-medve-tamadt-negy-birkozora-megkuzdottek-vele-2919659%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Brut&aacute;lis t&ouml;rt&eacute;net! Medve t&aacute;madt n&eacute;gy birk&oacute;z&oacute;ra, megk&uuml;zd&ouml;ttek vele</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15245448/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Flemondott-liz-truss-brit-miniszterelnok-2556894%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15245448_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15245448/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Flemondott-liz-truss-brit-miniszterelnok-2556894%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Lemondott Liz Truss brit minisztereln&ouml;k</h3>
                </a>
                            </div>
                </div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15245448/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Flemondott-liz-truss-brit-miniszterelnok-2556894%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15245448_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15245448/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Flemondott-liz-truss-brit-miniszterelnok-2556894%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Lemondott Liz Truss brit minisztereln&ouml;k</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15245956/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fszijjarto-peter-felfegyverzett-migransok-veszelyeztetik-europat-2556911%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15245956_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15245956/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fszijjarto-peter-felfegyverzett-migransok-veszelyeztetik-europat-2556911%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Szijj&aacute;rt&oacute; P&eacute;ter: Felfegyverzett migr&aacute;nsok vesz&eacute;lyeztetik Eur&oacute;p&aacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/11/hirtv/28290/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIxMDE4LWlnZW4tZW4tc3pva3RhbS1hbnlhbW1hbC1iZXN6ZWxuaS1hLXN6ZXhyb2wuaHRtbD91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_11" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9425_resized.jpg?avcount=1666296901" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/11/hirtv/28290/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIxMDE4LWlnZW4tZW4tc3pva3RhbS1hbnlhbW1hbC1iZXN6ZWxuaS1hLXN6ZXhyb2wuaHRtbD91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_11" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Igen, &eacute;n szoktam any&aacute;mmal besz&eacute;lni intim dolgokr&oacute;l - velem van a baj? </h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/hirtvkulfold/haboru-ukrajnaban-a-legfrissebbek-az-orosz-ukran-haborurol-2556878"><span class="font-weight-bold">H&aacute;bor&uacute; Ukrajn&aacute;ban: A legfrissebbek az orosz-ukr&aacute;n h&aacute;bor&uacute;r&oacute;l</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/hirtvkulfold/gyenge-labakon-all-az-europai-unio-2556873"><span class="font-weight-bold">Gyenge l&aacute;bakon &aacute;ll az Eur&oacute;pai Uni&oacute;</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/hirtvkulfold/kezzel-tapinthato-a-feszultseg-az-unios-csucstalalkozo-elott-2556874"><span class="font-weight-bold">K&eacute;zzel tapinthat&oacute; a fesz&uuml;lts&eacute;g az uni&oacute;s cs&uacute;cstal&aacute;lkoz&oacute; előtt</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/radar/radar-10-eve-oltek-meg-szita-bencet-2556904"><span class="font-weight-bold">Radar - 10 &eacute;ve &ouml;lt&eacute;k meg Szita Benc&eacute;t </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/hirtvkulfold/lemondott-liz-truss-brit-miniszterelnok-2556894"><span class="font-weight-bold">Lemondott Liz Truss brit minisztereln&ouml;k</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/hirtvkulfold/az-unios-csucstalalkozon-vesz-reszt-orban-viktor-2556892"><span class="font-weight-bold">Az uni&oacute;s cs&uacute;cstal&aacute;lkoz&oacute;n vesz r&eacute;szt Orb&aacute;n Viktor </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvhirei/szijjarto-peter-felfegyverzett-migransok-veszelyeztetik-europat-2556911"><span class="font-weight-bold">Szijj&aacute;rt&oacute; P&eacute;ter: Felfegyverzett migr&aacute;nsok vesz&eacute;lyeztetik Eur&oacute;p&aacute;t </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvhirei/gyulolve-szeretne-konzultalni-a-baloldal-2556875"><span class="font-weight-bold">Gyűl&ouml;lve szeretne konzult&aacute;lni a baloldal</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvkekhirei/elfogtak-a-hos-utca-emberoles-gyanusitottjait-2556923"><span class="font-weight-bold">Elfogt&aacute;k a Hős utca ember&ouml;l&eacute;s gyan&uacute;s&iacute;tottjait</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/hirtv_gazdasagi_hirei/alapjogokert-kozpont-a-szankciokrol-a-brusszeli-elit-dontott-nem-az-emberek-2556893"><span class="font-weight-bold">Alapjogok&eacute;rt K&ouml;zpont: A szankci&oacute;kr&oacute;l a br&uuml;sszeli elit d&ouml;nt&ouml;tt, nem az emberek </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P2054F703B19620" data-name="" style="  min-height:636px">
    <div id="embed-6351ae1fc7bc2" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-6351ae1fc7bc2");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvhirei/adomany-az-idoseknek-2556935" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w276_fx0_fy0.webp?key=9698b9c1996fba5476bbb15cb841f841&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w235_fx0_fy0.webp?key=b1fb307b34dfc2d1bfa8d87044815f88&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w925_fx0_fy0.webp?key=f33e458a566b2e5a4a2001aba4de0ae6&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w702_fx0_fy0.webp?key=2c8651b712c5225b0120ad6a1a1b0d5f&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w510_fx0_fy0.webp?key=97d6117a57e129869d2b9a71d721ca26&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w358_fx0_fy0.webp?key=26cd609b3647a739fa63336fa30b19c7&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_fx0_fy0.webp?key=3f7a1c9c8b718e430c9265a04eb99bfd&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w276_fx0_fy0.jpg?key=e29a134725ed532b460c425a1779d42e&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w235_fx0_fy0.jpg?key=1443a42e242614d38d8b937a97df612c&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w925_fx0_fy0.jpg?key=4d4b4860fc43c49ac0315ae640fc5331&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w702_fx0_fy0.jpg?key=93aae525336fd0f2644c6e550e57b00e&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w510_fx0_fy0.jpg?key=c4b7597428f7289b85cafd562b275bb3&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_w358_fx0_fy0.jpg?key=63802d76cdf81279ea603296ecb7cbeb&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556935/gyo_focuspointscale_fx0_fy0.jpg?key=80da776d14282d1e5b45d1b7c900b446&v=1666297777" /><img src="/data/cikkek/2556/25569/cikk-2556935/gyo.jpg" width="" height="" alt="Adomány az időseknek  " loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/adomany-az-idoseknek-2556935"><h3 class="font-weight-bold mb-1 mt-2">Adomány az időseknek  </h3></a>
                            <span>Az Őszi Napsugár Otthon szépkorú lakói a vitaminok segítségével könnyebben vészelhetik majd át a hideg hónapokat.</span>
                                </article>
            <article class="mb-3">
                            <a href="/vezercikk/vezercikk-a-brit-miniszterelnok-lemondasanak-tanulsaga-hogy-nem-lehet-a-tarsadalommal-szemben-politizalni-2556931" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w276_fx0_fy0.webp?key=58204726e32fdb3b1c70ffd78fd9a622&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w235_fx0_fy0.webp?key=f2f3ffb2e7fd55dcd68d36f5c731469a&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w925_fx0_fy0.webp?key=65d59222f644efe320fb28c10fbe196f&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w702_fx0_fy0.webp?key=912433974598159b892c9f7bd6421a7d&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w510_fx0_fy0.webp?key=f06b04dc4eec9e18977536c0d9f8040f&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w358_fx0_fy0.webp?key=4156c94984c47d1e61efb1e40eb61f2c&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_fx0_fy0.webp?key=7d00f096d474a2f0f96a84aaf2ae4494&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w276_fx0_fy0.jpg?key=6c0d9dda5a557b47ba85095d1fbd41cd&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w235_fx0_fy0.jpg?key=a1596f11b8adca1636fbb2c8c815988d&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w925_fx0_fy0.jpg?key=108f2c80353e654a900fa6617146e6b9&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w702_fx0_fy0.jpg?key=89fc13753667f4f32134e7042771398b&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w510_fx0_fy0.jpg?key=9d4531cc01b2b26a84742f7751b78a34&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_w358_fx0_fy0.jpg?key=682055a89224e35ff95e20054a0ff676&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556931/vc_focuspointscale_fx0_fy0.jpg?key=1ad3bf965dbc01dba7c3b5d5b8f71ab5&v=1666297777" /><img src="/data/cikkek/2556/25569/cikk-2556931/vc.jpg" width="" height="" alt="Vezércikk: A brit miniszterelnök lemondásának tanulsága, hogy nem lehet a társadalommal szemben politizálni" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/vezercikk/vezercikk-a-brit-miniszterelnok-lemondasanak-tanulsaga-hogy-nem-lehet-a-tarsadalommal-szemben-politizalni-2556931"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk: A brit miniszterelnök lemondásának tanulsága, hogy nem lehet a társadalommal szemben politizálni</h3></a>
                            <span>A Vezércikkben Deák Dániellel, Bencsik Andrással és Gajdics Ottóval olvastunk a sorok között. Műsorvezető: M. Kovács Róbert.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2054F703B19775" data-name="" style="  min-height:px">
    <div id="embed-6351af9d360e8" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-6351af9d360e8");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/figyelmeztet-a-katasztrofavedelem-mindenki-esszeru-keretek-kozott-sporoljon-2556934"><h3 class="font-weight-bold mb-1 mt-2">Figyelmeztet a katasztrófavédelem: mindenki ésszerű keretek között spóroljon </h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvhirei/a-szocialistak-utolso-fellegvarat-pecset-is-megszallta-gyurcsany-ferenc-2556932"><h3 class="font-weight-bold mb-1 mt-2">A szocialisták utolsó fellegvárát, Pécset is megszállta Gyurcsány Ferenc </h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/napi_aktualis/schmidt-maria-putyin-felult-a-provokacionak-felelotlen-haborus-agressziot-inditott-2556930"><h3 class="font-weight-bold mb-1 mt-2">Schmidt Mária: Putyin felült a provokációnak, felelőtlen háborús agressziót indított</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/napi_aktualis/az-orosz-ukran-haboruban-a-jovoben-varhatoan-kevesbe-fogjak-figyelembe-venni-hogy-civil-teruleteket-ne-erje-talalat-2556929"><h3 class="font-weight-bold mb-1 mt-2">Az orosz-ukrán háborúban a jövőben várhatóan kevésbé fogják figyelembe venni, hogy civil területeket ne érje találat</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.webp?key=8e94cccba7a825f73356aebd7b009eca&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.webp?key=4795604044813ec06fbde51169d08adf&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.webp?key=a20a6f675a8824b73499032244acd4af&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.webp?key=f191a590722624257185bead1fd57dbd&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.webp?key=d9660b398cec7a3cdcfb912dfaa2c4f8&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.webp?key=6c3f2942d82b1e7323b1635b1ddceca4&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.webp?key=2ab57b98efcbc50eacb87262e7a89db6&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.jpg?key=b1c27255d0e10f693ceebbb81bd6a52a&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.jpg?key=4c2973c883ef264c87bef6f619d56814&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.jpg?key=2826e781d5c047daa5d385d96280948d&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.jpg?key=9cbbb2b19c9fe3f751071738995da0f3&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.jpg?key=122e38cca797c7aaca03b6ae9af74af3&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.jpg?key=bd76d631b43804bf76e955f4163a7f5b&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.jpg?key=c1b8fed23b7558bb723a40a5f58d3bc8&v=1666297777" /><img src="/data/cikkek/2537/25376/cikk-2537667/Svenk.jpg" width="" height="" alt="Svenk, a HírTV mozimagazinja" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667"><h3 class="font-weight-bold mb-1 mt-2">Svenk, a HírTV mozimagazinja</h3></a>
                            <span> A hetente szombatonként 22:30-kor műsorra kerülő Svenkben mostantól Zavaros Eszter műsorvezető kalauzolja a nézőket a magyar filmipar múltjába, jelenébe és jövőjébe. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.webp?key=fd14b148de2d9a3b005272703b58c490&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.webp?key=1ac144b9179d4c895f0e174a2a075b36&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.webp?key=127bfcc6f1e8ab7dfbb427db00a0dc79&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.webp?key=87dedba3521500260b3b8a8930ed32d2&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.webp?key=3f363783d1099c7b0ecddebfce966e20&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.webp?key=413d98222d4bbd460af87e7c4e8c1c6d&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.webp?key=c7ff256e619d108e71c094a074664823&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.jpg?key=68672370bb0e22e89ee5730325dc0e9e&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.jpg?key=32f40d2cb8168f1de70a6e765a26c158&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.jpg?key=583e5f4ece193e9ebd647f08637bca01&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.jpg?key=873fe8d07852b8a10f8e64a9229d683e&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.jpg?key=066acf0075463ad3ecf289d0bde51240&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.jpg?key=31771302114c52525ef528e9c7d3257e&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.jpg?key=f07f7a43699814e9c97d01a906cfa50f&v=1666297777" /><img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt.jpg" width="" height="" alt="Sajtóklub - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Januártól nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/vezercikk-ajanlo-2527952" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w276_fx0_fy0.webp?key=840198c98828531b1347b13c3a4d2c77&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w235_fx0_fy0.webp?key=23be2d6e25d98b88f4e7f39d786f4be2&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w925_fx0_fy0.webp?key=f8fc1685e3c1d0f4936710a87d732ff4&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w702_fx0_fy0.webp?key=b1a94d31c39f52c4c46e9ab4b6d14242&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w510_fx0_fy0.webp?key=86859dc9255fc1968f9e8e32819918c8&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w358_fx0_fy0.webp?key=67ec7a0df72efde99bd031800a066c93&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_fx0_fy0.webp?key=66b323d466d93b6321cec3e582575eda&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w276_fx0_fy0.jpg?key=012e1155eaf3d772bd21c733f6259f06&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w235_fx0_fy0.jpg?key=31b8ceee7c776b5afae1ebe25d1f589d&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w925_fx0_fy0.jpg?key=59e38f798af5e820ca724ca4ae1b90b7&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w702_fx0_fy0.jpg?key=84cbf47f3f22199f194c017d4a3d2349&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w510_fx0_fy0.jpg?key=050ab2058c16dc23aa63685171f44bb0&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_w358_fx0_fy0.jpg?key=12a900429cb893218aae61804ba26363&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspointscale_fx0_fy0.jpg?key=7d55f62dd290490b8fed1238db4af171&v=1666297777" /><img src="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080.jpg" width="" height="" alt="Vezércikk - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/vezercikk-ajanlo-2527952"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk - ajánló</h3></a>
                            <span>Vezércikk – a sajtóban ez az a műfaj, ami meghatározza az adott médium legfontosabb üzenetét. Ez mostantól nem csak a nyomtatott sajtótermékek privilégiuma lesz. Keddtől péntekig 21 órától gyakorló zsurnaliszták, szókimondó véleményvezérek elemzik a nap legfontosabb híreit.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/palaver-ajanlo-2527631" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/Palaver_1_focuspointscale_w276_fx0_fy0.webp?key=804de63a5d0e7043e042f80cefb2740d&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/Palaver_1_focuspointscale_w235_fx0_fy0.webp?key=b561229a0b7500532cac16aab42b3771&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/Palaver_1_focuspointscale_w925_fx0_fy0.webp?key=f722a44a6bf7f7d2f817a7142b55dec5&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/Palaver_1_focuspointscale_w702_fx0_fy0.webp?key=769c5b5c05dc98eaef3ed634ee417140&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/Palaver_1_focuspointscale_w510_fx0_fy0.webp?key=e5d61bf017264acc6cd3f2957fa3251e&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/Palaver_1_focuspointscale_w358_fx0_fy0.webp?key=d8e9058018b23245bb65a365cc45acd9&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/Palaver_1_focuspointscale_fx0_fy0.webp?key=3f310873bcd07a957fef978d5309a5a9&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/Palaver_1_focuspointscale_w276_fx0_fy0.jpg?key=c6fc41e51f96ed6c98139a93034e622c&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/Palaver_1_focuspointscale_w235_fx0_fy0.jpg?key=d739c21d3a361a2899cbc06982cdb26d&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/Palaver_1_focuspointscale_w925_fx0_fy0.jpg?key=11c7aefa99cc92fbf29e659c32878e64&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/Palaver_1_focuspointscale_w702_fx0_fy0.jpg?key=ac93f2561a970d583ddd77bb7831d555&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/Palaver_1_focuspointscale_w510_fx0_fy0.jpg?key=ca7b58be288bec010093027d6e187160&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/Palaver_1_focuspointscale_w358_fx0_fy0.jpg?key=0ef05ffe7b260fb5d73a701631c20887&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/Palaver_1_focuspointscale_fx0_fy0.jpg?key=45ffff790869a1ab6e9a0d4a9847044c&v=1666297777" /><img src="/data/Palaver_1.jpg" width="" height="" alt="Paláver - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/palaver-ajanlo-2527631"><h3 class="font-weight-bold mb-1 mt-2">Paláver - ajánló</h3></a>
                            <span>A Karc FM és a HírTV közös műsora a Paláver. Itt a hallgatók közvetlenül is részt vehetnek a műsorfolyamban. Minden hétköznap 15 óra 30 perctől. A műsor telefonszáma: +36 (1) 799 29 99</span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/szijjarto-peter-az-elelmiszeripar-nemzetbiztonsagi-jelentosegu-srategiai-agazat-2556918" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w276_fx0_fy0.webp?key=cf597b071eb67bdd787e0cc34bfd0637&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w235_fx0_fy0.webp?key=6168fed7ba876b5e32b3143bdbb1ba66&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w925_fx0_fy0.webp?key=77fc84be2c681bf303bb748836c36341&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w702_fx0_fy0.webp?key=5f421f51c23289e30929fc0fe8b86a7e&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w510_fx0_fy0.webp?key=9d5d3a49983d5c2b5fdd9bc25ebf7ecc&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w358_fx0_fy0.webp?key=4e4e4483b0e3b221301f2e2b96dfef2d&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_fx0_fy0.webp?key=079e09b131f659b015bb691dae6059f6&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w276_fx0_fy0.png?key=40702b54f45a1418ea86e7aaf915c6ed&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w235_fx0_fy0.png?key=406c649a3cdaec9c26855aea4519e7e9&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w925_fx0_fy0.png?key=99d9b0c9c6317e7bc115b1d5c69b2541&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w702_fx0_fy0.png?key=a393ae5c17222a32bba684f18da7f194&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w510_fx0_fy0.png?key=127603b3d4e45cc1014b38b27be917ce&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_w358_fx0_fy0.png?key=429a0e32d758680c5113fcf8340dae6e&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663_focuspointscale_fx0_fy0.png?key=7868a26f227b87152be713d3906ce973&v=1666297777" /><img src="/data/cikkek/2556/25569/cikk-2556918/vlcsnap_2022_10_20_19h19m30s663.png" width="" height="" alt="Szijjártó Péter: Az élelmiszeripar nemzetbiztonsági jelentőségű sratégiai ágazat " loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtv_gazdasagi_hirei/szijjarto-peter-az-elelmiszeripar-nemzetbiztonsagi-jelentosegu-srategiai-agazat-2556918"><h3 class="font-weight-bold mb-1 mt-2">Szijjártó Péter: Az élelmiszeripar nemzetbiztonsági jelentőségű sratégiai ágazat </h3></a>
                            <span>Szijjártó Péter hangsúlyozta: az elmúlt évek gazdasági nehézségei során bebizonyosodott, hogy az ágazat válságálló. </span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/vetites-futes-nelkul-2556899" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w276_fx0_fy0.webp?key=ac1440054949610452b3cfce440adb0b&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w235_fx0_fy0.webp?key=2bbbea3078c13eca84998f19be571e18&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w925_fx0_fy0.webp?key=c40dd219999b356b02fe5df0d0d807ff&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w702_fx0_fy0.webp?key=387ea6386495b0649533ba2d67a712a1&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w510_fx0_fy0.webp?key=2281cd1d07d9a31c354507826401404a&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w358_fx0_fy0.webp?key=ab2d4d7447169723387f85e2fc7f1011&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_fx0_fy0.webp?key=d3026cc321e11e8e50cd0a8bfb826738&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w276_fx0_fy0.png?key=59a4b6b7f31f591809b2fb02912d1bc2&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w235_fx0_fy0.png?key=873c21f560d97457252acb6a7fe0c9fb&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w925_fx0_fy0.png?key=d3c1191fbf26ea2ca2af4055124257f1&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w702_fx0_fy0.png?key=5302a2b9aec838f8970da964642215d8&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w510_fx0_fy0.png?key=e105eae98e29e632cf6ea409ddb17530&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_w358_fx0_fy0.png?key=7e79970e61b7e46c99cc2ee0efc811eb&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194_focuspointscale_fx0_fy0.png?key=c39fcde10e73777d5e501c98a5ef0e06&v=1666297777" /><img src="/data/cikkek/2556/25568/cikk-2556899/vlcsnap_2022_10_20_15h55m24s194.png" width="" height="" alt="Vetítés fűtés nélkül " loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtv_gazdasagi_hirei/vetites-futes-nelkul-2556899"><h3 class="font-weight-bold mb-1 mt-2">Vetítés fűtés nélkül </h3></a>
                            <span>Van olyan filmszínház, ahol a rezsi a hétszeresére nőtt, így be kellett zárnia.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/mar-jelentkezhetnek-a-kkv-k-az-energiatamogatasi-programra-2556898" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w276_fx0_fy0.webp?key=99a395b24151f892ff736abd9d01ca9c&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w235_fx0_fy0.webp?key=9ca09fa09221bdef7b0b8e17b57b520e&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w925_fx0_fy0.webp?key=82164160b7db9e3339b6c826dd0db022&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w702_fx0_fy0.webp?key=bd0bad46c8caf23a7071d3a13cbc3549&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w510_fx0_fy0.webp?key=6d201e1e5acbfeadb0515cbb7a3b6de5&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w358_fx0_fy0.webp?key=fb42c130a8cf7f6f9e6fce309ec28320&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_fx0_fy0.webp?key=0bc870b6d91197c8e44b1d2702af45e1&v=1666297777" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w276_fx0_fy0.png?key=3c129575812b89295c993a03b5a242f0&v=1666297777" /><source media="(min-width: 992px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w235_fx0_fy0.png?key=a1ad8d500fcc9171218567253561abed&v=1666297777" /><source media="(min-width: 768px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w925_fx0_fy0.png?key=506760666ff4595822da8b5a253a0e64&v=1666297777" /><source media="(min-width: 576px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w702_fx0_fy0.png?key=3815f37f2e5fd19f6b3656167c35e62a&v=1666297777" /><source media="(min-width: 424px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w510_fx0_fy0.png?key=3236a0c164888398e3475fdeba47c6e1&v=1666297777" /><source media="(min-width: 200px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_w358_fx0_fy0.png?key=e7cf1089e44f602d980cfc04bc26bd40&v=1666297777" /><source media="(min-width: 1px)" srcset="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885_focuspointscale_fx0_fy0.png?key=df6f67b9b7840496c7c4ecfb439886a3&v=1666297777" /><img src="/data/cikkek/2556/25568/cikk-2556898/vlcsnap_2022_10_20_15h51m33s885.png" width="" height="" alt="Már jelentkezhetnek a KKV-k az energiatámogatási programra " loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/hirtv_gazdasagi_hirei/mar-jelentkezhetnek-a-kkv-k-az-energiatamogatasi-programra-2556898"><h3 class="font-weight-bold mb-1 mt-2">Már jelentkezhetnek a KKV-k az energiatámogatási programra </h3></a>
                            <span>A cél a munkahelyek megőrzése, és a vállalkozások megmaradása.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2054F703B20046" data-name="" style="  min-height:0px">
    <div id="embed-6351ae0993786" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_3">
<script type="text/javascript">activateBanner('hirtv_jobb_3');</script></div></div>
<script>window._banners["lg"].push("embed-6351ae0993786");</script>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P2054F703B19784" data-name="" style="  min-height:px">
    </div><div class="border    p-2  embed embed-fix" data-id="P2054F703B19774" data-name="" style="  min-height:px">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid logo" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0 socials">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
			var src = "/nx_general_stat.jpg?type_id[]=1&id[]=2054&type_id[]=2&id[]=2556933&v=" + (100000 + Math.floor(Math.random()*900000));
			var img = document. createElement("img");
			img.src = src;
			img.width = 1;
			img.height = 1;
			img.style = "display: none";
			document.body.appendChild(img);
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2054&type_id[]=2&id[]=2556933&v=821191" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="/static/js/jquery-3.6.1.min.js?t=1661845385"></script>
    <script src="/static/js/popper.min.js?t=1664448533"></script>
    <script src="/static/js/bootstrap-4.3.1.min.js?t=1636463331"></script>
    
    <script src="/static/hirtv/js/lightslider.min.js?t=1636463331"></script>

    	
	<script src="/data/automatic/js/a18e631c600db59790b90732246cb27d.min.js?t=1660809242"></script>
    <script src="/data/automatic/js/21d95b8b7aae90e22e9ea95f1904a145.min.js?t=1659945969" type="text/javascript"></script>
    <script src="/data/automatic/js/abadbbc2a5626c19242c9d3928dc41c8.min.js?t=1659945969" type="text/javascript"></script>

    

    
    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933"
            },
            "headline": "Idén kicsi lesz a karácsony  ",
            "name": "Idén kicsi lesz a karácsony  ",
            "url": "https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933",
            "articleSection" : "Gazdaság",
            "author" : [ "HírTV" ],
            "datePublished" : "2022-10-20 21:46:00",
            "dateModified" : "2022-10-20 21:48:44",
            "discussionUrl" : "https://hirtv.hu/hirtv_gazdasagi_hirei/iden-kicsi-lesz-a-karacsony-2556933#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Már javában készülődnek a boltosok a karácsonyra, azonban a vásárlókat sújtó pluszterhek, mint az infláció és az emelkedő rezsiszámlák miatt idén elmaradhat a hagyományos bevásárlási roham - mondta az Országos Kereskedelmi Szövetség főtitkára. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu//data/cikkek/2556/25569/cikk-2556933/vlcsnap_2022_10_20_21h48m24s944_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>