﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?! - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!" >
<meta name="keywords" content="NAT, új Nemzeti alaptanterv, Orbán Viktor" >
<meta name="description" content="A Hír TV Címlap Című műsorának Jobbágy Zsófia, Párkányi Eszter és Kroó Zita, voltak a vendégei." >
<meta name="news_keywords" content="NAT, új Nemzeti alaptanterv, Orbán Viktor" >
<meta property="og:title" content="Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Hír TV Címlap Című műsorának Jobbágy Zsófia, Párkányi Eszter és Kroó Zita, voltak a vendégei." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2494/24945/cikk-2494586/6_86__fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Orbán Viktor" >
<meta property="article:published_time" content="2020-02-03 23:00:00" >
<meta property="article:modified_time" content="2020-02-04 06:34:34" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" >
<meta name="twitter:title" content="Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!" >
<meta name="twitter:description" content="A Hír TV Címlap Című műsorának Jobbágy Zsófia, Párkányi Eszter és Kroó Zita, voltak a vendégei." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2494/24945/cikk-2494586/6_86__fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2494/24945/cikk-2494586/6_86__fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2494/24945/cikk-2494586/6_86__fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2494/24945/cikk-2494586/6_86__fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="5272"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Sajtóklub<br />06:00</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />07:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. február 4.,<br />kedd, Ráhel, Csenge napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5e39030de53d7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Mûsorok, 4849471 -->
<div id="zone4849471" class="goAdverticum"></div></div>
<div id="banner-5e39030de5430" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Mûsorok, 4849471 -->
<div id="zone4849471" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e39030de53d7"); window._banners["lg"].push("banner-5e39030de5430");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/cimlap_musor"><span>Címlap</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2020. február 3., hétfő  23:00</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Mit és hogyan tanuljanak a gyerekek a magyar iskolákban, leginkább ez foglalkoztat mindenkit az országban az új Nemzeti alaptanterv kapcsán, több kritika szerint az új NAT jóval keresztényibb és nemzetibb, mint a korábbiak és ez bizony probléma, de vajon miért? Előtte azonban még szóba kerül az egyik brit gazdasági hetilap írása, amely szerint Orbán Viktornak négy kihívója is lehet 2022-ben, közülük pedig 2 nő. A Címlap mai vendégei pedig nem mások, minta Jobbágy Zsófia, a Magyar Hírlap lapszerkesztője, Párkányi Eszter, az Alapjogokért Központ elemzője és Kroó Zita, az Origo újságírója, akik M. Dobos Marianne műsorvezetése mellett beszélik át az aktuális témákat.             </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Egy téma, ami ismét felborzolta a kedélyeket, az új Nemzeti alaptanterv, amelyre azt mondják, hogy nem is új, hanem egy kicsit kozmetikázott és több kritikát, véleménycikket, elemzést végig olvasva nagyon sok helyen visszajött az a nagyon erős probléma, amit ők problémának minősítenek, hogy nemzeti, keresztényi identitásformáló az új Nemzeti alaptanterv és véleményük szerint ez inkább csak a Fidesz ideológiáját erősíti, úgymond ráerőlteti a gyerekekre. Ugyanakkor azt nagyon sok esetben elismerik, hogy a diákok terhelése valóban csökkent. Szerintetek akkor most mi a baj valójában, miért nincs benne Kertész Imre vagy az, hogy miért van benne Wass Albert vagy a nemzetformáló, identitástudat erősítő gondolatokat miért teszik bele? – tette fel a kérdést M. Dobos Marianne.</p><div id="banner-5e39070dbc678" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e39070dbc6ca" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e39070dbc718" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e39070dbc678"); window._banners["sm"].push("banner-5e39070dbc6ca"); window._banners["lg"].push("banner-5e39070dbc718");</script>
<blockquote><p>Nekem az első dolog, ami eszembe jutott, hogy mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?! Végre nincsen véka alá rejtve, hogy magyarok vagyunk és a magyarság az ezt jelenti és egyébként ez a hazafiság, a nemzettudat. Mi a baj azzal, hogy értékeket visz be? Nagyobb probléma az, hogy milyen reakciók vannak, amiket olvastam például a Magyartanárok Egyesülete azt mondta, hogy az irodalom tanításban túlságosan dramatizálva van Trianon vagy egy másik cikkben elhangzott az, hogy a történelemben ideologizált fogalomhasználat van mert, hogy békediktátumnak hívják a trianoni szerződést, könyörgöm eddig soha nem tudtam azt kimondani, hogy békeszerződés mert ez minden volt csak nem az. Engem inkább az háborított föl, hogy milyen reakciók voltak Trianon 100. évfordulójához közeledve arra, hogy végre nemzeti a Nemzeti alaptanterv</p></blockquote><p> - Párkányi Eszter, az Alapjogokért Központ elemzője.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_232179" src="https://video.mno.hu/embed/232179" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-5e39070dce591" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e39070dce5f6" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e39070dce649" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e39070dce591"); window._banners["sm"].push("banner-5e39070dce5f6"); window._banners["lg"].push("banner-5e39070dce649");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/nat-39883" rel="tag">NAT</a><a href="/tag/uj_nemzeti_alaptanterv-53682" rel="tag">új Nemzeti alaptanterv</a><a href="/tag/orban_viktor-104300" rel="tag">Orbán Viktor</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!: &url=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!: &url=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586&media=https://hirtv.hu/data/cikkek/2494/24945/cikk-2494586/6_86_.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586&name=Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e39030e0ac42" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<div id="banner-5e39030e0ac8f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV Műsorok, 4857530 -->
<div id="zone4857530" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e39030e0ac42"); window._banners["lg"].push("banner-5e39030e0ac8f");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5e39030e0b541" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<div id="banner-5e39030e0b586" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Mûsorok, 4849485 -->
<div id="zone4849485" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e39030e0b541"); window._banners["lg"].push("banner-5e39030e0b586");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2494586" data-channel="5272" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>A zavartalan munkavégzés körülményeinek biztosításával meg kell védeni a munkájukat ellátó pedagógusokat - mondta Maruzsa Zoltán köznevelésért felelős államtitkár a gyöngyöspatai szegregációs iskolaügyben.</span>
<span>A kormánynak zéró toleranciát kell érvényesítenie az iskolai erőszakkal szemben - jelentette ki Horváth László Gyöngyöspatán. A Fidesz országgyűlési képviselője hangsúlyozta: különösen a tanárok bántalmazása ellen kell fellépni.</span>
<span>Horváth László közölte: az erőszak eltüntetése az iskolákból az első lépés afelé, hogy megállítsák azt a folyamatot, amelynek Gyöngyöspata a negatív példája.</span>
<span>Nem határolódik el a Demokratikus Koalíció, Niedermüller Péter múlt heti kijelentésétől - ezt válaszolta a párt szóvivője a Hír Tv kérdésére. A DK szóvivője azt mondta, nem fogják Niedermüllert lemondatni, mert szerintük nincs miért.</span>
<span>A Szentszék állásfoglalását kérte nyílt levelében a Civil Összefogás Fórum, miután sem a DK, sem a hasonló esetekben fellépő érdekvédelmi szervezetek nem határolódtak el a Gyurcsány-párti Niedermüller Péter keresztényeket kirekesztő kijelentéseitől.</span>
<span>A CÖF emlékeztetett: Niedermüller Péter erzsébetvárosi polgármester korábban „rémisztő képződménynek” nevezte a heteroszexuális fehér keresztény férfiakat és nőket.</span>
<span>A napokban kapják kézhez januári, emelt alapbérüket az egészségügyi szakdolgozók – közölte Horváth Ildikó egészségügyért felelős államtitkár.</span>
<span>A déli határ mentén mintegy százezer migráns gyűlt fel, veszélyeztetve a magyar határt – közölte Tuzson Bence, a Miniszterelnöki Kabinetiroda kormányzati államtitkára.</span>
<span>Óvintézkedéseket vezetett be a koronavírus terjedése miatt a Szent István Egyetem, amelynek jelenleg 82 kínai hallgatója van.</span>
<span>Tisztességes alapokra kell helyezni az uniós költségvetést, alapkoncepciója ugyanis nem sportszerű, és olyan módosítások vannak benne, amelyek a szegényebb országoktól a gazdagok irányába kívánnak pénzeket átcsoportosítani - jelentette ki Orbán Viktor.</span>
<span>A miniszterelnök Brüsszelben közölte: sűrű félév várható, még minden kérdés nyitott, amelyek között az unió 2020 utáni hétéves költségvetése, a migráció, a digitalizáció és a bővítés kérdése szerepel.</span>
<span>Folytatódni fog a párbeszéd az Európai Néppártban a Fidesz tagságával kapcsolatban felvetődött kérdésekről, és érvényben marad a párt tagságának önként vállalt felfüggesztése is - közölte Hölvényi György, a KDNP európai parlamenti képviselője.</span>
<span>Magyarországot nevezte példaképnek Giorgia Meloni, a jobboldali Olasz Testvérek elnöke, és a magyar kormány családügyi és adópolitikáját méltatta Rómában.</span>
<span>Kínában 361-re emelkedett a koronavírus halálos áldozatainak száma. Hivatalos pekingi források szerint 17 ezren fertőződtek meg. A kór továbbra is a járvány gócpontjának számító Hupej tartományban szedi a legtöbb áldozatot.</span>
<span>WHO: Ha megteszik a megfelelő erőfeszítéseket az új koronavírus kínai gócpontja környékén, akkor a fertőzés terjedése más térségekbe minimális mértékű, lassú lesz, és a járványt ellenőrzés alatt lehet tartani.</span>
<span>A koronavírus elleni védekezés nemzeti terve lehetővé teszi a fertőzött külföldi állampolgárok kitoloncolását - jelentette ki Mihail Misusztyin orosz miniszterelnök a moszkvai kormányülésen.</span>
<span>Nem léphetnek be Izrael területére azok a külföldiek, akik az elmúlt két hétben Kínában jártak.</span>
<span>Abe Sindzó japán miniszterelnök közölte: a kormány szoros együttműködésben az illetékes szervezetekkel mindent elkövet azért, hogy a koronavírus-járvány ne veszélyeztesse a nyári, tokiói olimpiát.</span>
<span>Az Iszlám Állam nevű terrorszervezet vállalta a felelősséget a vasárnapi londoni késeléses támadásért.</span>
<span>A francia rendőrök meglőttek, és ezzel ártalmatlanítottak egy késes támadót, aki megsebesítette egyik társukat egy kelet-franciaországi rendőrőrsön.</span>
<span>Migránsok tüntettek a görögországi Leszbosz szigetén, azt követelve a hatóságoktól, hogy azonnal szállítsák őket a szárazföldre, majd osszák szét őket az európai uniós tagállamok között – a rendőrség könnygázt vetett be.</span>
<span>Szaúd-Arábia javára végzett kémkedés gyanújával a dán hatóságok letartóztatták az Arab Küzdelem Ahváz Felszabadításáért Mozgalom nevű szervezet három magas rangú tagját.</span>
<span>Ankara támogatja Ukrajna területi egységét és továbbra sem ismeri el a Krím félsziget Oroszország általi törvénytelen elcsatolását - közölte Recep Tayyip Erdogan török államfő.</span>
<span>Az ukrán hatóságok birtokában van egy felvétel, amely azt bizonyítja, az iráni hatóságok azonnal tudhatták, hogy rakétával lőtték le az ukrán utasszállítót - jelentette ki Volodimir Zelenszkij ukrán államfő.</span>
<span>Új kihívások előtt áll az Európai Unió az Egyesült Királyság kilépése után, újra kell osztani a szerepeket Európában - állapította meg egybehangzóan Andrzej Duda lengyel és Emmanuel Macron francia elnök Varsóban.</span>
<span>Az Európai Unió kész Londonnak egy ambiciózus, vámok és kvóták nélküli kereskedelmet biztosító megállapodást ajánlani, amely az unió és a szigetország partnerségének központi pillérét képezheti - közölte az Európai Bizottság Brexit-ügyi főtárgyalója.</span>
<span>Az Európai Unióval kötendő szabadkereskedelmi megállapodásnak nem feltétele, hogy London uniós szabályozásokat is kötelezően elfogadjon - mondta Boris Johnson brit miniszterelnök.</span>
<span>Csaknem ötven függetlenségpárti törvényhozó bojkottálta a spanyol parlament új ülésszakának megnyitóját.</span>
<span>Bizalmat szavazott a koszovói parlament az Albin Kurti vezette új kormánynak, így négy hónappal az előrehozott választások után megalakult a kabinet.</span>
<span>Legkevesebb négy török katona meghalt, további kilenc pedig megsebesült, egyikük súlyosan a szíriai kormányerők tüzérségének intenzív lövéseitől az északnyugat-szíriai Idlíb tartományban.</span>
<span>Elutasította az Iszlám Együttműködés Szervezete a Donald Trump amerikai elnök által az izraeli-palesztin konfliktus rendezésére előterjesztett tervezetet.</span>
<span>Világszerte 100 beteg csecsemő és kisgyermek juthat hozzá ingyen a világ legdrágább gyógyszeréhez a Novartis svájci gyógyszergyártó révén, amely sorsolással dönti el, hogy ki kapja meg a gerincvelői eredetű izomsorvadás kezelésére szolgáló készítményt.</span>
<span>Jogerősen 15 év fegyházbüntetésre ítélte a Balla Irma debreceni fideszes önkormányzati képviselő meggyilkolásával vádolt férfit a Debreceni Ítélőtábla.</span>
<span>A Duna egész magyarországi szakaszán többméteres vízszintemelkedésre számítanak a szakemberek, de árvízvédelmi készültség egyelőre nem várható - közölte az Országos Vízügyi Főigazgatóság</span>
<span>Kína helyett Kazahsztán lesz a magyar női kézilabda-válogatott első ellenfele a Győrben rendezendő márciusi olimpiai selejtezőtornán.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=5272&type_id[]=2&id[]=2494586&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=5272&type_id[]=2&id[]=2494586&v=432263" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Musorok -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqI7_aeTO.gdt9N9sBoAOIaT7A7FoUSr.HpU4WV_6b7.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586"
            },
            "headline": "Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!",
            "name": "Címlap: Mi a probléma azzal, hogy a Nemzeti alaptanterv nemzeti lett?!",
            "url": "https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586",
            "articleSection" : "Címlap",
            "author" : [ "Hír TV" ],
            "datePublished" : "2020-02-03 23:00:00",
            "dateModified" : "2020-02-04 06:34:34",
            "discussionUrl" : "https://hirtv.hu/cimlap_musor/cimlap-mi-a-problema-azzal-hogy-a-nemzeti-alaptanterv-nemzeti-lett-2494586#comments",
            "keywords" :  [ "NAT","új Nemzeti alaptanterv","Orbán Viktor"],
            "description" : "Mit és hogyan tanuljanak a gyerekek a magyar iskolákban, leginkább ez foglalkoztat mindenkit az országban az új Nemzeti alaptanterv kapcsán, több kritika szerint az új NAT jóval keresztényibb és nemzetibb, mint a korábbiak és ez bizony probléma, de vajon miért? Előtte azonban még szóba kerül az egyik brit gazdasági hetilap írása, amely szerint Orbán Viktornak négy kihívója is lehet 2022-ben, közülük pedig 2 nő. A Címlap mai vendégei pedig nem mások, minta Jobbágy Zsófia, a Magyar Hírlap lapszerkesztője, Párkányi Eszter, az Alapjogokért Központ elemzője és Kroó Zita, az Origo újságírója, akik M. Dobos Marianne műsorvezetése mellett beszélik át az aktuális témákat. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2494/24945/cikk-2494586/6_86__fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>