﻿<!doctype html>
<html lang="hu">
<head>
    <title>Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen" >
<meta name="keywords" content="" >
<meta name="description" content="Az egész gépen kitört a káosz, amikor egy férfi ámokfutásba kezdett. Azzal fenyegetőzött, hogy repülés közben fogja kinyitni a gép ajtaját." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az egész gépen kitört a káosz, amikor egy férfi ámokfutásba kezdett. Azzal fenyegetőzött, hogy repülés közben fogja kinyitni a gép ajtaját." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2021-12-02 17:09:00" >
<meta property="article:modified_time" content="2021-12-02 17:24:13" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" >
<meta name="twitter:title" content="Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen" >
<meta name="twitter:description" content="Az egész gépen kitört a káosz, amikor egy férfi ámokfutásba kezdett. Azzal fenyegetőzött, hogy repülés közben fogja kinyitni a gép ajtaját." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="745" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/bootstrap-4.3.1.min.css?v=1636463331" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/base.css?v=1636463331" />
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	<link href="https://hirtv.hu/static/hirtv/css/lightslider.css" rel="stylesheet" />

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>

    
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1636463331" />

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20211202" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="2355"><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2021. 12. 02. Csütörtök</span>
					<span class="ml-4">Melinda, Vivien napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Radar</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rad&oacute; 18:30</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2021. 12. 02. Csütörtök</span>
					<span class="ml-4 small-font-size">Melinda, Vivien napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Radar</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rad&oacute; 18:30</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="row"><div class="   mb-3   p-2  embed embed-fix">
    <div id="embed-61a8fb029f2b4" class="embed-media xs-min-height embed-xs"><div id="zone38702" class="goAdverticum"></div></div>
<div id="embed-61a8fb029f2fb" class="embed-media xs-min-height embed-lg"><div id="zone64835" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-61a8fb029f2b4"); window._banners["lg"].push("embed-61a8fb029f2fb");</script>
</div><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvkekhirei" class="color-red text-uppercase">Kék hírek</a></h4>

    <h1>Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen&url=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2021. december 02., </b>csütörtök 17:09            <span class="ml-md-3 d-inline">
                                    | <b>Ripost</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Spanyolországból indult Budapestre egy Ryanair járat, ám a megérkezés nem volt zökkenő mentes.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto.jpg">
                <img src="/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto.jpg" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p>A pánikot egy férfi váltotta ki, aki egy szóváltást követően agresszíven kezdett el viselkedni utastársaival, de ez még csak a kezdett volt…</p><div id="banner-61a9012460684" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 6588614 -->
<div id="zone6588614" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61a9012460688" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61a901246068d" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-61a9012460684"); window._banners["sm"].push("banner-61a9012460688"); window._banners["lg"].push("banner-61a901246068d");</script>
<p>A szemtanúk elmondása alapján rugdosni kezdte az üléseket, egy tollal fenyegetőzött, és folyamatosan kiabált a körülötte ülő nőkkel. Ám az utas tombolása nem enyhült, felpattant és a repülőgép ajtajának kinyitásával fenyegetőzött, ezzel pánikot keltve a fedélzeten.</p><p>Ekkor egy biztonsági őr -, aki már korábban is felajánlotta a segítségét a légiutaskísérőnek – felállt és leteperte az ámokfutót, majd egy székhez kötözte.</p><p>A magyar rendőrség a Liszt Ferenc repülőterén letartóztatta a férfit – írja a Tények. Az incidens még november 11-én történt, azonban részletek és a videó a héten látott napvilágot.</p><p>Az eredeti cikk és a videó itt tekinthető meg: </p><p><a href="https://ripost.hu/politik/kulfold/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-video-3096281/" target="_blank">Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen – Videó</a></p><div id="banner-61a901246069a" class="banner-media"><div id="zone6588634" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61a901246069c" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61a901246069d" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-61a901246069a"); window._banners["sm"].push("banner-61a901246069c"); window._banners["lg"].push("banner-61a901246069d");</script>
<p>Fotó: youtube</p><p>Ripost</p><p> </p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen&url=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border    p-2  embed embed-fix">
    <div id="embed-61a8fa93d292d" class="embed-media xs-min-height embed-xs"><div id="zone5033097" class="goAdverticum"></div></div>
<div id="embed-61a8fa93d2933" class="embed-media xs-min-height embed-lg"><div id="zone4695271" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-61a8fa93d292d"); window._banners["lg"].push("embed-61a8fa93d2933");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNzIvYUhSMGNITTZMeTkzZDNjdWRtY3VhSFV2YTI5NlpXeGxkQzh5TURJeEx6RXlMM0JtYVhwbGNpMXBaMkY2WjJGMGJ5MWxkbVZ1ZEdVdGJHVm9aWFF0YzNwMWEzTmxaMlZ6TFdGNkxXVnRiR1ZyWlhwMFpYUnZMVzlzZEdGemIyc3RZbVZoWkdGMFlYTmhQM1YwYlY5emIzVnlZMlU5ZDNkM0xtaHBjblIyTG1oMUpuVjBiVjl0WldScGRXMDljbVZtWlhKeVlXd21kWFJ0WDJOaGJYQmhhV2R1UFc5MGRGOXJYekF4P3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2419_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNzIvYUhSMGNITTZMeTkzZDNjdWRtY3VhSFV2YTI5NlpXeGxkQzh5TURJeEx6RXlMM0JtYVhwbGNpMXBaMkY2WjJGMGJ5MWxkbVZ1ZEdVdGJHVm9aWFF0YzNwMWEzTmxaMlZ6TFdGNkxXVnRiR1ZyWlhwMFpYUnZMVzlzZEdGemIyc3RZbVZoWkdGMFlYTmhQM1YwYlY5emIzVnlZMlU5ZDNkM0xtaHBjblIyTG1oMUpuVjBiVjl0WldScGRXMDljbVZtWlhKeVlXd21kWFJ0WDJOaGJYQmhhV2R1UFc5MGRGOXJYekF4P3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Minden &eacute;vben beadatn&aacute; a koronav&iacute;rus elleni olt&aacute;st a Pfizer igazgat&oacute;ja</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNTEvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmFYUjBhRzl1THpJd01qRXhNakF4TFd0aGNtRmpjMjl1ZVMxMmFXUmxhMmt0WjJWd2EyOWpjMmxvWVhONmJtRnNZWFF0YUdGdWVXRm5MV3RsZW1Wc1pYTXRaM2xoYm5WcVlTNW9kRzFzUDNWMGJWOXpiM1Z5WTJVOWQzZDNMbWhwY25SMkxtaDFKblYwYlY5dFpXUnBkVzA5Y21WbVpYSnlZV3dtZFhSdFgyTmhiWEJoYVdkdVBXOTBkRjlyWHpBeT91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2412_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNTEvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmFYUjBhRzl1THpJd01qRXhNakF4TFd0aGNtRmpjMjl1ZVMxMmFXUmxhMmt0WjJWd2EyOWpjMmxvWVhONmJtRnNZWFF0YUdGdWVXRm5MV3RsZW1Wc1pYTXRaM2xoYm5WcVlTNW9kRzFzUDNWMGJWOXpiM1Z5WTJVOWQzZDNMbWhwY25SMkxtaDFKblYwYlY5dFpXUnBkVzA5Y21WbVpYSnlZV3dtZFhSdFgyTmhiWEJoYVdkdVBXOTBkRjlyWHpBeT91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Menek&uuml;l a k&eacute;rd&eacute;sek elől a főpolg&aacute;rmester miut&aacute;n kider&uuml;lt, hogy k&ouml;zp&eacute;nzből ment kamp&aacute;nyolni</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyOTkvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZjM3AwWVhKMmFXeGhaeTh5TURJeEx6RXlMMnB2YUdWMExXRjZMV0ZzYjIxbGMydDFkbTh0YzJoaGJtVXRkSFZ6ZFhBdFpYTXRjM3BoWW04dGVuTnZabWt0WVMxemVtVnlaV3h0ZFd0eWIyd3RZbVZ6ZW1Wc2RHVnJQM1YwYlY5emIzVnlZMlU5ZDNkM0xtaHBjblIyTG1oMUpuVjBiVjl0WldScGRXMDljbVZtWlhKeVlXd21kWFJ0WDJOaGJYQmhhV2R1UFc5MGRGOXJYekF6P3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDM%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2428_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyOTkvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZjM3AwWVhKMmFXeGhaeTh5TURJeEx6RXlMMnB2YUdWMExXRjZMV0ZzYjIxbGMydDFkbTh0YzJoaGJtVXRkSFZ6ZFhBdFpYTXRjM3BoWW04dGVuTnZabWt0WVMxemVtVnlaV3h0ZFd0eWIyd3RZbVZ6ZW1Wc2RHVnJQM1YwYlY5emIzVnlZMlU5ZDNkM0xtaHBjblIyTG1oMUpuVjBiVjl0WldScGRXMDljbVZtWlhKeVlXd21kWFJ0WDJOaGJYQmhhV2R1UFc5MGRGOXJYekF6P3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDM%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Aacute;lomesk&uuml;vő lesz: Shane Tusup &eacute;s Szab&oacute; Zs&oacute;fi a szerelm&uuml;kről besz&eacute;ltek</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNDgvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZaMkY2WkdGellXY3ZNakF5TVM4eE1pOW9iMnh1WVhCMGIyd3RhbVZzWlc1MGIzTmxiaTF2YkdOemIySmlZVzR0ZEdGdWEyOXNhR0YwZFc1clAzVjBiVjl6YjNWeVkyVTlkM2QzTG1ocGNuUjJMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QTA%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNA%3D%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2411_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNDgvYUhSMGNITTZMeTl0WVdkNVlYSnVaVzE2WlhRdWFIVXZaMkY2WkdGellXY3ZNakF5TVM4eE1pOW9iMnh1WVhCMGIyd3RhbVZzWlc1MGIzTmxiaTF2YkdOemIySmlZVzR0ZEdGdWEyOXNhR0YwZFc1clAzVjBiVjl6YjNWeVkyVTlkM2QzTG1ocGNuUjJMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QTA%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNA%3D%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Holnapt&oacute;l nagyot eshet az &uuml;zemanyagok benzink&uacute;ti &aacute;ra!</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyMzkvYUhSMGNITTZMeTl0WlhSeWIzQnZiQzVvZFM5aGEzUjFZV3hwY3k5b1lXeGhiRzl6TFd0bGMyVnNaWE10YUc5dWRtVmthMjl5YUdGNkxXTnZkbWxrTFc5emVuUmhiSGxoYmkxcmFXNWhhUzFtWlhKbWFTMDFORE13TXpJdlAzVjBiVjl6YjNWeVkyVTlkM2QzTG1ocGNuUjJMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QTE%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNQ%3D%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2408_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyMzkvYUhSMGNITTZMeTl0WlhSeWIzQnZiQzVvZFM5aGEzUjFZV3hwY3k5b1lXeGhiRzl6TFd0bGMyVnNaWE10YUc5dWRtVmthMjl5YUdGNkxXTnZkbWxrTFc5emVuUmhiSGxoYmkxcmFXNWhhUzFtWlhKbWFTMDFORE13TXpJdlAzVjBiVjl6YjNWeVkyVTlkM2QzTG1ocGNuUjJMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QTE%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNQ%3D%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Hal&aacute;los k&eacute;sel&eacute;s a Honv&eacute;dk&oacute;rh&aacute;zban. Ezt l&eacute;pte a rendőrs&eacute;g</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNDIvYUhSMGNITTZMeTl0WlhSeWIzQnZiQzVvZFM5aGEzUjFZV3hwY3k5dFlXUmthV1V0Wld4MGRXNTBMV2Q1YVd4cmIzTXRaM2xoYm5WemFYUnZkSFF0ZG1Gc2JHOXRZWE10TlRReE5UZzBMejkxZEcxZmMyOTFjbU5sUFhkM2R5NW9hWEowZGk1b2RTWjFkRzFmYldWa2FYVnRQWEpsWm1WeWNtRnNKblYwYlY5allXMXdZV2xuYmoxdmRIUmZhMTh3TmclM0QlM0Q%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNg%3D%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2409_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNDIvYUhSMGNITTZMeTl0WlhSeWIzQnZiQzVvZFM5aGEzUjFZV3hwY3k5dFlXUmthV1V0Wld4MGRXNTBMV2Q1YVd4cmIzTXRaM2xoYm5WemFYUnZkSFF0ZG1Gc2JHOXRZWE10TlRReE5UZzBMejkxZEcxZmMyOTFjbU5sUFhkM2R5NW9hWEowZGk1b2RTWjFkRzFmYldWa2FYVnRQWEpsWm1WeWNtRnNKblYwYlY5allXMXdZV2xuYmoxdmRIUmZhMTh3TmclM0QlM0Q%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNg%3D%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Dr&aacute;mai vallom&aacute;s tett az aranyos kisl&aacute;ny felt&eacute;telezett gyilkosa</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyOTMvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmRHVjJaUzh5TURJeE1USXdNUzF0YVdOb1lXVnNMV290Wm05NExXRjZMV1Z1TFdWc1pYUmxiV0psYmkxdFlYSXRibVZ0TFd4bGMzb3RaM2x2WjNsdGIyUXRZUzF3WVhKcmFXNXpiMjVyYjNKeVlTMXRiMjVrZEdFdWFIUnRiRDkxZEcxZmMyOTFjbU5sUFhkM2R5NW9hWEowZGk1b2RTWjFkRzFmYldWa2FYVnRQWEpsWm1WeWNtRnNKblYwYlY5allXMXdZV2xuYmoxdmRIUmZhMTh3TnclM0QlM0Q%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2426_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyOTMvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmRHVjJaUzh5TURJeE1USXdNUzF0YVdOb1lXVnNMV290Wm05NExXRjZMV1Z1TFdWc1pYUmxiV0psYmkxdFlYSXRibVZ0TFd4bGMzb3RaM2x2WjNsdGIyUXRZUzF3WVhKcmFXNXpiMjVyYjNKeVlTMXRiMjVrZEdFdWFIUnRiRDkxZEcxZmMyOTFjbU5sUFhkM2R5NW9hWEowZGk1b2RTWjFkRzFmYldWa2FYVnRQWEpsWm1WeWNtRnNKblYwYlY5allXMXdZV2xuYmoxdmRIUmZhMTh3TnclM0QlM0Q%2FdXRtX3NvdXJjZT1oaXJ0diZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">M&aacute;r lemondott a gy&oacute;gyul&aacute;sr&oacute;l a vil&aacute;gszt&aacute;r</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyOTAvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmMzQnZjblF2ZEhKaGMyaDBZV3hyTHpJd01qRXhNakF5TFdGMGJHRnVkR0V0WW5KaGRtVnpMV0poYzJWaVlXeHNMVzFoY21ObGJHd3RiM3AxYm1FdGNtVnVaRzl5YzJWbkxXeGxkR0Z5ZEc5NmRHRjBZWE10WTNOaGJHRmthUzFsY205emVtRnJMbWgwYld3JTJGZFhSdFgzTnZkWEpqWlQxM2QzY3VhR2x5ZEhZdWFIVW1kWFJ0WDIxbFpHbDFiVDF5WldabGNuSmhiQ1oxZEcxZlkyRnRjR0ZwWjI0OWIzUjBYMnRmTURnJTNEP3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDg%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2425_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyOTAvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmMzQnZjblF2ZEhKaGMyaDBZV3hyTHpJd01qRXhNakF5TFdGMGJHRnVkR0V0WW5KaGRtVnpMV0poYzJWaVlXeHNMVzFoY21ObGJHd3RiM3AxYm1FdGNtVnVaRzl5YzJWbkxXeGxkR0Z5ZEc5NmRHRjBZWE10WTNOaGJHRmthUzFsY205emVtRnJMbWgwYld3JTJGZFhSdFgzTnZkWEpqWlQxM2QzY3VhR2x5ZEhZdWFIVW1kWFJ0WDIxbFpHbDFiVDF5WldabGNuSmhiQ1oxZEcxZlkyRnRjR0ZwWjI0OWIzUjBYMnRmTURnJTNEP3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDg%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">A feles&eacute;g&eacute;t fojtogatta a szt&aacute;rsportol&oacute;, amikor r&aacute;t&ouml;rtek a rendőr&ouml;k - Vide&oacute;!</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNzgvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmRHVmphR0poZW1sekx6SXdNakV4TVRJNUxXVjZaV3RsZEMxaExYTjZaVzF3YjI1MGIydGhkQzEyWldkNVpTMW1hV2Q1Wld4bGJXSmxMV2hoTFd4aGNIUnZjSEJoYkMxc1pYQnVaUzF0WldjdGMzcGxjbVYwZEdWcGRDMXJZWEpoWTNOdmJubHJiM0l1YUhSdGJEOTFkRzFmYzI5MWNtTmxQWGQzZHk1b2FYSjBkaTVvZFNaMWRHMWZiV1ZrYVhWdFBYSmxabVZ5Y21Gc0puVjBiVjlqWVcxd1lXbG5iajF2ZEhSZmExOHdPUSUzRCUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/2421_resized.jpg?avcount=1638465303" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzcyNzgvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmRHVmphR0poZW1sekx6SXdNakV4TVRJNUxXVjZaV3RsZEMxaExYTjZaVzF3YjI1MGIydGhkQzEyWldkNVpTMW1hV2Q1Wld4bGJXSmxMV2hoTFd4aGNIUnZjSEJoYkMxc1pYQnVaUzF0WldjdGMzcGxjbVYwZEdWcGRDMXJZWEpoWTNOdmJubHJiM0l1YUhSdGJEOTFkRzFmYzI5MWNtTmxQWGQzZHk1b2FYSjBkaTVvZFNaMWRHMWZiV1ZrYVhWdFBYSmxabVZ5Y21Gc0puVjBiVjlqWVcxd1lXbG5iajF2ZEhSZmExOHdPUSUzRCUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Ezeket a szempontokat vegye figyelembe, ha laptoppal lepn&eacute; meg szeretteit kar&aacute;csonykor!</h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvkekhirei/lopas-miatt-keressuk-a-parost-felismeri-oket-2532120"><span class="font-weight-bold">Lop&aacute;s miatt keress&uuml;k a p&aacute;rost, felismeri őket?</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvkekhirei/csaladi-drama-egyszerre-vesztette-eletet-a-negy-testver-es-a-nagymamajuk-2532137"><span class="font-weight-bold">Csal&aacute;di dr&aacute;ma: Egyszerre vesztette &eacute;let&eacute;t a n&eacute;gy testv&eacute;r &eacute;s a nagymam&aacute;juk</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvkekhirei/mentovel-utkozott-eletet-vesztette-a-jarmu-utasa-2532117"><span class="font-weight-bold">Mentővel &uuml;tk&ouml;z&ouml;tt- &eacute;let&eacute;t vesztette a j&aacute;rmű utasa</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/vezercikk/vezercikk-marki-zay-karmaja-hogy-ledaralja-onmagat-2532101"><span class="font-weight-bold">Vez&eacute;rcikk: M&aacute;rki-Zay karm&aacute;ja, hogy ledar&aacute;lja &ouml;nmag&aacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/ahirtvkekhirei/megbutykolte-a-gazorat-es-egy-evig-onnan-toltotte-gazuzemu-autojat-egy-miskolci-ferfi-2532121"><span class="font-weight-bold">Megb&uuml;tyk&ouml;lte a g&aacute;z&oacute;r&aacute;t &eacute;s egy &eacute;vig onnan t&ouml;lt&ouml;tte g&aacute;z&uuml;zemű aut&oacute;j&aacute;t egy miskolci f&eacute;rfi</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/ahirtvhirei/kormanyinfo-eloben-a-hir-tv-n-2532136"><span class="font-weight-bold">Guly&aacute;s Gergely: M&eacute;g egy h&eacute;ttel meghosszabb&iacute;tjuk az olt&aacute;si akci&oacute;hetet</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvhirei/a-kamu-fegyelmik-miatt-szidjak-karacsony-gergelyt-kiakadtak-a-budapestiek-2532133"><span class="font-weight-bold">A kamu fegyelmik miatt szidj&aacute;k Kar&aacute;csony Gergelyt &ndash; kiakadtak a budapestiek</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/csorte/csorte-a-benzinar-csokkentes-kedvez-a-gazdasagnak-2532100"><span class="font-weight-bold">Cs&ouml;rte: A benzin&aacute;r-cs&ouml;kkent&eacute;s kedvez a gazdas&aacute;gnak</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvkekhirei/leleplezett-az-okostelefon-nyomkoveto-funkcioja-egy-ferfit-2532122"><span class="font-weight-bold">Leleplezett az okostelefon nyomk&ouml;vető funkci&oacute;ja egy f&eacute;rfit</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/ahirtvhirei/az-lmbtq-lobbi-magyarorszagon-is-teret-hodit-2532109"><span class="font-weight-bold">Az LMBTQ-lobbi Magyarorsz&aacute;gon is teret h&oacute;d&iacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-61a8fb405b714" class="embed-media xs-min-height embed-lg"><div id="zone4850700" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61a8fb405b714");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrisebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvkulfold/tobb-ezer-migrans-varakozik-mexikoban-2532164" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532164/vlcsnap_2021_12_02_18h03m12s143_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/tobb-ezer-migrans-varakozik-mexikoban-2532164"><h3 class="font-weight-bold mb-1 mt-2">Több ezer migráns várakozik Mexikóban</h3></a>
                            <span>A migránsok dokumentumokat, munkát követelnek és szabad átutazást az Egyesült Államokba.</span>
                                </article>
            <article class="mb-3">
                            <a href="/radar/radar-karacsonyra-hangolva-2532153" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532153/vlcsnap_2021_12_02_16h16m47s641_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/radar/radar-karacsonyra-hangolva-2532153"><h3 class="font-weight-bold mb-1 mt-2">Radar - Karácsonyra hangolva </h3></a>
                            <span>Már csak néhány hét van karácsonyig, így lassan mindenki ünnepi hangulatba öltözteti a szívét és a lelkét. Brazíliában például a tengerparton, koktélt szürcsölgetve hangolódnak az emberek. </span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/szijjarto-a-migracio-megallitasahoz-osszefogasra-van-szukseg-2532163" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532163/vlcsnap_2021_12_02_17h58m43s989_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/szijjarto-a-migracio-megallitasahoz-osszefogasra-van-szukseg-2532163"><h3 class="font-weight-bold mb-1 mt-2">Szijjártó: A migráció megállításához összefogásra van szükség</h3></a>
                            <span>A tárcavezető szerint a Közép-Ázsiai országoknál már meg lehetne állítani a migránsokat, így azok el se jutnának Európába.</span>
                                </article>
            <article class="mb-3">
                            <a href="/radar/radar-uvegvarazs-2532152" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532152/vlcsnap_2021_12_02_16h16m33s545_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/radar/radar-uvegvarazs-2532152"><h3 class="font-weight-bold mb-1 mt-2">Radar - Üvegvarázs</h3></a>
                            <span>A törékeny, mégis időtálló dekorációkat több mint fél évszázada készíti Szabó Lajos és családja. Stábunk bepillantást nyerhetett az előkészítési és gyártási folyamatba. </span>
                                </article>
            <article class="mb-3">
                            <a href="/radar/radar-karacsony-a-mozivasznon-2532151" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532151/vlcsnap_2021_12_02_16h16m15s607_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/radar/radar-karacsony-a-mozivasznon-2532151"><h3 class="font-weight-bold mb-1 mt-2">Radar - Karácsony a mozivásznon </h3></a>
                            <span>A stáb, ha már gyerekek, szeretnének nekik picit többet adni, ezért egy jótékonysági aukciót is indítottak.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/a-gyermekvedelmi-nepszavazason-valo-reszvetelre-buzdit-halasz-janos-2532144" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532144/vlcsnap_2021_12_02_15h03m50s972_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/a-gyermekvedelmi-nepszavazason-valo-reszvetelre-buzdit-halasz-janos-2532144"><h3 class="font-weight-bold mb-1 mt-2">A gyermekvédelmi népszavazáson való részvételre buzdít Halász János </h3></a>
                            <span>Európa számos országában váltak rendszeressé a kiskorúak nemátalakítására irányuló beavatkozások. </span>
                                </article>
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-61a8fb38a8682" class="embed-media xs-min-height embed-lg"><div id="zone6588714" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61a8fb38a8682");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/bekemenet-es-orban-viktor-unnepi-beszede-eloben-a-hirtv-musoran-2529634" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2529/25296/cikk-2529634/bekemenet_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/bekemenet-es-orban-viktor-unnepi-beszede-eloben-a-hirtv-musoran-2529634"><h3 class="font-weight-bold mb-1 mt-2">Békemenet és Orbán Viktor ünnepi beszéde – élőben a HírTV műsorán</h3></a>
                            <span>Október 23-án, szombaton a Békemenet minden mozzanatát élőben követhetik a HírTV-n és online felületeinken, a Facebookon és a YouTube-on is. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/napi-aktualis-extra-nemetorszag-valaszt-ajanlo-2528302" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2528/25283/cikk-2528302/nemet_valasztas_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/napi-aktualis-extra-nemetorszag-valaszt-ajanlo-2528302"><h3 class="font-weight-bold mb-1 mt-2">Napi aktuális extra – Németország választ - ajánló</h3></a>
                            <span>Nagyszabású, a németországi választásokkal foglalkozó műsor várja nézőinket! </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/vezercikk-ajanlo-2527952" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527952/Vezercikk_logo_1920x1080_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/vezercikk-ajanlo-2527952"><h3 class="font-weight-bold mb-1 mt-2">Vezércikk - ajánló</h3></a>
                            <span>Vezércikk – a sajtóban ez az a műfaj, ami meghatározza az adott médium legfontosabb üzenetét. Ez mostantól nem csak a nyomtatott sajtótermékek privilégiuma lesz. Keddtől péntekig 21 órától gyakorló zsurnaliszták, szókimondó véleményvezérek elemzik a nap legfontosabb híreit.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/palaver-ajanlo-2527631" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/Palaver_1_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/palaver-ajanlo-2527631"><h3 class="font-weight-bold mb-1 mt-2">Paláver - ajánló</h3></a>
                            <span>A Karc FM és a HírTV közös műsora a Paláver. Itt a hallgatók közvetlenül is részt vehetnek a műsorfolyamban. Minden hétköznap 15 óra 30 perctől. A műsor telefonszáma: +36 (1) 799 29 99</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix">
    <div id="embed-61a8fb43501a5" class="embed-media xs-min-height embed-lg"><div id="zone6588715" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61a8fb43501a5");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/eliteltek-a-maszkhasznalat-miatt-biztonsagi-orre-tamadokat-2532149" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532149/birosag_kalapacs_349225_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/eliteltek-a-maszkhasznalat-miatt-biztonsagi-orre-tamadokat-2532149"><h3 class="font-weight-bold mb-1 mt-2">Elítélték a maszkhasználat miatt biztonsági őrre támadókat</h3></a>
                            <span>A család azért került szóváltásba a biztonsági őrrel, mert egyikőjük, a 22 éves férfi nem viselt maszkot, amit a biztonsági őr szóvá tett. </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/sulyosabb-buntetest-ker-a-szegedi-fellebbviteli-fougyeszseg-a-kabitoszer-kereskedelem-miatt-elitelt-debreceni-ferfira-es-tarsaira-2532138" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532138/Justice_04_1_p0vxp4lk5fdzqenh0uvnw1r7l1bjngcqdr2t0xfiag_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/sulyosabb-buntetest-ker-a-szegedi-fellebbviteli-fougyeszseg-a-kabitoszer-kereskedelem-miatt-elitelt-debreceni-ferfira-es-tarsaira-2532138"><h3 class="font-weight-bold mb-1 mt-2">Súlyosabb büntetést kér a Szegedi Fellebbviteli Főügyészség a kábítószer-kereskedelem miatt elítélt debreceni férfira és társaira</h3></a>
                            <span>Az elsőfokú bíróság a személyi edzőt 5 év 10 hónap, két társát 5 év 4 hónap illetve 4 év 8 hónap, a többi vádlottat ennél rövidebb tartamú szabadságvesztésre ítélte.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/csaladi-drama-egyszerre-vesztette-eletet-a-negy-testver-es-a-nagymamajuk-2532137" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2532/25321/cikk-2532137/5323945candleg8ce235bbf1280_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/csaladi-drama-egyszerre-vesztette-eletet-a-negy-testver-es-a-nagymamajuk-2532137"><h3 class="font-weight-bold mb-1 mt-2">Családi dráma: Egyszerre vesztette életét a négy testvér és a nagymamájuk</h3></a>
                            <span>Egy borzalmas tragédia során hunytak el a kisgyermekek és a rájuk vigyázó asszony. A gyászoló édesanya világa egyetlen pillanat alatt omlott össze.</span>
                                </article>
    </div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix">
    <div id="embed-61a8faa5cc60a" class="embed-media xs-min-height embed-lg"><div id="zone6621441" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61a8faa5cc60a");</script>
</div><div class="border    p-2  embed embed-fix">
    <div id="embed-61a8fa9704e81" class="embed-media xs-min-height embed-xs"><div id="zone6588648" class="goAdverticum"></div>
</div>
<div id="embed-61a8fa9704e89" class="embed-media xs-min-height embed-lg"><div id="zone6588707" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-61a8fa9704e81"); window._banners["lg"].push("embed-61a8fa9704e89");</script>
</div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
					</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2355&type_id[]=2&id[]=2532161&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2355&type_id[]=2&id[]=2532161&v=464021" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1636463331" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161"
            },
            "headline": "Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen",
            "name": "Őrjöngő férfi miatt tört ki pánik a Budapestre érkező repülőgépen",
            "url": "https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161",
            "articleSection" : "Kék hírek",
            "author" : [ "Ripost" ],
            "datePublished" : "2021-12-02 17:09:00",
            "dateModified" : "2021-12-02 17:24:13",
            "discussionUrl" : "https://hirtv.hu/ahirtvkekhirei/orjongo-ferfi-miatt-tort-ki-panik-a-budapestre-erkezo-repulogepen-2532161#comments",
            "keywords" :  [ ],
            "description" : "Spanyolországból indult Budapestre egy Ryanair járat, ám a megérkezés nem volt zökkenő mentes.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2532/25321/cikk-2532161/8438116mokfuto_fit_1200x10000.jpg",
              "height" : 745,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>