﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Kattant a bilincs a késes rablón - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Kattant a bilincs a késes rablón" >
<meta name="keywords" content="kés, rablás, Győr" >
<meta name="description" content="Felfegyverkezve elkövetett rablás gyanújával vettek őrizetbe egy 20 éves győri férfit." >
<meta name="news_keywords" content="kés, rablás, Győr" >
<meta property="og:title" content="Kattant a bilincs a késes rablón" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Felfegyverkezve elkövetett rablás gyanújával vettek őrizetbe egy 20 éves győri férfit." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2447/24474/cikk-2447433/p_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Győr" >
<meta property="article:published_time" content="2018-02-15 08:33:00" >
<meta property="article:modified_time" content="2018-02-15 08:42:10" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" >
<meta name="twitter:title" content="Kattant a bilincs a késes rablón" >
<meta name="twitter:description" content="Felfegyverkezve elkövetett rablás gyanújával vettek őrizetbe egy 20 éves győri férfit." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="672" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2447/24474/cikk-2447433/p_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2447/24474/cikk-2447433/p_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2447/24474/cikk-2447433/p_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2447/24474/cikk-2447433/p_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1515419781" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="2355"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hiradok" target="_blank">Híradó<br />15:00</a>            <span>Jön:</span><a href="/lapzarta" target="_blank">Lapzárta<br />15:30</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://www.youtube.com/watch?v=pjp5BSmcpXc"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. február 15.,<br />csütörtök, Kolos, Georgina napja</p>
                <p class="weather">
                    <a href="/idojaras"><span class="weather-icon idonkent_felhos" title="Közepesen felhős"></span><span class="weather-text">5°</span></a>
                </p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/frontvonal">Frontvonal</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">A Hír TV belföldi hírei</a></li>        <li><a href="/hirtvkulfold">A Hír TV külföldi hírei</a></li>        <li><a href="/hirtv_gazdasagi_hirei">A Hír TV gazdasági hírei</a></li>        <li><a href="/hirtvsport">A Hír TV sporthírei</a></li>        <li><a href="/hirtvszines">A Hír TV színes hírei</a></li>        <li><a href="/hirtv_musorok">Hír TV műsorok</a></li>        <li><a href="/hiradok">Hír TV Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5a85931d63446" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5a85931d6348d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a85931d63446"); window._banners["lg"].push("banner-5a85931d6348d");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvkekhirei"><span>A Hír TV kék hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Kattant a bilincs a késes rablón</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2018. február 15., csütörtök  08:33, frissítve: csütörtök  08:42</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Felfegyverkezve elkövetett rablás gyanújával vettek őrizetbe egy 20 éves győri férfit.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A nyomozás adatai szerint a gyanúsított február 7-én a kora esti órákban késsel fenyegetőzve a bevétel átadására szólította fel egy győri üzlet eladóját, majd a kassza tartalmával távozott.</p><div id="banner-5a85956697797" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a859566977e6" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a85956697831" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a85956697797"); window._banners["sm"].push("banner-5a859566977e6"); window._banners["lg"].push("banner-5a85956697831");</script>
<p>A nyomozók rá egy hétre, február 14-én a győri lakásán elfogták a férfit, előállították a helyi rendőrkapitányságra, és előterjesztést tettek előzetes letartóztatásának indítványozására.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_201186" src="https://video.mno.hu/embed/201186" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p>            
</div>

<div class="content-footer">
    <div id="banner-5a859566a3b64" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a859566a3bd2" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5a859566a3c24" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a859566a3b64"); window._banners["sm"].push("banner-5a859566a3bd2"); window._banners["lg"].push("banner-5a859566a3c24");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/kes-983">kés</a><a href="/tag/rablas-1258">rablás</a><a href="/tag/gyor-104355">Győr</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Kattant a bilincs a késes rablón: &url=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Kattant a bilincs a késes rablón: &url=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433&media=https://hirtv.hu/data/cikkek/2447/24474/cikk-2447433/p.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433&name=Kattant a bilincs a késes rablón" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5a8593bd1d3fc" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5a8593bd1d444" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5a8593bd1d3fc"); window._banners["lg"].push("banner-5a8593bd1d444");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/rejtelyes-ugy-titokzatos-luxuskastely-epult-a-lazar-birtok-mellett-2446417" title="Rejtélyes ügy: titokzatos luxuskastély épült a Lázár-birtok mellett">Rejtélyes ügy: titokzatos luxuskastély épült a Lázár-birtok mellett</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ketyeg-az-ujabb-olaf-bomba-2447158" title="Ketyeg az újabb OLAF-bomba">Ketyeg az újabb OLAF-bomba</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/leuvoltotte-parttarsai-fejet-a-fideszes-kepviselo-2446801" title="Leüvöltötte párttársai fejét a fideszes képviselő">Leüvöltötte párttársai fejét a fideszes képviselő</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/felcsuti-aramszunettel-kontrazott-ra-az-eon-nemeth-szilard-uzenetere-2447137" title="Felcsúti áramszünettel kontrázott rá az E.ON Németh Szilárd üzenetére">Felcsúti áramszünettel kontrázott rá az E.ON Németh Szilárd üzenetére</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/nyolcszazezer-forintert-vettek-hasznalhatatlan-autot-2446429" title="Nyolcszázezer forintért vettek használhatatlan autót">Nyolcszázezer forintért vettek használhatatlan autót</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/lazar-janoson-csattanhat-az-ostor-elios-ugyben-2447267" title="Lázár Jánoson csattanhat az ostor Elios-ügyben">Lázár Jánoson csattanhat az ostor Elios-ügyben</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5a858a0081898" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5a858a00818eb" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5a858a0081937" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5a858a0081898"); window._banners["sm"].push("banner-5a858a00818eb"); window._banners["lg"].push("banner-5a858a0081937");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2447433" data-channel="2355" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">...Ami történt</a></li>
                                                <li><a href="/frontvonal">Frontvonal</a></li>
                                                <li><a href="/egyenesen">Egyenesen</a></li>
                                                <li><a href="/celpont">Célpont</a></li>
                                                <li><a href="/riasztas">Riasztás</a></li>
                                                <li><a href="/reggelijarat">Reggeli járat</a></li>
                                                <li><a href="/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/elmult8ev">Elmúlt8év</a></li>
                                                <li><a href="/privatszfera">Privátszféra</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                                        <li class=""><a href="https://mno.hu">Magyar Nemzet</a></li>
                                                        <li class=""><a href="http://lanchidradio.hu">Lánchíd Rádió</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtvstatikus/kapcsolat-2422123">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>ELIOS-ÜGY: A ZALAEGERSZEGI KÖZVILÁGÍTÁSI TENDERT IS A TIBORCZ ISTVÁNHOZ KÖTHETÕ CÉGRE SZABTÁK   24.HU.</span>
<span>3 MILLIÁRD FORINTÉRT ADTA EL A MINISZTERELNÖK VEJE 2015-BEN A KÖZVILÁGÍTÁSI TENDEREKET SORRA NYERÕ ELIOS ZRT. FELÉT   G7.HU.</span>
<span>AZ ÖSSZES ELIOS-ÜGYBEN ÉRINTETT TELEPÜLÉSEN KIKÉRI AZ MSZP A CSALÁSGYANÚS SZERZÕDÉSEKET.</span>
<span>NEHEZEN TELJESÜLHET A PAKSI BÕVÍTÉS FELTÉTELE, HOGY A MUNKÁLATOKBAN A MAGYAR CÉGEK 40 SZÁZALÉKBAN VEGYENEK RÉSZT   DIREKT36.</span>
<span>10 ÉVE NEM VOLT BÉREMELÉS, EZÉRT MÁTÓL 5 NAPON ÁT SZTRÁJKOLNAK AZ ÖNKORMÁNYZATI DOLGOZÓK.</span>
<span>MAGYAR ÖNKORMÁNYZATOK SZÖVETSÉGE: A KORMÁNY A VÁLASZTÁSOK UTÁN LEÉPÍTENÉ A KÉTEZER FÕ ALATTI TELEPÜLÉSEK ÖNKORMÁNYZATAIT   REGGELI JÁRAT.</span>
<span>BEINDULT A VÁLASZTÁSI OSZTOGATÁS   TÖBB MILLIÁRD FORINTOT SZÓRT SZÉT A KORMÁNY A KÖLTSÉGVETÉSI TARTALÉKBÓL.</span>
<span>60 MILLIÓ FORINTOT KAP A HÓDMEZÕVÁSÁRHELYI TRAM-TRAIN PROJEKT KOMMUNIKÁCIÓRA   MFOR.HU.</span>
<span>75 MILLIÁRD FORINTÉRT VÁSÁROL KATONAI REPÜLÕGÉPEKET, AZ EGYHÁZAKNAK PEDIG 7,5 MILLIÁRD FORINTOT AD A KORMÁNY   NAPI.HU.</span>
<span>INGYEN KAPTA MEG A KORMÁNYTÓL A MUNKÁSPÁRT EGYKORI SZÉKHÁZÁT AZ EGYSÉGES MAGYARORSZÁGI IZRAELITA HITKÖZSÉG   MAGYAR NARANCS.</span>
<span>MSZP: AZ ÁLLAMI GÁZCÉGTÕL KIPERELT IRATOK ALAPJÁN A REZSICSÖKKENTÉSEN IS NYERÉSZKEDETT A KORMÁNY.</span>
<span>EÖTVÖS KÁROLY INTÉZET: A STOP SOROS TÖRVÉNYCSOMAG SÉRTI A JOGÁLLAMISÁG ALKOTMÁNYOS ALAPELVÉT   KLUBRADIO.HU</span>
<span>AZ EURÓPA TANÁCS EMBERI JOGI BIZTOSA AGGODALMÁT FEJEZTE KI A STOP SOROS TÖRVÉNYCSOMAGGAL KAPCSOLATBAN.</span>
<span>NEM HIRDETHETNEK AZ ELLENZÉKI PÁRTOK AZ ÓRIÁSPLAKÁTOKON, MERT VISSZAUTASÍTJÁK ÕKET A PLAKÁTCÉGEK   MAGYAR NEMZET.</span>
<span>KÖRNYEZETKÁROSÍTÁS TÖRTÉNT BALATONSZEMESEN, AHOL A VASÚT FELÚJÍTÁSÁT VÉGZI MÉSZÁROS LÕRINC EGYIK CÉGE.</span>
<span>CSÓNAKÁZÓTÓVAL ÉS LÕTÉRREL BÕVÜL, MILLIÁRDOKKAL DRÁGUL A NEMZETI KÖZSZOLGÁLATI EGYETEM KAMPUSZÁNAK FEJLESZTÉSE   MFOR.HU.</span>
<span>MA ÉJFÉLIG LEHET A FELSÕOKTATÁSI INTÉZMÉNYEK SZEPTEMBERBEN INDULÓ KÉPZÉSEIRE JELENTKEZNI.</span>
<span>BAJOR PÉNZÜGYMINISZTER: ROMÁNIÁT ÉS BULGÁRIÁT NEM SZABAD FELVENNI AZ EURÓZÓNÁBA.</span>
<span>NÉMET KÜLÜGYMINISZTER: SZERBIA CSAK AKKOR CSATLAKOZHAT AZ EU-HOZ, HA ELISMERIK KOSZOVÓ FÜGGETLENSÉGÉT   444.</span>
<span>MONTENEGRÓ SEGÍTENÉ KOSZOVÓT A HATÁRVITA MEGOLDÁSÁBAN.</span>
<span>AZ OSZTRÁK ALKANCELLÁR TÚLZOTTAN BALOLDALINAK ÍTÉLI AZ OSZTRÁK KÖZSZOLGÁLATI MÉDIÁT, EZÉRT PÁRTATLANNÁ REFORMÁLJA.</span>
<span>KÉT ÚJ PARANCSNOKSÁG LÉTREHOZÁSÁRÓL DÖNTÖTTEK A NATO-TAGORSZÁGOK VÉDELMI MINISZTEREI BRÜSSZELBEN.</span>
<span>22 EMBERT REJTETTEK EL A CSEMPÉSZEK EGY BETONKEVERÕBEN, AZ EGYESÜLT ARAB EMÍRSÉGEKBE PRÓBÁLTÁK BEJUTTATNI ÕKET   GLOBOPORT.HU</span>
<span>EGY OROSZ BIZTONSÁGI CÉG 15 ZSOLDOSA HALT MEG EGY ROBBANÁS MIATT SZÍRIÁBAN   444.</span>
<span>ÖSSZEDÕLT EGY ÁRUHÁZ SRÍ LANKA FÕVÁROSÁNAK EGYIK FORGALMAS NEGYEDÉBEN, HETEN MEGHALTAK.</span>
<span>PUSKÁVAL LÖVÖLDÖZÖTT A KIRÚGOTT DIÁK EGY FLORIDAI KÖZÉPISKOLÁBAN - LEGKEVESEBB 17 EMBER MEGHALT.</span>
<span>AMERIKAI PÉNZÜGYMINISZTER: HAMAROSAN JÖNNEK AZ ÚJ OROSZELLENES AMERIKAI SZANKCIÓK.</span>
<span>BEJELENTETTE LEMONDÁSÁT A DÉL-AFRIKAI KÖZTÁRSASÁG ELNÖKE, A KORRUPCIÓS BOTRÁNYOK SOROZATÁBA KEVEREDETT JACOB ZUMA.</span>
<span>A BREXIT MIATT NEM LESZ ELEGENDÕ ORVOS NAGY-BRITANNIÁBAN   HVG.HU.</span>
<span>EGY MAGYAR FÉRFI ÉLETÉT VESZTETTE EGY SÚLYOS AUTÓBALESETBEN, BÉCSBEN.</span>
<span>ÕRIZETBE VETTÉK AZT A 20 ÉVES FÉRFIT, AKI KÉSSEL FELFEGYVERKEZVE RABOLT KI EGY GYÕRI ÜZLETET.</span>
<span>ÖSSZEÜTKÖZÖTT KÉT GÉPKOCSI A 73-AS FÕÚTON VESZPRÉMNÉL, A BALESETBEN KETTEN MEGSÉRÜLTEK.</span>
<span>DEBRECEN, GYÕR ÉS VESZPRÉM IS VERSENYBEN MARADT A 2023-AS EURÓPA KULTURÁLIS FÕVÁROSA CÍMÉRT   HVG.HU.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2355&type_id[]=2&id[]=2447433&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2355&type_id[]=2&id[]=2447433&v=142419" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title"></div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="http://mno.hu/vezerloterem/adatvedelem-475" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1510653142" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433"
            },
            "headline": "Kattant a bilincs a késes rablón",
            "name": "Kattant a bilincs a késes rablón",
            "url": "https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433",
            "articleSection" : "A Hír TV kék hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2018-02-15 08:33:00",
            "dateModified" : "2018-02-15 08:42:10",
            "discussionUrl" : "https://hirtv.hu/ahirtvkekhirei/kattant-a-bilincs-a-keses-rablon-2447433#comments",
            "keywords" :  [ "kés","rablás","Győr"],
            "description" : "Felfegyverkezve elkövetett rablás gyanújával vettek őrizetbe egy 20 éves győri férfit.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2447/24474/cikk-2447433/p_fit_1200x10000.jpg",
              "height" : 672,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full')){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;">Nálunk nincs kormányzati hirdetés.<br />Kérjük, támogassa munkánkat azzal is, hogy kikapcsolja a böngészőjén a reklámblokkolót!</p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>

    </body>
</html>