﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Elfogták az angyalföldi emberölés elkövetőjét - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Elfogták az angyalföldi emberölés elkövetőjét" >
<meta name="keywords" content="emberölés" >
<meta name="description" content="A rendőrök a 36 éves nőt őrizetbe vették - közölte a police.hu" >
<meta name="news_keywords" content="emberölés" >
<meta property="og:title" content="Elfogták az angyalföldi emberölés elkövetőjét" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A rendőrök a 36 éves nőt őrizetbe vették - közölte a police.hu" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2502/25022/cikk-2502296/bilincs_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="emberölés" >
<meta property="article:published_time" content="2020-05-28 07:06:00" >
<meta property="article:modified_time" content="2020-05-28 07:11:59" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" >
<meta name="twitter:title" content="Elfogták az angyalföldi emberölés elkövetőjét" >
<meta name="twitter:description" content="A rendőrök a 36 éves nőt őrizetbe vették - közölte a police.hu" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="779" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2502/25022/cikk-2502296/bilincs_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2502/25022/cikk-2502296/bilincs_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2502/25022/cikk-2502296/bilincs_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2502/25022/cikk-2502296/bilincs_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="2355"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Magyarország élőben extra<br />08:05</span>            <span>Jön:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />08:30</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. május 28.,<br />csütörtök, Emil, Csanád napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5ecf564be6518" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5ecf564be656e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ecf564be6518"); window._banners["lg"].push("banner-5ecf564be656e");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvkekhirei"><span>A Hír TV kék hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Elfogták az angyalföldi emberölés elkövetőjét</h1>
                <div class="szerzo-container">
            <p class="szerzo"><a href="/szerzo/ujsagiro/policehu-13235" rel="author" title="Police.hu">Police.hu</a></p>
<p class="datum">2020. május 28., csütörtök  07:06</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A Budapesti Rendőr-főkapitányság Tevékenység-irányítási Központjába bejelentés érkezett, hogy 2020. május 27-én 8 óra 30 perckor Budapest XIII. kerületében, egy használaton kívüli telephelyen egy holttestet találtak.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>A helyszínre kiérkező orvosszakértő megállapította, hogy a 29 éves férfi halálát idegenkezűség okozta; több helyen is megszúrták.</p><div id="banner-5ecf57689def2" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ecf57689df3e" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ecf57689df86" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ecf57689def2"); window._banners["sm"].push("banner-5ecf57689df3e"); window._banners["lg"].push("banner-5ecf57689df86");</script>
<p>A bevezetett nyomozati cselekmények és az adatgyűjtések eredményeként a nyomozók a bejelentéstől számított kilenc órán belül azonosították az elkövetéssel gyanúsítható 36 éves M. Zsuzsannát.</p><p>A Budapesti Rendőr-főkapitányság Életvédelmi Osztályának nyomozói M. Zsuzsannát emberölés bűntett megalapozott gyanúja miatt gyanúsítottként hallgatták ki, majd őrizetbe vették és előterjesztést tesznek letartóztatásának indítványozására.​</p><p>Police.hu</p>            
</div>

<div class="content-footer">
    <div id="banner-5ecf5768acfd5" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ecf5768ad03b" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5ecf5768ad084" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ecf5768acfd5"); window._banners["sm"].push("banner-5ecf5768ad03b"); window._banners["lg"].push("banner-5ecf5768ad084");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/emberoles-987" rel="tag">emberölés</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Elfogták az angyalföldi emberölés elkövetőjét: &url=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Elfogták az angyalföldi emberölés elkövetőjét: &url=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296&media=https://hirtv.hu/data/cikkek/2502/25022/cikk-2502296/bilincs.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296&name=Elfogták az angyalföldi emberölés elkövetőjét" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5ecf564c01e76" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5ecf564c01ec8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5ecf564c01e76"); window._banners["lg"].push("banner-5ecf564c01ec8");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Mandiner</p>                    <h3>
                        <a href="/ahirtvhirei/ezert-nem-engedik-be-a-ciganyokat-a-szorakozohelyekre-2502091" title="„Ezért nem engedik be a cigányokat a szórakozóhelyekre!”">„Ezért nem engedik be a cigányokat a szórakozóhelyekre!”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/a-jarvany-aldozatai-ketharmadanak-halalat-nem-a-covid-19-betegseg-okozta-2502220" title="A járvány áldozatai kétharmadának halálát nem a Covid-19 betegség okozta">A járvány áldozatai kétharmadának halálát nem a Covid-19 betegség okozta</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/bayer_show/bayer-show-gyongyospatan-talalkozott-a-szegregacios-biznisz-a-bortonbiznisszel-2502069" title="Bayer show: Gyöngyöspatán találkozott a szegregációs biznisz a börtönbiznisszel">Bayer show: Gyöngyöspatán találkozott a szegregációs biznisz a börtönbiznisszel</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/a-diktaturazo-brusszeli-politikusok-elutasitjak-a-bocsanatkerest-2502190" title="A diktatúrázó brüsszeli politikusok elutasítják a bocsánatkérést">A diktatúrázó brüsszeli politikusok elutasítják a bocsánatkérést</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvkulfold/iran-ova-intette-az-amerikaiakat-attol-hogy-megtamadjak-a-venezuelaba-tarto-tartalyhajoit-2502038" title="Irán óva intette az amerikaiakat attól, hogy megtámadják a Venezuelába tartó tartályhajóit">Irán óva intette az amerikaiakat attól, hogy megtámadják a Venezuelába tartó tartályhajóit</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvszines/villamosmegalloban-szult-egy-no-budapesten-2502092" title="Villamosmegállóban szült egy nő Budapesten">Villamosmegállóban szült egy nő Budapesten</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5ecf564c103c2" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5ecf564c10406" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5ecf564c10454" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5ecf564c103c2"); window._banners["sm"].push("banner-5ecf564c10406"); window._banners["lg"].push("banner-5ecf564c10454");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2502296" data-channel="2355" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>3816-ra nőtt hazánkban a beazonosított koronavírussal fertőzöttek száma. Elhunyt újabb 4 krónikus beteg. Ezzel 509 főre emelkedett az elhunytak száma, 1996-an pedig már meggyógyultak.</span>
<span>Az aktív fertőzöttek száma 1311 főre csökkent. Az aktív fertőzöttek 42%-a, az elhunytak 60%-a, a gyógyultak 48 %-a budapesti. 404 koronavírusos beteget ápolnak kórházban, közülük 24-en vannak lélegeztetőgépen.</span>
<span>Változatlanul alacsony az új igazolt koronavírusos megbetegedések száma az egész ország területén - mondta az országos tisztifőorvos.</span>
<span>Gyorsan bebizonyosodott, hogy a Magyarország elleni jogállamisággal, veszélyhelyzettel kapcsolatos hazai és nemzetközi rágalomhadjárat alaptalan volt - hangsúlyozta Varga Judit igazságügyi miniszter.</span>
<span>A baloldali pártok a koronavírus-járvány okozta rendkívüli helyzetben ismét bizonyították, hogy ha baj van, rájuk nem lehet számítani - mondta a Fidesz kommunikációs igazgatója a nagyobbik kormánypárt Facebook-oldalára feltöltött videóban.</span>
<span>A főváros a következő négy évben egy fillért sem hajlandó áldozni azon főutak rendbetételére, amelyek kormánypárti polgármesterek kerületében találhatók - tudta meg a Magyar Nemzet.</span>
<span>Nem lehet tudni, hogy megvan-e a fővárosnál a Lánchíd felújítására elkülönített 17 milliárd forint - erről a Budapest fejlesztéséért felelős államtitkár beszélt Magyarország élőben című műsorunkban.</span>
<span>Fürjes Balázs elmondta: a kormány biztosítja a Lánchíd felújítására megígért 6 milliárd forintot.</span>
<span>Sneider Tamás lemond parlamenti alelnöki tisztségéről és kilép a Jobbik országgyűlési képviselőcsoportjából – jelentette be a politikus közösségi médiaoldalán.</span>
<span>Közölte: Jakab Péter pártelnökségének csak „4 hónap kellett ahhoz, hogy minden nemzeti és konzervatív gondolatot kihajítson az ablakon,a közösség belső életéből elképesztő kegyetlenséggel száműzze a kifelé hangoztatott szolidaritást és a bajtársiasságot”.</span>
<span>Farkas Gergely eddigi frakcióvezető-helyettes és Varga-Damm Andrea is kilép a Jobbik országgyűlési képviselőcsoportjából.</span>
<span>Farkas Gergely a Facebook-oldalán közölte: a továbbiakban nem kíván asszisztálni Jakab Péter és csapata tevékenységéhez, amely politikai és erkölcsi züllésbe sodorta a pártot.</span>
<span>A Jobbik szétesésének egyik oka az, hogy egy nemzeti párt volt és mostanra egy semmilyen, identitását vesztett párt lett, amely a semmiben sodródik - mondta Volner János, a Jobbik volt alelnöke a Hír Tv Magyarország élőben című műsorában.</span>
<span>Volner János szerint a Jobbik mostani helyzete olyan, mint a jakobinusoké a francia forradalom alatt, amikor a végén már egymást végezték ki.</span>
<span>A gyöngyöspatai iskolaügyról szóló ítélet egy rendkívül káros modellt állít sikeres pozícióba, és jutalmaz pénzzel - mondta Horváth László miniszterelnöki megbízott, a térség fideszes parlamenti képviselője.</span>
<span>Az Emberi Erőforrások Minisztériuma benyújtotta az Országgyűléshez a köznevelési törvény módosítására vonatkozó javaslatát, amelynek középpontjában a pedagógusok fokozott védelme áll - közölte a tárca.</span>
<span>Jelentős változások lesznek a szakképzésben június másodikától, ugyanis az intézmények vezetői döntenek arról, hogy hogyan folytatják az oktatást - közölte Schanda Tamás államtitkár.</span>
<span>A kormány elfogadta a rozsdaövezeti területeken elérhető árú új lakások építését ösztönző városi otthonteremtési programot - közölte Fürjes Balázs, a Miniszterelnökség Budapest és a fővárosi agglomeráció fejlesztéséért felelős államtitkára.</span>
<span>A kormány döntése alapján a rozsdamezős területeken épülő új lakások vásárlásának áfája 5 százalékra csökken és gyorsabb lesz az engedélyezés, az építkezések megvalósítása.</span>
<span>Új világgazdasági verseny indul a koronavírus-járvány után, és komoly versenyelőnyre tehetnek szert azok a hazai vállalatok, amelyek most fejlesztenek - jelentette ki Szijjártó Péter külgazdasági és külügyminiszter.</span>
<span>Fejlett bioüzemanyagot előállító finomítót épít a Pannonia Bio Zrt. dunaföldvári telephelyén a cég hároméves, 150 millió eurós beruházási programjának részeként.</span>
<span>Szijjártó Péter külgazdasági és külügyminiszter Jacek Czaputowicz lengyel külügyminiszterrel tárgyalt Budapesten.</span>
<span>Magyarország és Lengyelország a jövőben is minden támogatást megad egymásnak azokban a vitákban, amelyekkel akkor szembesülnek, amikor a járvány után kialakuló új világrend kihívásaira adandó válaszokat keresik - mondta Szijjártó Péter a megbeszélés után.</span>
<span>Az elmúlt napokban jelentősen megnőtt a magyar határon bejutni próbálkozó migránsok száma - mondta a miniszterelnök belbiztonsági főtanácsadója.</span>
<span>Bakondi György közölte: a járványveszély lecsengését követően folytatódik a török határok megnyitásával a nyomásgyakorlás az Európai Unióra.</span>
<span>Pénteken szigorú óvintézkedések mellett nyithatnak újra a szállodák, a fitnesztermek és a fürdők Ausztriában.</span>
<span>Szerbiában a jövő héttől újra lehetnek szurkolók a futballmeccseken és a szabadtéri tömeges rendezvényeket is engedélyezik, Montenegró pedig további hiteltörlesztési moratóriummal segítené a gazdaság talpra állását.</span>
<span>Az Európai Uniónak 750 milliárd euróra van szüksége a koronavírus-járvány okozta gazdasági és társadalmi károk utáni helyreállításhoz - közölte Ursula von der Leyen, az Európai Bizottság elnöke.</span>
<span>Magyar szempontból nem ad okot bizakodásra az Európai Bizottság újabb, hétéves költségvetési javaslata, és a tagországok nemzetgazdaságainak a járványt követő újraindulását támogató helyreállítási programja - közölte a Fidesz-KDNP EP-képviselőcsoportja.</span>
<span>A világban 5 millió 693 ezer 66-an fertőződtek meg a koronavírus-járványban, a halálos áldozatok száma 355 653, a gyógyultaké pedig 2 millió 350 ezer 88-ra emelkedett a baltimore-i Johns Hopkins Egyetem összesítése szerint.</span>
<span>Optimizmusra ad okot a koronavírus-járvány alakulása Ukrajnában, egy nap alatt ismét kevesebb mint négyszáz új fertőzöttet azonosítottak, és a gyógyultak száma megint meghaladta az újonnan regisztrált betegekét.</span>
<span>Tovább enyhítenek Lengyelországban a koronavírus-járvány kapcsán elrendelt korlátozásokon, szombattól megszüntetik a szájmaszk kötelező köztéri viselését, a boltokban nem lesz létszámkorlátozás, 150 főig megengedik a gyülekezést.</span>
<span>Észak-Macedóniában megszűnt a kijárási tilalom, Koszovóban pedig enyhítettek a kijárási korlátozásokon, és hamarosan a határokat is megnyitják, míg a többi nyugat-balkáni országban már szinte teljesen visszaálltak a koronavírus-járvány előtti hétköznapok.</span>
<span>Bulgáriában június elsején újra kinyitnak az éttermek, bárok és a kávézók, a balkáni országban a koronavírus elleni küzdelem jegyében március közepén vezettek be járványkorlátozásokat.</span>
<span>Olaszországban az elmúlt 24 órában 117-en vesztették életüket a járvány következtében, a halottak száma összesen több mint 33 ezer.</span>
<span>Az Egyesült Államokban már meghaladta a százezret a koronavírus-járvány halálos áldozatainak száma.</span>
<span>Az amerikai képviselőház szankciós törvénytervezetet fogadott el Kína ellen az ujgur kisebbség helyzete miatt.</span>
<span>Donald Trump amerikai elnök az igazságügyi tárca és a Szövetségi Nyomozó Iroda vizsgálatát kérte a Minneapolisban egy rendőri intézkedést követően meghalt afroamerikai férfi ügyében.</span>
<span>Hongkong többé nem autonóm terület - jelentette ki Mike Pompeo amerikai külügyminiszter.</span>
<span>A jemeni vezérkari főnök családtagjai és katonák vesztették életüket a húszi felkelőknek tulajdonított rakétatámadásokban Maribban - mondták el katonai források.</span>
<span>Elfogták az angyalföldi emberölés elkövetőjét, egy 36 éves nőt - közölte a rendőrség.</span>
<span>Öten meghaltak, amikor egy tehergépkocsi és egy kisbusz egymásba rohant a 710-es főút 5. kilométerében, Balatonkenese külterületén; a főutat lezárták - közölte a Veszprém Megyei Rendőr-főkapitányság.</span>
<span>A Tatabányai Járásbíróság jogerősen 2 év 10 hónap börtönbüntetésre ítélt egy román embercsempészt, akinek személyautójából Oroszlányban tíz szír migránst állítottak elő.</span>
<span>MÁV-Start: Változik a vasúti menetrend a hosszú hétvégére, és szombattól életbe lép a balatoni előszezoni menetrend is, ugyanakkor a díjszabás is változik.</span>
<span>A Ferencváros vendégként 1:0-ra legyőzte az Újpestet a labdarúgó NB I 20. fordulójából elhalasztott mérkőzésen.</span>
<span>Szeptember 6-án kezdődik a következő idény a férfi kézilabda NB I-ben – közölte Nagy László, a szövetség alelnöke.</span>
<span>Such Györgyöt választotta elnöknek a Magyar Jégkorong Szövetség küldöttgyűlése.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2355&type_id[]=2&id[]=2502296&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2355&type_id[]=2&id[]=2502296&v=874058" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296"
            },
            "headline": "Elfogták az angyalföldi emberölés elkövetőjét",
            "name": "Elfogták az angyalföldi emberölés elkövetőjét",
            "url": "https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296",
            "articleSection" : "A Hír TV kék hírei",
            "author" : [ "Police.hu" ],
            "datePublished" : "2020-05-28 07:06:00",
            "dateModified" : "2020-05-28 07:11:59",
            "discussionUrl" : "https://hirtv.hu/ahirtvkekhirei/elfogtak-az-angyalfoldi-emberoles-elkovetojet-2502296#comments",
            "keywords" :  [ "emberölés"],
            "description" : "A Budapesti Rendőr-főkapitányság Tevékenység-irányítási Központjába bejelentés érkezett, hogy 2020. május 27-én 8 óra 30 perckor Budapest XIII. kerületében, egy használaton kívüli telephelyen egy holttestet találtak.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2502/25022/cikk-2502296/bilincs_fit_1200x10000.jpg",
              "height" : 779,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>