﻿<!doctype html>
<html lang="hu">
<head>
<link rel="stylesheet" type="text/css" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1651054664" />
    <title>Berki tragédia: Retteghet a sztárok drogdílere  - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Berki tragédia: Retteghet a sztárok drogdílere" >
<meta name="keywords" content="" >
<meta name="description" content="Berki Krisztián halála után nem akármilyen aduász került a rendőrség kezébe." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Berki tragédia: Retteghet a sztárok drogdílere" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Berki Krisztián halála után nem akármilyen aduász került a rendőrség kezébe." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-05-09 13:43:00" >
<meta property="article:modified_time" content="2022-05-09 13:46:57" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" >
<meta name="twitter:title" content="Berki tragédia: Retteghet a sztárok drogdílere " >
<meta name="twitter:description" content="Berki Krisztián halála után nem akármilyen aduász került a rendőrség kezébe." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="665" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    
    
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220509" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="2355">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Kék hírek', 
        });
        ga('send', 'pageview');
    </script>

        
    <script>
        if($('.article-content').length>0) {
            $(window).on('scroll', function() {
                let pushed = false;
                if(!pushed && $(window).scrollTop() + $(window).height() > $('.article-content').offset().top + $('.article-content').height()) {
                    pushed = true;

                    dataLayer.push({ 'ecommerce': null }); 
                    dataLayer.push({
                        'event': 'purchaseGA',
                        'ecommerce': {
                            'purchase': {
                                'actionField':{
                                    'id': '25440421652098637783643682', 
                                },
                                'products': [{
                                    'id': '2544042', 
                                    'name': 'Berki tragédia: Retteghet a sztárok drogdílere ', 
                                    'category': 'Kék hírek',
                                    'dimension2': 'NA',
                                    'dimension3': 'Ripost', 
                                    'dimension4': 'Berki tragédia: Retteghet a sztárok drogdílere ',
                                    'dimension5': 'Kék hírek',         
                                    'dimension6': '2022-05-09 13:45:43',
                                    'dimension7': '2022-05-09 13:46:57',  
                                    'quantity': 1, 
                                }]
                            }
                        }
                    });

                    dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                    dataLayer.push({
                        'event': 'purchase',
                         'ecommerce': {
                             'transaction_id': '25440421652098637783643682',
                             'items': [{
                                 'item_name': 'Berki tragédia: Retteghet a sztárok drogdílere ',
                                 'item_id': '2544042',
                                 'item_category': 'Kék hírek',
                                 'article_source': 'Ripost',
                                 'article_title': 'Berki tragédia: Retteghet a sztárok drogdílere ',
                                 'page_category': 'Kék hírek',
                                 'article_dates': '2022-05-09 13:45:43',
                                 'last_update_dates': '2022-05-09 13:46:57',
                                 'quantity': 1,
                             }]
                         }
                    });

                }
            });
        }
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 05. 09. Hétfő</span>
					<span class="ml-4">Gergely napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Sajt&oacute;klub</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rad&oacute; 15:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 05. 09. Hétfő</span>
					<span class="ml-4 small-font-size">Gergely napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Sajt&oacute;klub</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rad&oacute; 15:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P2355F705B19695" data-name="" style=" ">
    <div id="embed-627905e0afeba" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-627905e0afeba");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvkekhirei" class="color-red text-uppercase">Kék hírek</a></h4>

    <h1>Berki tragédia: Retteghet a sztárok drogdílere </h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Berki tragédia: Retteghet a sztárok drogdílere &url=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. május 09., </b>hétfő 13:43                        <span class="ml-md-3 d-inline">
                                    | <b>Ripost</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Berki Krisztián halála után nem akármilyen aduász került a rendőrség kezébe.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian.jpg">
                <img src="/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian.jpg" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p>Ha a napokban bebizonyosodik, hogy az eddig "kábítószergyanúsként" emlegetett anyag, amit Berki Krisztián halálának helyszínén találtak, valóban tiltott tudatmódosító szer, minden bizonnyal hajtóvadászatot indít a rendőrség, hogy kiderüljön, az elhunyt híresség kitől és mikor szerezte be azt. Ha pedig felgöngyölítik a szálakat, könnyen lehet, hogy több hazai híresség is bajba kerül. Hiszen nagy az esélye annak, hogy Krisztián olyasvalakitől vásárolta, vagy kapta az illegális szert, aki kapcsolatban van más, olyan ismert emberrel, aki alkalmanként, vagy rendszeresen drogot fogyaszt.  </p><div id="banner-6279064db9d11" class="banner-media" data-id="P2355F705Bbeagyazott_kod_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><div id="hirtv_roadblock_1"><script type="text/javascript">activateBanner("hirtv_roadblock_1");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-6279064db9d11");</script>
<p>Az pedig ma már nem is lehet kérdéses, hogy az elindult nyomozás valamilyen módon sikerre vezet majd, hiszen a hatóságokon nagy a társadalmi nyomás Berki Krisztián halála okán, mivel mindenki válaszokat keres és találgat. A lehetőség pedig adott, hiszen a pénteki helyszínelés során a rendőrség minden kommunikációs és adattároló eszközt lefoglalt, amelyek átvizsgálása bizonyosan most is tart. Hamar ki fog derülni, hogy Berki Krisztián kikkel beszélt, vagy váltott üzenetet telefonon, vagy egyéb platformokon az utóbbi időben, ahogy az is, merre járt és kikkel találkozott a tragédiát megelőző időszakban.</p><p>Abban szinte biztosak lehetünk, hogy rövid időn belül komoly intézkedéssorozat várható az ügyben.</p><p>Ripost</p><p> </p><div id="banner-6279064db9d2f" class="banner-media" data-id="P2355F705Bbeagyazott_kod2_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><div id="hirtv_roadblock_2"><script type="text/javascript">activateBanner("hirtv_roadblock_2");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-6279064db9d2f");</script>
</div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Berki tragédia: Retteghet a sztárok drogdílere &url=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P2355F705B19766" data-name="" style=" ">
    <div id="embed-627905e0b2213" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-627905e0b2213");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/14609529/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220509-varga-judit-europa-nap.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14609529_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/14609529/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220509-varga-judit-europa-nap.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Varga Judit: Eur&oacute;pa hossz&uacute; ideje lejtmenetben van</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/18240/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzA1L2JlbGF0dGFrLWEtdGFsaWJvay1ob2d5LXN6dWtzZWctdmFuLWEtbm9rcmUtb2stdmV6ZXRpay1hLWtvcmhhemFrYXQ%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6075_resized.jpg?avcount=1652098502" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/18240/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzA1L2JlbGF0dGFrLWEtdGFsaWJvay1ob2d5LXN6dWtzZWctdmFuLWEtbm9rcmUtb2stdmV6ZXRpay1hLWtvcmhhemFrYXQ%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Bel&aacute;tt&aacute;k a t&aacute;libok, hogy nagyot t&eacute;vedtek</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/14608630/?redirect=https%3A%2F%2Fmetropol.hu%2Fvip%2Fberki-krisztian-zacher-gabor-testepites-szivleallas-697527%2F%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14608630_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/14608630/?redirect=https%3A%2F%2Fmetropol.hu%2Fvip%2Fberki-krisztian-zacher-gabor-testepites-szivleallas-697527%2F%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Emiatt is le&aacute;llhatott Berki Kriszti&aacute;n sz&iacute;ve</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/14609534/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220509_niedermuller_peter_antiszemitizmus_baloldal_belfold%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14609534_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/14609534/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220509_niedermuller_peter_antiszemitizmus_baloldal_belfold%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Niederm&uuml;ller: Az &bdquo;erőltetett magyarkod&aacute;s&rdquo; mindig egy&uuml;tt j&aacute;r azzal, hogy azt n&eacute;zz&uuml;k, &bdquo;ki a magyar &eacute;s ki a zsid&oacute;&rdquo;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/14609417/?redirect=https%3A%2F%2Fmetropol.hu%2Fvip%2Fhevesi-krisztina-barat-megszolalt-berki-krisztian-trauma-gyerekek-nati-697649%2F%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14609417_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/14609417/?redirect=https%3A%2F%2Fmetropol.hu%2Fvip%2Fhevesi-krisztina-barat-megszolalt-berki-krisztian-trauma-gyerekek-nati-697649%2F%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&bdquo;Ez egy nagyon s&uacute;lyos &ouml;r&ouml;ks&eacute;g&rdquo; &ndash; Megsz&oacute;lalt Berki Kriszti&aacute;n bar&aacute;tja</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/14608164/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F05%2Fvaratlanul-ukrajnaban-jelent-meg-justin-trudeau%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14608164_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/14608164/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F05%2Fvaratlanul-ukrajnaban-jelent-meg-justin-trudeau%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">V&aacute;ratlanul Ukrajn&aacute;ban jelent meg Justin Trudeau</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/18237/aHR0cHM6Ly93d3cudmcuaHUvbmVtemV0a296aS1nYXpkYXNhZy8yMDIyLzA1L2ZlbGVsZWQtaWRlbi1hLXR1cml6bXVzLWEtbGVndG9iYmVuLWEtbWVkaXRlcnJhbi1zdHJhbmRva2F0LXZlc3ppay1jZWxiYT91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6074_resized.jpg?avcount=1652098502" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/18237/aHR0cHM6Ly93d3cudmcuaHUvbmVtemV0a296aS1nYXpkYXNhZy8yMDIyLzA1L2ZlbGVsZWQtaWRlbi1hLXR1cml6bXVzLWEtbGVndG9iYmVuLWEtbWVkaXRlcnJhbi1zdHJhbmRva2F0LXZlc3ppay1jZWxiYT91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Fel&eacute;led a turizmus, ide utaznak ny&aacute;ron a legt&ouml;bben!</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/14608970/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20220509-kezilabda-noi-bajnokok-ligaja-gyori-audi-eto-brest-bretagne-stine-oftedal-video.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14608970_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/14608970/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fcsapat%2F20220509-kezilabda-noi-bajnokok-ligaja-gyori-audi-eto-brest-bretagne-stine-oftedal-video.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">A Győri Audi ETO vil&aacute;gszt&aacute;rja megmutatta, mi&eacute;rt ő az egyik legjobb - vide&oacute;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/18075/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwNDI4LWlneS12aXNlbGtlZGp1bmstaGEtbWVnamVsZW50LWNzYWxhZHVua2Jhbi1hLWtvcm9uYXZpcnVzLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfczA5?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6020_resized.jpg?avcount=1652098502" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/18075/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwNDI4LWlneS12aXNlbGtlZGp1bmstaGEtbWVnamVsZW50LWNzYWxhZHVua2Jhbi1hLWtvcm9uYXZpcnVzLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfczA5?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Iacute;gy viselkedj&uuml;nk, ha megjelent csal&aacute;dunkban a koronav&iacute;rus</h3>
                </a>
                            </div>
                </div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/18075/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwNDI4LWlneS12aXNlbGtlZGp1bmstaGEtbWVnamVsZW50LWNzYWxhZHVua2Jhbi1hLWtvcm9uYXZpcnVzLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfczA5?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6020_resized.jpg?avcount=1652098502" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/18075/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwNDI4LWlneS12aXNlbGtlZGp1bmstaGEtbWVnamVsZW50LWNzYWxhZHVua2Jhbi1hLWtvcm9uYXZpcnVzLmh0bWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfczA5?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Iacute;gy viselkedj&uuml;nk, ha megjelent csal&aacute;dunkban a koronav&iacute;rus</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/14609542/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fszivszaggato-reszletek-honapok-ota-tervezhette-8-eves-fia-gyilkossagat-a-somogyi-apa-2544008%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14609542_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/14609542/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fszivszaggato-reszletek-honapok-ota-tervezhette-8-eves-fia-gyilkossagat-a-somogyi-apa-2544008%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Sz&iacute;vszaggat&oacute; r&eacute;szletek: H&oacute;napok &oacute;ta tervezhette 8 &eacute;ves fia gyilkoss&aacute;g&aacute;t a somogyi apa</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/14608511/?redirect=http%3A%2F%2Fhirtv.hu%2Fbayer_show%2Fkocsis-mate-nem-azert-kuldtek-oket-oda-hogy-meglegyen-a-havi-masfel-ket-millio-forintos-fizetesuk-es-ne-csinaljanak-semmit-2543964%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/14608511_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/14608511/?redirect=http%3A%2F%2Fhirtv.hu%2Fbayer_show%2Fkocsis-mate-nem-azert-kuldtek-oket-oda-hogy-meglegyen-a-havi-masfel-ket-millio-forintos-fizetesuk-es-ne-csinaljanak-semmit-2543964%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Kocsis M&aacute;t&eacute;: Nem az&eacute;rt k&uuml;ldt&eacute;k őket oda, hogy meglegyen a havi m&aacute;sf&eacute;l k&eacute;t milli&oacute; forintos fizet&eacute;s&uuml;k &eacute;s ne csin&aacute;ljanak semmit</h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvkekhirei/sokkolo-ket-gyermekevel-a-karjaba-ugrott-a-halalba-az-edesapa-2543968"><span class="font-weight-bold">Sokkol&oacute;: K&eacute;t gyermek&eacute;vel a karj&aacute;ba ugrott a hal&aacute;lba az &eacute;desapa</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvkekhirei/horror-verfagyaszto-jelenetet-rogzitett-a-haz-elotti-biztonsagi-kamera-2543970"><span class="font-weight-bold">Horror: V&eacute;rfagyaszt&oacute; jelenetet r&ouml;gz&iacute;tett a h&aacute;z előtti biztons&aacute;gi kamera</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvkekhirei/ismet-vadat-emeltek-tasnadi-peter-ellen-2543994"><span class="font-weight-bold">Ism&eacute;t v&aacute;dat emeltek Tasn&aacute;di P&eacute;ter ellen</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvkekhirei/berki-mazsi-most-huztuk-vissza-a-jegygyurunket-2543997"><span class="font-weight-bold">Berki Mazsi: Most h&uacute;ztuk vissza a jegygyűrűnket</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/bayer_show/kocsis-mate-nem-azert-kuldtek-oket-oda-hogy-meglegyen-a-havi-masfel-ket-millio-forintos-fizetesuk-es-ne-csinaljanak-semmit-2543964"><span class="font-weight-bold">Kocsis M&aacute;t&eacute;: Nem az&eacute;rt k&uuml;ldt&eacute;k őket oda, hogy meglegyen a havi m&aacute;sf&eacute;l k&eacute;t milli&oacute; forintos fizet&eacute;s&uuml;k &eacute;s ne csin&aacute;ljanak semmit</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/ahirtvhirei/piaci-ar-alatt-kelnek-el-az-ujpesti-lakasok-2543965"><span class="font-weight-bold">Piaci &aacute;r alatt kelnek el az &uacute;jpesti lak&aacute;sok </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/hirtvkulfold/putyin-oroszorszag-katonai-agressziot-akadalyozott-meg-2544013"><span class="font-weight-bold">Putyin: Oroszorsz&aacute;g katonai agresszi&oacute;t akad&aacute;lyozott meg </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvkekhirei/szivszaggato-reszletek-honapok-ota-tervezhette-8-eves-fia-gyilkossagat-a-somogyi-apa-2544008"><span class="font-weight-bold">Sz&iacute;vszaggat&oacute; r&eacute;szletek: H&oacute;napok &oacute;ta tervezhette 8 &eacute;ves fia gyilkoss&aacute;g&aacute;t a somogyi apa</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvkekhirei/vertesszolosi-rejtely-maig-nem-kaptak-el-az-olajszokito-gyilkosat-2543969"><span class="font-weight-bold">V&eacute;rtesszőlősi rejt&eacute;ly: M&aacute;ig nem kapt&aacute;k el az olajszők&iacute;tő gyilkos&aacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/ahirtvkekhirei/eltunt-egy-16-eves-lany-a-viii-keruletbol-2543966"><span class="font-weight-bold">Eltűnt egy 16 &eacute;ves l&aacute;ny a VIII. ker&uuml;letből</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19620" data-name="" style=" ">
    <div id="embed-627905e0d74dc" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-627905e0d74dc");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/nincsenek-szavak-szexualisan-bantalmaztak-egy-11-eves-fiut-az-iskolaudvaron-2544044" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2544/25440/cikk-2544044/shutterstock_796068583_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/nincsenek-szavak-szexualisan-bantalmaztak-egy-11-eves-fiut-az-iskolaudvaron-2544044"><h3 class="font-weight-bold mb-1 mt-2">Nincsenek szavak: Szexuálisan bántalmaztak egy 11 éves fiút az iskolaudvaron</h3></a>
                            <span>Megrázó vallomást tett a kiskorú diák.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvsport/bemutattak-a-hosszu-katinkarol-szolo-eletrajzi-dokumentumfilmet-2544043" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/1242/12429/cikk-1242984/Hosszu_Katinka_uj_fekvo_lead_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvsport/bemutattak-a-hosszu-katinkarol-szolo-eletrajzi-dokumentumfilmet-2544043"><h3 class="font-weight-bold mb-1 mt-2">Bemutatták a Hosszú Katinkáról szóló életrajzi dokumentumfilmet</h3></a>
                            <span>A Katinka című, közel 100 perces alkotásban a nézők exkluzív archív felvételeken keresztül is megismerhetik a klasszis versenyző életútját.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19775" data-name="" style=" ">
    <div id="embed-627905e0dbd0b" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-627905e0dbd0b");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/ahirtvhirei/szijjarto-peter-az-energiaellatas-nem-filozofiai-es-nem-is-politikai-kerdes-2544041"><h3 class="font-weight-bold mb-1 mt-2">Szijjártó Péter: Az energiaellátás nem filozófiai és nem is politikai kérdés</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvhirei/novak-katalin-kivalo-szakemberek-segitik-majd-munkamat-2544040"><h3 class="font-weight-bold mb-1 mt-2">Novák Katalin: Kiváló szakemberek segítik majd munkámat </h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtvkulfold/szazadveg-a-magyarok-donto-tobbsege-nem-tamogatja-a-tovabbi-szankciok-kiveteset-oroszorszagra-2544039"><h3 class="font-weight-bold mb-1 mt-2">Századvég: A magyarok döntő többsége nem támogatja a további szankciók kivetését Oroszországra</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvhirei/donath-anna-nem-indul-ujra-a-momentum-elnoki-tisztsegeert-2544038"><h3 class="font-weight-bold mb-1 mt-2">Donáth Anna nem indul újra a Momentum elnöki tisztségéért</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/magyarorszag-valaszt-2022-egyedulallo-egesz-napos-musor-a-hirtv-n-aprilis-3-an-2540796" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2540/25407/cikk-2540796/hirtv_valasztasimusor_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/magyarorszag-valaszt-2022-egyedulallo-egesz-napos-musor-a-hirtv-n-aprilis-3-an-2540796"><h3 class="font-weight-bold mb-1 mt-2">„Magyarország Választ 2022” –  Egyedülálló, egész napos műsor a HírTV-n április 3-án!</h3></a>
                            <span>A reggel 7-kor startoló választási program egészen a hivatalos végeredmény közléséig közvetíti a napi fejleményeket, választási eredményeket.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012"><h3 class="font-weight-bold mb-1 mt-2">Zsuzsi asztala - ajánló</h3></a>
                            <span>A vidék az új nagyváros! Zsuzsi asztala - szombaton 13 órától a HírTV műsorán. Várja Önöket a képernyő elé György-Horváth Zsuzsa. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2537/25376/cikk-2537667/Zavaros_Eszter_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667"><h3 class="font-weight-bold mb-1 mt-2">Új műsorvezetővel folytatja a Svenk, a HírTV mozimagazinja</h3></a>
                            <span> A hetente szombatonként 22:30-kor műsorra kerülő Svenkben mostantól Zavaros Eszter műsorvezető kalauzolja a nézőket a magyar filmipar múltjába, jelenébe és jövőjébe. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/parbaj-ajanlo-2536572" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/parbaj-ajanlo-2536572"><h3 class="font-weight-bold mb-1 mt-2">Párbaj - ajánló</h3></a>
                            <span>Újraindult heti vitaműsorunk, Párbaj néven. Pénteken 20 órától várunk mindenkit a képernyő elé. Műsorvezető: M. Dobos Marianne! </span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/mento-es-traktor-utkozott-kunszentmartonnal-teljes-az-utzar-2544034" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2544/25440/cikk-2544034/shutterstock_255498400_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/mento-es-traktor-utkozott-kunszentmartonnal-teljes-az-utzar-2544034"><h3 class="font-weight-bold mb-1 mt-2">Mentő és traktor ütközött Kunszentmártonnál, teljes az útzár</h3></a>
                            <span>Baleset történt a 442-es úton, miután összeütközött egy mentő és egy pótkocsit vontató traktor Kunszentmárton külterületén.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/lenyirta-a-fuvet-a-betoro-mielott-ellopta-a-funyirot-felvette-a-terfigyelo-2544030" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2544/25440/cikk-2544030/shutterstock_1730029336_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/lenyirta-a-fuvet-a-betoro-mielott-ellopta-a-funyirot-felvette-a-terfigyelo-2544030"><h3 class="font-weight-bold mb-1 mt-2">Lenyírta a füvet a betörő, mielőtt ellopta a fűnyírót - felvette a térfigyelő</h3></a>
                            <span>Nem mindennapi bűncselekmény gyanúsítottját keresi a Texas állambeli Port Arthur-i rendőrség.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/bezarta-az-autojaba-kislanyat-szornyu-tragedia-lett-a-vege-2544021" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img loading="lazy" src="/data/cikkek/2544/25440/cikk-2544021/shutterstock_654739615_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/bezarta-az-autojaba-kislanyat-szornyu-tragedia-lett-a-vege-2544021"><h3 class="font-weight-bold mb-1 mt-2">Bezárta az autójába kislányát: Szörnyű tragédia lett a vége</h3></a>
                            <span>A gyermek hét és fél órát töltött a rekkenő hőségben.</span>
                                </article>
    </div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P2355F705B19784" data-name="" style=" ">
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19774" data-name="" style=" ">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2355&type_id[]=2&id[]=2544042&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2355&type_id[]=2&id[]=2544042&v=233782" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1648036024" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042"
            },
            "headline": "Berki tragédia: Retteghet a sztárok drogdílere ",
            "name": "Berki tragédia: Retteghet a sztárok drogdílere ",
            "url": "https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042",
            "articleSection" : "Kék hírek",
            "author" : [ "Ripost" ],
            "datePublished" : "2022-05-09 13:43:00",
            "dateModified" : "2022-05-09 13:46:57",
            "discussionUrl" : "https://hirtv.hu/ahirtvkekhirei/berki-tragedia-retteghet-a-sztarok-drogdilere-2544042#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Berki Krisztián halála után nem akármilyen aduász került a rendőrség kezébe.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2544/25440/cikk-2544042/2586445_berki_krisztian_fit_1200x10000.jpg",
              "height" : 665,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>