﻿<!doctype html>
<html lang="hu">
<head>
    <title>Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé" >
<meta name="keywords" content="M5 autópálya" >
<meta name="description" content="A forgalmi akadályt Újhartyánnál, az 5-ös főút felé lehet kikerülni." >
<meta name="news_keywords" content="M5 autópálya" >
<meta property="og:title" content="Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A forgalmi akadályt Újhartyánnál, az 5-ös főút felé lehet kikerülni." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/258/2589/cikk-258901/lead_rendorauto_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="M5 autópálya" >
<meta property="article:published_time" content="2022-01-08 11:43:00" >
<meta property="article:modified_time" content="2022-01-08 11:48:04" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" >
<meta name="twitter:title" content="Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé" >
<meta name="twitter:description" content="A forgalmi akadályt Újhartyánnál, az 5-ös főút felé lehet kikerülni." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="825" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/258/2589/cikk-258901/lead_rendorauto_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/258/2589/cikk-258901/lead_rendorauto_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/258/2589/cikk-258901/lead_rendorauto_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/258/2589/cikk-258901/lead_rendorauto_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/bootstrap-4.3.1.min.css?v=1636463331" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/base.css?v=1639474689" />
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	<link href="https://hirtv.hu/static/hirtv/css/lightslider.css" rel="stylesheet" />

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8559195417632426" crossorigin="anonymous"></script>
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1636463331" />

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220108" type="text/javascript"></script>

    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    <script defer src="https://cdn.unblockia.com/h.js"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="2355"><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 01. 08. Szombat</span>
					<span class="ml-4">Gyöngyvér napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">H&iacute;rad&oacute;</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">StartStop 12:30</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 01. 08. Szombat</span>
					<span class="ml-4 small-font-size">Gyöngyvér napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">H&iacute;rad&oacute;</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">StartStop 12:30</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="row"><div class="   mb-3   p-2  embed embed-fix" data-id="P2355F705B19695" data-name="" style=" ">
    <div id="embed-61d973eb616ae" class="embed-media xs-min-height embed-xs"><div id="zone38702" class="goAdverticum"></div></div>
<div id="embed-61d973eb616b0" class="embed-media xs-min-height embed-lg"><div id="zone64835" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-61d973eb616ae"); window._banners["lg"].push("embed-61d973eb616b0");</script>
</div><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvkekhirei" class="color-red text-uppercase">Kék hírek</a></h4>

    <h1>Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé&url=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. január 08., </b>szombat 11:43            <span class="ml-md-3 d-inline">
                                    | <b>MTI</b>
                       
            </span>
        </span>

                <div class="d-flex flex-row flex-wrap mt-1">
                            <a href="/tag/m5-autopalya-18750" class="d-block ml-3 mt-2 mt-md-0 tag-link"><span class="small">M5 autópálya</span></a>
                    </div>
            
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Utoléréses balesetek miatt torlódik a forgalom az M5-ös autópályán Gyál közelében, a főváros felé - közölte az Útinform szombat dél előtt a honlapján.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/258/2589/cikk-258901/lead_rendorauto.jpg">
                <img src="/data/cikkek/258/2589/cikk-258901/lead_rendorauto.jpg" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p> </p><div id="banner-61d974bb72944" class="banner-media" data-id="P2355F705Bbeagyazott_kod_xs" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 6588614 -->
<div id="zone6588614" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61d974bb7294b" class="banner-media" data-id="P2355F705Bbeagyazott_kod_sm" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61d974bb72953" class="banner-media" data-id="P2355F705Bbeagyazott_kod_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-61d974bb72944"); window._banners["sm"].push("banner-61d974bb7294b"); window._banners["lg"].push("banner-61d974bb72953");</script>
<p>A sztrádaszakaszon sávzárásra és több kilométeres torlódásra kell készülni. A forgalmi akadályt Újhartyánnál, az 5-ös főút felé lehet kikerülni - írták.</p><p>MTI</p><div id="banner-61d974bb7295c" class="banner-media" data-id="P2355F705Bbeagyazott_kod2_xs" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><div id="zone6588634" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61d974bb72960" class="banner-media" data-id="P2355F705Bbeagyazott_kod2_sm" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-61d974bb72964" class="banner-media" data-id="P2355F705Bbeagyazott_kod2_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 3741215 -->
<div id="zone3741215" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script> window._banners["xs"].push("banner-61d974bb7295c"); window._banners["sm"].push("banner-61d974bb72960"); window._banners["lg"].push("banner-61d974bb72964");</script>
</div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé&url=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P2355F705B19766" data-name="" style=" ">
    <div id="embed-61d973cebe25f" class="embed-media xs-min-height embed-xs"><div id="zone5033097" class="goAdverticum"></div></div>
<div id="embed-61d973cebe263" class="embed-media xs-min-height embed-lg"><div id="zone4695271" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-61d973cebe25f"); window._banners["lg"].push("embed-61d973cebe263");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMTA3L2FIUjBjSE02THk5M2QzY3VkbWN1YUhVdmEyOTZaV3hsZEM4eU1ESXlMekF4TDJ4bGRHRnlkRzk2ZEdGMGFtRnJMV0V0Wm5Wc2IzQXRjM3BwWjJWMFpXdGxiaTFoZWkxdmJIUmhkR3hoYm05cllYUXRhR0V0Wld4b1lXZDVhbUZyTFdGNkxXOTBkR2h2Ym5WcllYUSUyRmRYUnRYM052ZFhKalpUMTNkM2N1YUdseWRIWXVhSFVtZFhSdFgyMWxaR2wxYlQxeVpXWmxjbkpoYkNaMWRHMWZZMkZ0Y0dGcFoyNDliM1IwWDJ0Zk1ERSUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/3364_resized.jpg?avcount=1641640503" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMTA3L2FIUjBjSE02THk5M2QzY3VkbWN1YUhVdmEyOTZaV3hsZEM4eU1ESXlMekF4TDJ4bGRHRnlkRzk2ZEdGMGFtRnJMV0V0Wm5Wc2IzQXRjM3BwWjJWMFpXdGxiaTFoZWkxdmJIUmhkR3hoYm05cllYUXRhR0V0Wld4b1lXZDVhbUZyTFdGNkxXOTBkR2h2Ym5WcllYUSUyRmRYUnRYM052ZFhKalpUMTNkM2N1YUdseWRIWXVhSFVtZFhSdFgyMWxaR2wxYlQxeVpXWmxjbkpoYkNaMWRHMWZZMkZ0Y0dGcFoyNDliM1IwWDJ0Zk1ERSUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Az orsz&aacute;g, ahol letart&oacute;ztatj&aacute;k az oltatlanokat, ha kiteszik a l&aacute;bukat otthonr&oacute;l</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMTA0L2FIUjBjSE02THk5M2QzY3VkbWN1YUhVdmEyOTZaV3hsZEM4eU1ESXlMekF4TDI1bFozbGxaR2xyTFc5c2RHRnpjbUV0YVhNdGMzcDFhM05sWnkxc1pYTjZMV0V0Ylc5a1pYSnVZUzEyWlhwbGNtbG5ZWHBuWVhSdmFtRXRjM3BsY21sdWREOTFkRzFmYzI5MWNtTmxQWGQzZHk1b2FYSjBkaTVvZFNaMWRHMWZiV1ZrYVhWdFBYSmxabVZ5Y21Gc0puVjBiVjlqWVcxd1lXbG5iajF2ZEhSZmExOHdNZyUzRCUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/3363_resized.jpg?avcount=1641640503" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMTA0L2FIUjBjSE02THk5M2QzY3VkbWN1YUhVdmEyOTZaV3hsZEM4eU1ESXlMekF4TDI1bFozbGxaR2xyTFc5c2RHRnpjbUV0YVhNdGMzcDFhM05sWnkxc1pYTjZMV0V0Ylc5a1pYSnVZUzEyWlhwbGNtbG5ZWHBuWVhSdmFtRXRjM3BsY21sdWREOTFkRzFmYzI5MWNtTmxQWGQzZHk1b2FYSjBkaTVvZFNaMWRHMWZiV1ZrYVhWdFBYSmxabVZ5Y21Gc0puVjBiVjlqWVcxd1lXbG5iajF2ZEhSZmExOHdNZyUzRCUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Negyedik olt&aacute;sra is sz&uuml;ks&eacute;g lesz, de nem minden szak&eacute;rtő &eacute;rt egyet</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMTEzL2FIUjBjSE02THk5dFlXZDVZWEp1WlcxNlpYUXVhSFV2YTNWc1ptOXNaQzh5TURJeUx6QXhMMnhsYkc5MGRHVnJMVzFoYW1RdFpXeDJaUzFtWld4bmVYVnFkRzkwZEdGckxXdGxkQzExYW5OaFoybHliM1F0YUdGcGRHbHVQM1YwYlY5emIzVnlZMlU5ZDNkM0xtaHBjblIyTG1oMUpuVjBiVjl0WldScGRXMDljbVZtWlhKeVlXd21kWFJ0WDJOaGJYQmhhV2R1UFc5MGRGOXJYekF6P3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDM%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/3366_resized.jpg?avcount=1641640503" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMTEzL2FIUjBjSE02THk5dFlXZDVZWEp1WlcxNlpYUXVhSFV2YTNWc1ptOXNaQzh5TURJeUx6QXhMMnhsYkc5MGRHVnJMVzFoYW1RdFpXeDJaUzFtWld4bmVYVnFkRzkwZEdGckxXdGxkQzExYW5OaFoybHliM1F0YUdGcGRHbHVQM1YwYlY5emIzVnlZMlU5ZDNkM0xtaHBjblIyTG1oMUpuVjBiVjl0WldScGRXMDljbVZtWlhKeVlXd21kWFJ0WDJOaGJYQmhhV2R1UFc5MGRGOXJYekF6P3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDM%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Lelőttek, majd &eacute;lve felgy&uacute;jtottak k&eacute;t &uacute;js&aacute;g&iacute;r&oacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMDk4L2FIUjBjSE02THk5dFlXNWthVzVsY2k1b2RTOWphV3RyTHpJd01qSXdNVEEzWDJSdmNHVnRZVzVmWW1Wc1ptOXNaRjkyYVdSbGIxOXRZWEpyYVY5NllYbGZjR1YwWlhJJTJGZFhSdFgzTnZkWEpqWlQxM2QzY3VhR2x5ZEhZdWFIVW1kWFJ0WDIxbFpHbDFiVDF5WldabGNuSmhiQ1oxZEcxZlkyRnRjR0ZwWjI0OWIzUjBYMnRmTURRJTNEP3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDQ%3D" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/3361_resized.jpg?avcount=1641640503" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMDk4L2FIUjBjSE02THk5dFlXNWthVzVsY2k1b2RTOWphV3RyTHpJd01qSXdNVEEzWDJSdmNHVnRZVzVmWW1Wc1ptOXNaRjkyYVdSbGIxOXRZWEpyYVY5NllYbGZjR1YwWlhJJTJGZFhSdFgzTnZkWEpqWlQxM2QzY3VhR2x5ZEhZdWFIVW1kWFJ0WDIxbFpHbDFiVDF5WldabGNuSmhiQ1oxZEcxZlkyRnRjR0ZwWjI0OWIzUjBYMnRmTURRJTNEP3V0bV9zb3VyY2U9aGlydHYmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDQ%3D" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Dopeman: Ha M&aacute;rki-Zay lesz a minisztereln&ouml;k, Magyarorsz&aacute;gnak v&eacute;ge</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/hirtvkulfold/szijjarto-11-magyar-allampolgar-kert-segitseget-hogy-hazaterjen-kazahsztanbol-2534326?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_05" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/12730271_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/hirtvkulfold/szijjarto-11-magyar-allampolgar-kert-segitseget-hogy-hazaterjen-kazahsztanbol-2534326?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_05" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Szijj&aacute;rt&oacute;: 11 magyar &aacute;llampolg&aacute;r k&eacute;rt seg&iacute;ts&eacute;get, hogy hazat&eacute;rjen Kazahszt&aacute;nb&oacute;l</h3>
                </a>
                                    <span class="d-block">A kazahszt&aacute;ni magyar k&eacute;pviseletek folyamatosan tartj&aacute;k a kapcsolatot az orsz&aacute;gban tart&oacute;zkod&oacute; magyar &aacute;llampolg&aacute;rokkal.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://www.origo.hu/teve/20220107-ezert-nem-akarta-felbontani-a-hazassagat-damu-roland.html?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_06" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/12725656_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://www.origo.hu/teve/20220107-ezert-nem-akarta-felbontani-a-hazassagat-damu-roland.html?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_06" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Kider&uuml;lt, ez&eacute;rt nem akarta felbontani h&aacute;zass&aacute;g&aacute;t Damu Roland</h3>
                </a>
                                    <span class="d-block">A sz&iacute;n&eacute;sz kisl&aacute;ny&aacute;nak gy&aacute;mja el&aacute;rulta, hogy a sz&iacute;n&eacute;sz nem v&aacute;lt el a feles&eacute;g&eacute;től.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/ahirtvhirei/veletlen-tuladagolas-2534323?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/12730273_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/ahirtvhirei/veletlen-tuladagolas-2534323?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">V&eacute;letlen t&uacute;ladagol&aacute;s</h3>
                </a>
                                    <span class="d-block">A 24.hu &uacute;gy tudja, hogy az egyik szakdolgoz&oacute; hib&aacute;zott, amikor elfelejtette h&iacute;g&iacute;tani az ampull&aacute;k tartalm&aacute;t, amiben t&ouml;bb embernek elegendő olt&oacute;anyag volt.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMDU5L2FIUjBjSE02THk5M2QzY3ViR2xtWlM1b2RTOWxiR1YwYlc5a0x6SXdNakl3TVRBMExXRXRjM3B2YTJGMGJHRnVMVzVsYlMxbFozbGxibXh2TFdFdGNtOXpjM3BoYkMxaExXWnZaM2xoZEdWcmIzTnpZV2RuWVd3dFpXeHZMV1Z0WW1WeVpXc3RjM3BoYldGeVlTMXplbWx1ZEdVdGJXbHVaR1Z1TFhONllXdHRZUzVvZEcxc1AzVjBiVjl6YjNWeVkyVTlkM2QzTG1ocGNuUjJMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5ek1EZyUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/3348_resized.jpg?avcount=1641640503" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMDU5L2FIUjBjSE02THk5M2QzY3ViR2xtWlM1b2RTOWxiR1YwYlc5a0x6SXdNakl3TVRBMExXRXRjM3B2YTJGMGJHRnVMVzVsYlMxbFozbGxibXh2TFdFdGNtOXpjM3BoYkMxaExXWnZaM2xoZEdWcmIzTnpZV2RuWVd3dFpXeHZMV1Z0WW1WeVpXc3RjM3BoYldGeVlTMXplbWx1ZEdVdGJXbHVaR1Z1TFhONllXdHRZUzVvZEcxc1AzVjBiVjl6YjNWeVkyVTlkM2QzTG1ocGNuUjJMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5ek1EZyUzRD91dG1fc291cmNlPWhpcnR2JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">A szokatlan nem egyenlő a rosszal - A fogyat&eacute;koss&aacute;ggal &eacute;lő emberek sz&aacute;m&aacute;ra szinte minden szakma el&eacute;rhető kellene, hogy legyen</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/ahirtvhirei/metropol-magancelra-hasznalja-a-budapest-kozmuveket-martha-imre-2534298?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/12720773_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/ahirtvhirei/metropol-magancelra-hasznalja-a-budapest-kozmuveket-martha-imre-2534298?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Metropol: Mag&aacute;nc&eacute;lra haszn&aacute;lja a Budapest K&ouml;zműveket M&aacute;rtha Imre</h3>
                </a>
                                    <span class="d-block">A Metropolhoz &eacute;rkező panaszlevelekből ugyanakkor kider&uuml;lt: rengeteg dolgoz&oacute;t bosszant M&aacute;rtha Imre luxus&eacute;lete, &eacute;s hogy mag&aacute;nc&eacute;ljaira haszn&aacute;lja a k&ouml;zszolg&aacute;lati c&eacute;geket.</span>
                            </div>
                </div>
</div><div>
	<div id="strossle_placeholder_2"></div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/ahirtvhirei/metropol-magancelra-hasznalja-a-budapest-kozmuveket-martha-imre-2534298?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/12720773_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/ahirtvhirei/metropol-magancelra-hasznalja-a-budapest-kozmuveket-martha-imre-2534298?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Metropol: Mag&aacute;nc&eacute;lra haszn&aacute;lja a Budapest K&ouml;zműveket M&aacute;rtha Imre</h3>
                </a>
                                    <span class="d-block">A Metropolhoz &eacute;rkező panaszlevelekből ugyanakkor kider&uuml;lt: rengeteg dolgoz&oacute;t bosszant M&aacute;rtha Imre luxus&eacute;lete, &eacute;s hogy mag&aacute;nc&eacute;ljaira haszn&aacute;lja a k&ouml;zszolg&aacute;lati c&eacute;geket.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/vezercikk/vezercikk-sem-kozos-gondolat-sem-kozos-bizalom-nincs-a-baloldalon-2534321?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_10" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/12724564_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/vezercikk/vezercikk-sem-kozos-gondolat-sem-kozos-bizalom-nincs-a-baloldalon-2534321?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_10" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Vez&eacute;rcikk: Sem k&ouml;z&ouml;s gondolat, sem k&ouml;z&ouml;s bizalom nincs a baloldalon</h3>
                </a>
                                    <span class="d-block">Az e heti Vez&eacute;rcikkben M. Kov&aacute;cs R&oacute;bert vend&eacute;gei Velkovics Vilmos, &Oacute;kov&aacute;cs Szilveszter &eacute;s Kiszelly Zolt&aacute;n voltak. </span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/ahirtvhirei/karacsony-gergely-egy-konnyen-befolyasolhato-szemelyiseg-tarlos-istvan-volt-a-narrativa-vendege-2534311?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_11" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/12721690_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/ahirtvhirei/karacsony-gergely-egy-konnyen-befolyasolhato-szemelyiseg-tarlos-istvan-volt-a-narrativa-vendege-2534311?utm_source=www.hirtv.hu&utm_medium=referral&utm_campaign=ott_a_11" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&bdquo;Kar&aacute;csony Gergely egy k&ouml;nnyen befoly&aacute;solhat&oacute; szem&eacute;lyis&eacute;g&rdquo; &ndash; Tarl&oacute;s Istv&aacute;n volt a Narrat&iacute;va vend&eacute;ge</h3>
                </a>
                                    <span class="d-block">Tarl&oacute;s Istv&aacute;n volt a Narrat&iacute;va vend&eacute;ge.</span>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvkekhirei/itelet-szuletett-broker-marcsi-ugyeben-2534295"><span class="font-weight-bold">&Iacute;t&eacute;let sz&uuml;letett Br&oacute;ker Marcsi &uuml;gy&eacute;ben</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/hirtvkulfold/lefejeztek-harom-embert-a-kazah-tuntetesek-soran-2534317"><span class="font-weight-bold">Lefejeztek h&aacute;rom embert a kazah t&uuml;ntet&eacute;sek sor&aacute;n</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvhirei/metropol-magancelra-hasznalja-a-budapest-kozmuveket-martha-imre-2534298"><span class="font-weight-bold">Metropol: Mag&aacute;nc&eacute;lra haszn&aacute;lja a Budapest K&ouml;zműveket M&aacute;rtha Imre</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/csorte/csorte-veszelyes-az-lmbtq-lobbi-minden-szava-metely-2534320"><span class="font-weight-bold">Cs&ouml;rte: Vesz&eacute;lyes az LMBTQ-lobbi, minden szava m&eacute;tely!</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/ahirtvhirei/kaosz-johet-a-fovarosi-kozlekedesben-ha-elbontjak-a-nepligeti-feluljarot-2534318"><span class="font-weight-bold">K&aacute;osz j&ouml;het a főv&aacute;rosi k&ouml;zleked&eacute;sben, ha elbontj&aacute;k a n&eacute;pligeti fel&uuml;lj&aacute;r&oacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/vezercikk/vezercikk-sem-kozos-gondolat-sem-kozos-bizalom-nincs-a-baloldalon-2534321"><span class="font-weight-bold">Vez&eacute;rcikk: Sem k&ouml;z&ouml;s gondolat, sem k&ouml;z&ouml;s bizalom nincs a baloldalon</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvhirei/karacsony-gergely-egy-konnyen-befolyasolhato-szemelyiseg-tarlos-istvan-volt-a-narrativa-vendege-2534311"><span class="font-weight-bold">&bdquo;Kar&aacute;csony Gergely egy k&ouml;nnyen befoly&aacute;solhat&oacute; szem&eacute;lyis&eacute;g&rdquo; &ndash; Tarl&oacute;s Istv&aacute;n volt a Narrat&iacute;va vend&eacute;ge</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvhirei/veletlen-tuladagolas-2534323"><span class="font-weight-bold">V&eacute;letlen t&uacute;ladagol&aacute;s </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvkekhirei/vaddal-utkoztek-2534294"><span class="font-weight-bold">Vaddal &uuml;tk&ouml;ztek </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/kultura/elhunyt-sidney-poitier-az-elso-szines-boru-hollywoodi-filmcsillag-2534322"><span class="font-weight-bold">Elhunyt Sidney Poitier, az első sz&iacute;nes bőrű hollywoodi filmcsillag</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19620" data-name="" style=" ">
    <div id="embed-61d973c9bbc5e" class="embed-media xs-min-height embed-lg"><div id="zone4850700" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61d973c9bbc5e");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/zsigo-robert-a-negy-gyermeket-nevelo-edesanyak-tovabbra-is-mentesulnek-az-szja-fizetes-alol-2534332" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2534/25343/cikk-2534332/zsigorobertbaja_scaled_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtv_gazdasagi_hirei/zsigo-robert-a-negy-gyermeket-nevelo-edesanyak-tovabbra-is-mentesulnek-az-szja-fizetes-alol-2534332"><h3 class="font-weight-bold mb-1 mt-2">Zsigó Róbert: A négy gyermeket nevelő édesanyák továbbra is mentesülnek az szja-fizetés alól</h3></a>
                            <span>Ebben a világon egyedülálló kedvezményben a bevezetése óta majdnem 50 ezer édesanya részesült, 2021 szeptemberéig 36 milliárd forint összegben.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/tizenotmillio-forint-erteku-csempeszett-cigarettat-foglalt-le-a-nav-2534331" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2534/25343/cikk-2534331/IMG_bbcf27b5a9e10723058fdc453d4bc059_V_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/tizenotmillio-forint-erteku-csempeszett-cigarettat-foglalt-le-a-nav-2534331"><h3 class="font-weight-bold mb-1 mt-2">Tizenötmillió forint értékű csempészett cigarettát foglalt le a NAV</h3></a>
                            <span>A 33 éves férfit előállították a határrendészeti kirendeltségre. A gépkocsit és a csempészett cigarettát lefoglalták, az eljárást a NAV folytatja le - közölte a rendőrség.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/megnott-a-varakozas-a-roszkei-es-a-csanadpalotai-autopalya-hataratkelohelyeken-2534330" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2534/25343/cikk-2534330/roszke_0_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/megnott-a-varakozas-a-roszkei-es-a-csanadpalotai-autopalya-hataratkelohelyeken-2534330"><h3 class="font-weight-bold mb-1 mt-2">Megnőtt a várakozás a röszkei és a csanádpalotai autópálya-határátkelőhelyeken</h3></a>
                            <span>A személygépkocsival Szerbia felől érkezőknek három, az autóbusszal utazóknak két órát kell várakozniuk a röszkei autópálya-átkelőnél.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/varga-mihaly-iden-januarban-1500-milliard-forinttal-csokkentettuk-az-adokat-2534329" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2534/25343/cikk-2534329/vargamihaly_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtv_gazdasagi_hirei/varga-mihaly-iden-januarban-1500-milliard-forinttal-csokkentettuk-az-adokat-2534329"><h3 class="font-weight-bold mb-1 mt-2">Varga Mihály: Idén januárban 1500 milliárd forinttal csökkentettük az adókat</h3></a>
                            <span>  A tárcavezető egy táblázatban - amelynek a Beszéljenek a számok! címet adta - a 2009-es adóügyi helyzetképet vetette össze a 2022-essel, bemutatva a 2010 óta végrehajtott adócsökkentéseket.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/baleset-miatt-torlodik-a-forgalom-az-m1-esen-borcsnel-2534328" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2498/24985/cikk-2498540/rendorauto_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/baleset-miatt-torlodik-a-forgalom-az-m1-esen-borcsnel-2534328"><h3 class="font-weight-bold mb-1 mt-2">Baleset miatt torlódik a forgalom az M1-esen Börcsnél</h3></a>
                            <span>  A sztrádaszakaszon a helyszínelés idején csak az egyik sáv járható, több kilométeres a sor.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/beadtak-az-otszazezredik-vakcinat-a-semmelweis-egyetemen-merkely-a-harmadik-oltas-felvetelere-buzdit-2534327" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2514/25143/cikk-2514346/dr_merkely_bela_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/beadtak-az-otszazezredik-vakcinat-a-semmelweis-egyetemen-merkely-a-harmadik-oltas-felvetelere-buzdit-2534327"><h3 class="font-weight-bold mb-1 mt-2">Beadták az ötszázezredik vakcinát a Semmelweis Egyetemen, Merkely a harmadik oltás felvételére buzdít</h3></a>
                            <span>A vírus korábbinál gyorsabb terjedése miatt az esetszámok robbanásszerű növekedésére kell számítani.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19775" data-name="" style=" ">
    <div id="embed-61d973d1762fd" class="embed-media xs-min-height embed-lg"><div id="zone6588714" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61d973d1762fd");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">MŰSORVÁLTOZÁS</h3></a>
                            <span>Ettől a héttől kezdve nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/maganterulet-egy-nap-szilagyi-lilianaval-2533921" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2533/25339/cikk-2533921/Szilagyi_Liliana_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/maganterulet-egy-nap-szilagyi-lilianaval-2533921"><h3 class="font-weight-bold mb-1 mt-2">Magánterület - egy nap Szilágyi Liliánával - ajánló</h3></a>
                            <span>Olyan titkokról is beszél Szilágyi Liliána, amelyek egész életre megváltoztatták – Magánterület, vasárnap 17:30, HírTV!</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/cseppben-az-elet-karacsonykor-a-hirtv-musoran-2533365" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2533/25333/cikk-2533365/cseppben_az_elet_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/cseppben-az-elet-karacsonykor-a-hirtv-musoran-2533365"><h3 class="font-weight-bold mb-1 mt-2">Cseppben az élet – karácsonykor a HírTV műsorán</h3></a>
                            <span>A fordulatos sorozat négy részben mutatja be Dr. Béres József feltaláló izgalmas, drámai sorsát, küzdelmeit, igazságszerető személyiségét.  A lebilincselő történet december 25-én, 26-án, 27-én és 28-án este 21 órától megtekinthető a HírTV műsorán.
</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/kobor-janosra-emlekezunk-2533093" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2533/25330/cikk-2533093/Kobor_Janos_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/kobor-janosra-emlekezunk-2533093"><h3 class="font-weight-bold mb-1 mt-2">Kóbor Jánosra emlékezünk </h3></a>
                            <span>Pénteki Napi aktuális című műsorunkban élőben kapcsoljuk a Szent István-bazilikát, ahol gyászmisét tartanak a legendás zenész emlékére.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19776" data-name="" style=" ">
    <div id="embed-61d973da3227e" class="embed-media xs-min-height embed-lg"><div id="zone6588715" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61d973da3227e");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/itelet-szuletett-broker-marcsi-ugyeben-2534295" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2530/25303/cikk-2530344/Broker_Marcsi_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/itelet-szuletett-broker-marcsi-ugyeben-2534295"><h3 class="font-weight-bold mb-1 mt-2">Ítélet született Bróker Marcsi ügyében</h3></a>
                            <span>D. Sándornét a Szolnoki Törvényszéken nem jogerősen 10 év börtönre ítélték. A bíróságon az asszony nem jelent meg.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/vaddal-utkoztek-2534294" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2534/25342/cikk-2534294/vaddiszno_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/vaddal-utkoztek-2534294"><h3 class="font-weight-bold mb-1 mt-2">Vaddal ütköztek </h3></a>
                            <span>Vaddisznó futott az autók elé Kimle közelében.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/eredmenyes-ugyeszi-fellebbezes-a-visszaeso-tolvaj-ugyeben-2534286" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2534/25342/cikk-2534286/shutterstock_552289978_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/eredmenyes-ugyeszi-fellebbezes-a-visszaeso-tolvaj-ugyeben-2534286"><h3 class="font-weight-bold mb-1 mt-2">Eredményes ügyészi fellebbezés a visszaeső tolvaj ügyében</h3></a>
                            <span>A Balassagyarmati Törvényszék súlyosította annak a 26 éves Nógrád megyei férfinek a büntetését, aki ismerősei házából lopott, mely tettéért elsőfokon 8 hónap szabadságvesztésre ítélték.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19882" data-name="">
    <div id="embed-61d973cec0d28" class="embed-media xs-min-height embed-xs">
                    <div id="crt-61d973cec0d29"></div>
                    <script type="text/javascript">
                        Criteo.DisplayAcceptableAdIfAdblocked({
                            "zoneid": 1591954,
                            "containerid": "crt-61d973cec0d29"
                            });
                    </script>
                </div><div id="embed-61d973cec0d2d" class="embed-media xs-min-height embed-sm">
                    <div id="crt-61d973cec0d2e"></div>
                    <script type="text/javascript">
                        Criteo.DisplayAcceptableAdIfAdblocked({
                            "zoneid": 1591954,
                            "containerid": "crt-61d973cec0d2e"
                            });
                    </script>
                </div><div id="embed-61d973cec0d2f" class="embed-media xs-min-height embed-lg">
                    <div id="crt-61d973cec0d30"></div>
                    <script type="text/javascript">
                        Criteo.DisplayAcceptableAdIfAdblocked({
                            "zoneid": 1591954,
                            "containerid": "crt-61d973cec0d30"
                            });
                    </script>
                </div><script>window._banners["xs"].push("embed-61d973cec0d28"); window._banners["sm"].push("embed-61d973cec0d2d"); window._banners["lg"].push("embed-61d973cec0d2f");</script>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P2355F705B19784" data-name="" style=" ">
    <div id="embed-61d973a7365ab" class="embed-media xs-min-height embed-lg"><div id="zone6621441" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-61d973a7365ab");</script>
</div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19774" data-name="" style=" ">
    <div id="embed-61d9736485d03" class="embed-media xs-min-height embed-xs"><div id="zone6588648" class="goAdverticum"></div>
</div>
<div id="embed-61d9736485d08" class="embed-media xs-min-height embed-lg"><div id="zone6588707" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-61d9736485d03"); window._banners["lg"].push("embed-61d9736485d08");</script>
</div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2355&type_id[]=2&id[]=2534334&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2355&type_id[]=2&id[]=2534334&v=226103" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1639474689" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334"
            },
            "headline": "Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé",
            "name": "Balesetek miatt torlódik a forgalom az M5-ösön a főváros felé",
            "url": "https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334",
            "articleSection" : "Kék hírek",
            "author" : [ "MTI" ],
            "datePublished" : "2022-01-08 11:43:00",
            "dateModified" : "2022-01-08 11:48:04",
            "discussionUrl" : "https://hirtv.hu/ahirtvkekhirei/balesetek-miatt-torlodik-a-forgalom-az-m5-oson-a-fovaros-fele-2534334#comments",
            "keywords" :  [ "M5 autópálya"],
            "description" : "Utoléréses balesetek miatt torlódik a forgalom az M5-ös autópályán Gyál közelében, a főváros felé - közölte az Útinform szombat dél előtt a honlapján.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/258/2589/cikk-258901/lead_rendorauto_fit_1200x10000.jpg",
              "height" : 825,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>