﻿<!doctype html>
<html lang="hu">
<head>
<link rel="preconnect" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1661949608" crossorigin />
<link rel="preload" as="style" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1661949608&display=swap" />
<link rel="stylesheet" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1661949608&display=swap" media="print" onload="this.media='all'" />
<noscript><link rel="stylesheet" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1661949608&display=swap" /></noscript>
    <title>„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő" >
<meta name="keywords" content="" >
<meta name="description" content="Tüneteit csak életmódjára és változó élethelyzetére fogta a fiatal, de sokkal nagyobb volt a baj." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Tüneteit csak életmódjára és változó élethelyzetére fogta a fiatal, de sokkal nagyobb volt a baj." >
<meta property="og:image" content="http://hirtv.hu//data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-09-05 10:38:00" >
<meta property="article:modified_time" content="2022-09-05 10:40:26" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" >
<meta name="twitter:title" content="„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő" >
<meta name="twitter:description" content="Tüneteit csak életmódjára és változó élethelyzetére fogta a fiatal, de sokkal nagyobb volt a baj." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="682" >
<meta property="og:image:secure_url" content="https://hirtv.hu//data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu//data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu//data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu//data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <script>window.dataLayer = window.dataLayer || [];</script>

    
    <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Kék hírek',
            'embeddedVideo': 'No',
                        'customDim2': '"Bulvár"',
                    });
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/data/automatic/js/d77beb269915e12b846d02db44d99dfb.min.js?t=1659945969" type="text/javascript"></script>
    
    
    
    
    	<link href="/static/hirtv/css/lightslider.css" rel="stylesheet" required />

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
        

    
    <div id="fb-root"></div>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220905" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="2355">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        
    <script>
        setTimeout(function() {
            if(document.getElementsByClassName('article-content').length > 0) {
                var pushed = false;
                var article_content = document.getElementsByClassName('article-content')[0];

                window.addEventListener('scroll', function() {
                    if(!pushed && window.innerHeight > article_content.getBoundingClientRect().bottom) {
                        pushed = true;
                        console.log('pushed');

                        dataLayer.push({ 'ecommerce': null }); 
                        dataLayer.push({
                            'event': 'purchaseGA',
                            'ecommerce': {
                                'purchase': {
                                    'actionField':{
                                        'id': '25534231662370422765003880', 
                                    },
                                    'products': [{
                                        'id': '2553423', 
                                        'name': '„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő', 
                                        'category': 'Kék hírek',
                                    //    'dimension2': '"Bulvár"',
                                        'dimension3': 'Borsonline', 
                                        'dimension4': '„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő',
                                        'dimension5': 'Kék hírek',         
                                        'dimension6': '2022-09-05 10:39:35',
                                        'dimension7': '2022-09-05 10:40:26',  
                                        'quantity': 1, 
                                    }]
                                }
                            }
                        });

                        dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                        dataLayer.push({
                            'event': 'purchase',
                            'ecommerce': {
                                'transaction_id': '25534231662370422765003880',
                                'items': [{
                                    'item_name': '„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő',
                                    'item_id': '2553423',
                                    'item_category': 'Kék hírek',
                                    'article_source': 'Borsonline',
                                    'article_title': '„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő',
                                    'page_category': 'Kék hírek',
                                    'article_dates': '2022-09-05 10:39:35',
                                    'last_update_dates': '2022-09-05 10:40:26',
                                    'quantity': 1,
                                }]
                            }
                        });

                    }
                });
            }
        }, 500);
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 09. 05. Hétfő</span>
					<span class="ml-4">Viktor, Lorinc napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Regnum Fest</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rad&oacute; 12:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_musorok">Műsorok</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline more" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline broadcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline news" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline video" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline podcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 09. 05. Hétfő</span>
					<span class="ml-4 small-font-size">Viktor, Lorinc napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Regnum Fest</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rad&oacute; 12:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P2355F705B19695" data-name="" style="  min-height:284px">
    <div id="embed-6315c19b48db1" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-6315c19b48db1");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvkekhirei" class="color-red text-uppercase">Kék hírek</a></h4>

    <h1>„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő&url=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. szeptember 05., </b>hétfő 10:38                        <span class="ml-md-3 d-inline">
                                    | <b style="font-size: 18px;">Borsonline</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Tüneteit csak életmódjára és változó élethelyzetére fogta a fiatal, de sokkal nagyobb volt a baj. Családját is megrázta az orvosok szörnyű diagnózisa.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="//data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933.jpg">                
                <picture><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_focuspointscale_w386_fx0_fy0.webp?key=12835ffffcbb6b43129ad6707d759fda&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_focuspointscale_fx0_fy0.webp?key=c981704df25a38e33040de1608e2af02&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_focuspointscale_w386_fx0_fy0.jpg?key=8c296b886c89403819a6a2f9400b7894&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_focuspointscale_fx0_fy0.jpg?key=6e27f2edfb9d4e353f8cfe9e964e2c9f&v=1662370422" /><img src="/data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933.jpg" width="" height="" alt="„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő" loading="eager" class="img-fluid width-100" style=""></picture>            </li>
        </ul>
    <div class="article-content">
    <p>Egy diák, aki azt hitte, hogy csak nagyon másnapos, megdöbbent a rémisztő igazságtól. Molly Hunt tavaly októbertől kezdődően minden egyes alkalommal, amikor ivott, gyomorfájdalmai lettek, és emellett rendkívül fáradtnak is érezte magát.</p><div id="banner-6315c276a141a" class="banner-media" data-id="P2355F705Bbeagyazott_kod_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><div id="hirtv_roadblock_1"><script type="text/javascript">activateBanner("hirtv_roadblock_1");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-6315c276a141a");</script>
<p>Fotó: Pixabay</p><p>Állandóan délután 1-kor ébredt fel, ami miatt számos előadásáról lemaradt, de azt hitte, hogy csak a szervezete alkalmazkodik a másodéves egyetemi élethez. A 21 éves a Buckinghamshire-i nő helyzete odáig fajult, hogy egyedül már félt kimozdulni, mivel a fáradtsága a semmiből tört rá. Az ivászatok után pedig olyan erős fájdalmak kínozták, hogy összegörnyedve megmozdulni sem bírt.</p><p>Négy hónappal a tünetek kezdete után, 2021 februárjában Molly észrevett két szőlőszem nagyságú csomót a kulcscsontján. A bőre is viszketni kezdett, és úgy érezte, hogy sokat kell böfögnie.</p><p>- Azt hittem csak másnapos vagyok. Emlékszem, hogy kontrollálatlanul sírtam, szinte sikoltoztam, borzalmas volt. Határozottan ez volt a legnehezebb dolog, amit életemben valaha is hallottam. Kezdetben azt hittem, hogy meg fogok halni. Lelkileg nagyon nehéz volt, mert minden nap ugyan olyan volt: az ismeretlentől való félelem és rettegés attól, hogy mi fog történni legközelebb – mesélt sokkoló érzéseiről Molly a The Sunnak.</p><p> </p><div id="banner-6315c276a1429" class="banner-media" data-id="P2355F705Bbeagyazott_kod2_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><div id="hirtv_roadblock_2"><script type="text/javascript">activateBanner("hirtv_roadblock_2");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-6315c276a1429");</script>
<p>Mollyt vérrákkal diagnosztizálták, ráadásul a mellkasában egy 8 cm-es daganatot találtak. Június 20-án megkezdték a kemoterápiás kezelését. Az egyetemistának azonban szerencséje volt, kezelése felén az orvosok jó hírt közöltek vele: a rákja kezdett eltűnni.</p><p>Megpróbáltatásai ellenére Molly most izgatottan várja a jövőt. Egy TikTok csatornát is indított, hogy videókat osszon meg a Hodgkin-limfómáról. Már több mint nyolcvanezer megtekintést gyűjtött össze.</p><p> </p><p><a href="https://www.borsonline.hu/" target="_blank">Borsonline</a></p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő&url=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P2355F705B19766" data-name="" style="  min-height:126px">
    <div id="embed-6315c19b4e820" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-6315c19b4e820");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15064269/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220905-a-fiatal-kolleganojet-akarta-megeroszakolni-egy-migrans-budapesten.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15064269_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15064269/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220905-a-fiatal-kolleganojet-akarta-megeroszakolni-egy-migrans-budapesten.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Egy afg&aacute;n migr&aacute;ns meg akart erőszakolni egy 17 &eacute;ves l&aacute;nyt egy egyik budapesti &eacute;tteremben</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/25236/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwOTA1X29yb3N6X3VrcmFuX2hhYm9ydV9rdWxmb2xkX2thcnBhdGFsamFpX2thdG9uYV9oYWxhbF9oZXJzem9uX3VrcmFqbmE%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8407_resized.jpg?avcount=1662370202" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/25236/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwOTA1X29yb3N6X3VrcmFuX2hhYm9ydV9rdWxmb2xkX2thcnBhdGFsamFpX2thdG9uYV9oYWxhbF9oZXJzem9uX3VrcmFqbmE%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Ism&eacute;t egy k&aacute;rp&aacute;taljai katona esett el Ukrajn&aacute;ban</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15060871/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F09%2Ffontos-bejelentest-tett-a-kormany-a-13-havi-nyugdijakrol%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15060871_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15060871/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F09%2Ffontos-bejelentest-tett-a-kormany-a-13-havi-nyugdijakrol%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Fontos bejelent&eacute;st tett a korm&aacute;ny a 13. havi nyugd&iacute;jakr&oacute;l</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15062999/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fkultura%2F2022%2F09%2Fhaborgo-tancosok-es-a-foigazgato%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15062999_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15062999/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fkultura%2F2022%2F09%2Fhaborgo-tancosok-es-a-foigazgato%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">H&aacute;borg&oacute; t&aacute;ncosok &eacute;s a főigazgat&oacute;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15063289/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20220905-berki-mazsirol-uvoltve-penzt-kovetelt-es-rendoroket-hivott-berki-krisztianra-a-tragedia-elott.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15063289_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15063289/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20220905-berki-mazsirol-uvoltve-penzt-kovetelt-es-rendoroket-hivott-berki-krisztianra-a-tragedia-elott.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Kit&aacute;laltak a szomsz&eacute;dok Berki Mazsir&oacute;l: &uuml;v&ouml;ltve p&eacute;nzt k&ouml;vetelt &eacute;s rendőr&ouml;ket h&iacute;vott Berki Kriszti&aacute;nra a trag&eacute;dia előtt</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15063097/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F09%2Fuj-kommunikacios-stilus-a-varoshazan%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15063097_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15063097/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F09%2Fuj-kommunikacios-stilus-a-varoshazan%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Uacute;j kommunik&aacute;ci&oacute;s st&iacute;lus a V&aacute;rosh&aacute;z&aacute;n</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/25233/aHR0cHM6Ly93d3cub3JpZ28uaHUvZm90by9nYWxlcmlhLzIwMjIwOTA1LXRvbWVnZXMta2VzZWxlcy10b3J0ZW50LWVneS1rYW5hZGFpLXZhcm9zYmFuLXdlbGRvbmJhbi1rZXBlay5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8406_resized.jpg?avcount=1662370202" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/25233/aHR0cHM6Ly93d3cub3JpZ28uaHUvZm90by9nYWxlcmlhLzIwMjIwOTA1LXRvbWVnZXMta2VzZWxlcy10b3J0ZW50LWVneS1rYW5hZGFpLXZhcm9zYmFuLXdlbGRvbmJhbi1rZXBlay5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Hajt&oacute;vad&aacute;szat a k&eacute;ses t&ouml;meggyilkosok ut&aacute;n: dr&aacute;mai k&eacute;pek Kanad&aacute;b&oacute;l - gal&eacute;ria</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15063275/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20220905-nb-i-fradi-ujpest-60-golok.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15063275_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15063275/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20220905-nb-i-fradi-ujpest-60-golok.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Uacute;jabb tőr az &uacute;jpesti sz&iacute;vekbe: a Fradi 6 g&oacute;lja 34 m&aacute;sodpercben - vide&oacute;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15062626/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fmotorral-karambolozott-egy-repulo-2553388%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15062626_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15062626/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fmotorral-karambolozott-egy-repulo-2553388%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Motorral karambolozott egy rep&uuml;lő</h3>
                </a>
                            </div>
                </div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15062626/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fmotorral-karambolozott-egy-repulo-2553388%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15062626_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/8/hirtv/15062626/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fmotorral-karambolozott-egy-repulo-2553388%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Motorral karambolozott egy rep&uuml;lő</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/10/hirtv/25245/aHR0cHM6Ly9tZXRyb3BvbC5odS9lbGV0bW9kL215Y29zaWQtYS1ib3Jnb21iYS1lbGxlbmZlbGUta29ubnllbi1hbGthbG1hemhhdG8ta3Vsc29sZWdlcy1wb3ItNzkzMTA0Lz91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEw?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_10" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8410_resized.jpg?avcount=1662370202" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/10/hirtv/25245/aHR0cHM6Ly9tZXRyb3BvbC5odS9lbGV0bW9kL215Y29zaWQtYS1ib3Jnb21iYS1lbGxlbmZlbGUta29ubnllbi1hbGthbG1hemhhdG8ta3Vsc29sZWdlcy1wb3ItNzkzMTA0Lz91dG1fc291cmNlPWhpcnR2Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEw?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_10" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">MYCOSID a bőrgomba ellenfele - k&ouml;nnyen alkalmazhat&oacute; k&uuml;lsőleges por (x)</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15062782/?redirect=http%3A%2F%2Fhirtv.hu%2Fbayer_show%2Fdeutsch-tamas-az-osszeomlas-elott-allo-ellenzek-minden-eszkozevel-el-akarja-lehetetleniteni-a-megegyezest-2553379%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15062782_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15062782/?redirect=http%3A%2F%2Fhirtv.hu%2Fbayer_show%2Fdeutsch-tamas-az-osszeomlas-elott-allo-ellenzek-minden-eszkozevel-el-akarja-lehetetleniteni-a-megegyezest-2553379%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Deutsch Tam&aacute;s: Az &ouml;sszeoml&aacute;s előtt &aacute;ll&oacute; ellenz&eacute;k minden eszk&ouml;z&eacute;vel el akarja lehetetlen&iacute;teni a megegyez&eacute;st</h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvhirei/a-kamera-buktatta-le-a-szivarvanykoaliciot-szekszardon-2553386"><span class="font-weight-bold">A kamera buktatta le a sziv&aacute;rv&aacute;nykoal&iacute;ci&oacute;t Szeksz&aacute;rdon </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvkekhirei/konyorogtunk-neki-hogy-ne-menjen-el-2553365"><span class="font-weight-bold">K&ouml;ny&ouml;r&ouml;gt&uuml;nk neki, hogy ne menjen el</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvkekhirei/megrazo-reszletek-az-ujbudai-tragediarol-imre-bacsi-nem-tudta-tovabb-nezni-szerelme-szenvedeset-2553374"><span class="font-weight-bold">Megr&aacute;z&oacute; r&eacute;szletek az &uacute;jbudai trag&eacute;di&aacute;r&oacute;l: Imre b&aacute;csi nem tudta tov&aacute;bb n&eacute;zni szerelme szenved&eacute;s&eacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/bayer_show/deutsch-tamas-az-osszeomlas-elott-allo-ellenzek-minden-eszkozevel-el-akarja-lehetetleniteni-a-megegyezest-2553379"><span class="font-weight-bold">Deutsch Tam&aacute;s: Az &ouml;sszeoml&aacute;s előtt &aacute;ll&oacute; ellenz&eacute;k minden eszk&ouml;z&eacute;vel el akarja lehetetlen&iacute;teni a megegyez&eacute;st </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/hirtvkulfold/motorral-karambolozott-egy-repulo-2553388"><span class="font-weight-bold">Motorral karambolozott egy rep&uuml;lő </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/hirtvkulfold/ezrek-koveteltek-vezetoik-lemondasat-nemetorszagban-es-csehorszagban-2553389"><span class="font-weight-bold">Ezrek k&ouml;vetelt&eacute;k vezetőik lemond&aacute;s&aacute;t N&eacute;metorsz&aacute;gban &eacute;s Csehorsz&aacute;gban </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvkekhirei/holtan-talaltak-ket-kislanyt-es-tinedzser-noveruket-dublini-otthonukban-2553366"><span class="font-weight-bold">Holtan tal&aacute;ltak k&eacute;t kisl&aacute;nyt &eacute;s tin&eacute;dzser nőv&eacute;r&uuml;ket dublini otthonukban</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/sajtoklub/sajtoklub-mzp-megmondta-a-tutit-az-amerikabol-kapott-osszegek-nem-kampanyfinanszirozasi-penzek-csupan-abbol-fizettek-ki-a-kampany-szamlait-2553373"><span class="font-weight-bold">Sajt&oacute;klub - MZP megmondta a tutit: az Amerik&aacute;b&oacute;l kapott &ouml;sszegek nem kamp&aacute;nyfinansz&iacute;roz&aacute;si p&eacute;nzek, csup&aacute;n abb&oacute;l fizett&eacute;k ki a kamp&aacute;ny sz&aacute;ml&aacute;it</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvkekhirei/megdobbento-vallomast-tett-az-orszag-leghiresebb-gyilkosa-nem-akarok-beilleszkedni-a-tarsadalomba-2553412"><span class="font-weight-bold">Megd&ouml;bbentő vallom&aacute;st tett az orsz&aacute;g legh&iacute;resebb gyilkosa: &bdquo;Nem akarok beilleszkedni a t&aacute;rsadalomba&rdquo; </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/ahirtvhirei/magabiztos-gyozelmet-aratott-a-fidesz-obudan-2553390"><span class="font-weight-bold">Magabiztos győzelmet aratott a Fidesz &Oacute;bud&aacute;n </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19620" data-name="" style="  min-height:636px">
    <div id="embed-6315c19b662e4" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-6315c19b662e4");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/fiatalkoru-munkatarsnojevel-eroszakoskodott-2553432" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w276_fx0_fy0.webp?key=60d14fe22f5251a9d1f91b0f556b0009&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w235_fx0_fy0.webp?key=e3653eb4f243f0d59bf2b4ecd1877553&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w702_fx0_fy0.webp?key=d1d233749be2922138c139e1d4480ce3&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w510_fx0_fy0.webp?key=3d7fae1efc41df307cb92241047d2c42&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w358_fx0_fy0.webp?key=0c210d51e3d62d799ef8d55d9e859e8b&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_fx0_fy0.webp?key=f6d63d676b91aa6afac8541363687770&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w276_fx0_fy0.jpg?key=5c139208f9b483f2fda51d4615346285&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w235_fx0_fy0.jpg?key=46f9173c2881743e588eaca7c142b3f0&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w702_fx0_fy0.jpg?key=a9484ffc328171eb615f3a6b5c0ec8a6&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w510_fx0_fy0.jpg?key=b30b8960e06685faa84207ba49cd887e&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_w358_fx0_fy0.jpg?key=a5b7a66708368bd44544f798c00aee3b&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553432/05_120_focuspointscale_fx0_fy0.jpg?key=dcd867889b971e42379ffa75566f2e7b&v=1662370422" /><img src="/data/cikkek/2553/25534/cikk-2553432/05_120.jpg" width="" height="" alt="Fiatalkorú munkatársnőjével erőszakoskodott" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvkekhirei/fiatalkoru-munkatarsnojevel-eroszakoskodott-2553432"><h3 class="font-weight-bold mb-1 mt-2">Fiatalkorú munkatársnőjével erőszakoskodott</h3></a>
                            <span>Egy belvárosi étterem mosogatóhelyiségében fogdosta 17 éves kolléganőjét egy afgán férfi.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/het-halottja-van-a-kunfehertoi-vasuti-atjaroban-tortent-balesetnek-2553431" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w276_fx0_fy0.webp?key=bffa82be6a8e0997d36b33408ee4185e&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w235_fx0_fy0.webp?key=3cfe37f9569a2c7fe8a8e8f8d4645c2a&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w702_fx0_fy0.webp?key=352f6d60f2014acca0d9650e1eda9c9f&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w510_fx0_fy0.webp?key=ec5319d865d396102242af3910ecda18&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w358_fx0_fy0.webp?key=cb90b14b9942ac149285732e728f6425&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_fx0_fy0.webp?key=88f791b74c9c97d16eaf0bbcdc42fc26&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w276_fx0_fy0.jpeg?key=6f272cfb4d4e223c43bedbf66e37fa2a&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w235_fx0_fy0.jpeg?key=ea941ae261a0288cc9c8f80f0bb08dbd&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w702_fx0_fy0.jpeg?key=a819eaaa17d5166df338b33262b5383f&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w510_fx0_fy0.jpeg?key=95b7f80bcb0de1fbf7de51a60e2608e6&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_w358_fx0_fy0.jpeg?key=a70581f98c4ed3841b52484a534d8f5f&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553431/halalos_focuspointscale_fx0_fy0.jpeg?key=a7b12b3659685137a995058eecc19216&v=1662370422" /><img src="/data/cikkek/2553/25534/cikk-2553431/halalos.jpeg" width="" height="" alt="Hét halottja van a kunfehértói vasúti átjáróban történt balesetnek " loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvkekhirei/het-halottja-van-a-kunfehertoi-vasuti-atjaroban-tortent-balesetnek-2553431"><h3 class="font-weight-bold mb-1 mt-2">Hét halottja van a kunfehértói vasúti átjáróban történt balesetnek </h3></a>
                            <span>Hét halálos áldozata van annak a hétfő reggeli balesetnek, amelyben összeütközött egy motorvonat és egy autó Kiskunhalas és Kunfehértó között - tette közzé a Bács-Kiskun Megyei Rendőr-főkapitányság a police.hu oldalon.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19775" data-name="" style="  min-height:px">
    <div id="embed-6315c19b6aa7b" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-6315c19b6aa7b");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/borzalmas-tragedia-varoslodnel-szornyethalt-egy-ember-2553430"><h3 class="font-weight-bold mb-1 mt-2">Borzalmas tragédia Városlődnél, szörnyethalt egy ember</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/300-eves-agyugolyot-talaltak-a-budapesti-duna-szakaszon-2553429"><h3 class="font-weight-bold mb-1 mt-2">300 éves ágyúgolyót találtak a budapesti Duna-szakaszon</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/11-napig-egy-fagyasztoladaban-hanykolodott-egy-halasz-az-oceanon-2553428"><h3 class="font-weight-bold mb-1 mt-2">11 napig egy fagyasztóládában hánykolódott egy halász az óceánon </h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvkekhirei/hatalmas-sziklakkal-allitja-meg-a-vonohalos-halaszokat-a-greenpeace-videokkal-2553427"><h3 class="font-weight-bold mb-1 mt-2">Hatalmas sziklákkal állítja meg a vonóhálós halászokat a Greenpeace – videókkal</h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w276_fx0_fy0.webp?key=498a76d4d329c9d2af075c61c2c28492&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w235_fx0_fy0.webp?key=820b71509342deb5c9b6b011e6eb996e&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w925_fx0_fy0.webp?key=75f91f73acf723cbbb0e24907ac57bf5&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w702_fx0_fy0.webp?key=22277322a68e0945ddc8d3ea0e3d6899&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w510_fx0_fy0.webp?key=f89523ce77180694fe8efbe4c2326a00&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w358_fx0_fy0.webp?key=6094035129d3db10c612bfd7ed73585c&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_fx0_fy0.webp?key=c8e6517755b9dfd204434b49a342ae73&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w276_fx0_fy0.jpg?key=cc2e9924d74154d51277f8528139c6e9&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w235_fx0_fy0.jpg?key=0d94742d612744f3eb843b6fe8ec7ccf&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w925_fx0_fy0.jpg?key=ec826749b8b21a0c6b79806f0c1fa8c7&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w702_fx0_fy0.jpg?key=aa38c685c2c63e7f9435b2ab769cca6d&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w510_fx0_fy0.jpg?key=7a7bbd8d49afc98e2b1131f2a10ee7a0&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w358_fx0_fy0.jpg?key=a2bad6469d400541c3cc9dc6ce1f4d96&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_fx0_fy0.jpg?key=f0dd91afb32f7f56b9de4376250f0749&v=1662370422" /><img src="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala.jpg" width="" height="" alt="Zsuzsi asztala - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012"><h3 class="font-weight-bold mb-1 mt-2">Zsuzsi asztala - ajánló</h3></a>
                            <span>A vidék az új nagyváros! Zsuzsi asztala - szombaton 13 órától a HírTV műsorán. Várja Önöket a képernyő elé György-Horváth Zsuzsa. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.webp?key=8e94cccba7a825f73356aebd7b009eca&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.webp?key=4795604044813ec06fbde51169d08adf&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.webp?key=a20a6f675a8824b73499032244acd4af&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.webp?key=f191a590722624257185bead1fd57dbd&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.webp?key=d9660b398cec7a3cdcfb912dfaa2c4f8&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.webp?key=6c3f2942d82b1e7323b1635b1ddceca4&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.webp?key=2ab57b98efcbc50eacb87262e7a89db6&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.jpg?key=b1c27255d0e10f693ceebbb81bd6a52a&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.jpg?key=4c2973c883ef264c87bef6f619d56814&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.jpg?key=2826e781d5c047daa5d385d96280948d&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.jpg?key=9cbbb2b19c9fe3f751071738995da0f3&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.jpg?key=122e38cca797c7aaca03b6ae9af74af3&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.jpg?key=bd76d631b43804bf76e955f4163a7f5b&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.jpg?key=c1b8fed23b7558bb723a40a5f58d3bc8&v=1662370422" /><img src="/data/cikkek/2537/25376/cikk-2537667/Svenk.jpg" width="" height="" alt="Svenk, a HírTV mozimagazinja" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667"><h3 class="font-weight-bold mb-1 mt-2">Svenk, a HírTV mozimagazinja</h3></a>
                            <span> A hetente szombatonként 22:30-kor műsorra kerülő Svenkben mostantól Zavaros Eszter műsorvezető kalauzolja a nézőket a magyar filmipar múltjába, jelenébe és jövőjébe. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/parbaj-ajanlo-2536572" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w276_fx0_fy0.webp?key=febbc0c26a175cd645115318715735f7&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w235_fx0_fy0.webp?key=43e9ea0788f1326d64ba60bcd117ab7d&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w925_fx0_fy0.webp?key=6b6aa7ffb19cf53f9e952e5be9fdc0f9&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w702_fx0_fy0.webp?key=e43a47f09593b04b59eb5628709bdb6e&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w510_fx0_fy0.webp?key=b065a3904407ac4bb0c3d8ac4b40f957&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w358_fx0_fy0.webp?key=7795e16b046070c38523ca00b0257a20&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_fx0_fy0.webp?key=6344592d4a4485b271e1a10e6d5c7903&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w276_fx0_fy0.png?key=707d8c180dca32a71f55525e85c1f357&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w235_fx0_fy0.png?key=695233c3a95eadea51077a50b72a7907&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w925_fx0_fy0.png?key=09ba446179f8b69f170950388260e8dd&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w702_fx0_fy0.png?key=f25c7b8cda0d5054df3d91d036298e05&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w510_fx0_fy0.png?key=63702257af94578582abffe10c77d231&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w358_fx0_fy0.png?key=e419cd9d8b3d1471e831dc68fea4bdc7&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_fx0_fy0.png?key=0cb724e94aa871f761236a925cf103a0&v=1662370422" /><img src="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887.png" width="" height="" alt="Párbaj - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/parbaj-ajanlo-2536572"><h3 class="font-weight-bold mb-1 mt-2">Párbaj - ajánló</h3></a>
                            <span>Újraindult heti vitaműsorunk, Párbaj néven. Pénteken 20 órától várunk mindenkit a képernyő elé. Műsorvezető: M. Dobos Marianne! </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.webp?key=fd14b148de2d9a3b005272703b58c490&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.webp?key=1ac144b9179d4c895f0e174a2a075b36&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.webp?key=127bfcc6f1e8ab7dfbb427db00a0dc79&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.webp?key=87dedba3521500260b3b8a8930ed32d2&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.webp?key=3f363783d1099c7b0ecddebfce966e20&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.webp?key=413d98222d4bbd460af87e7c4e8c1c6d&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.webp?key=c7ff256e619d108e71c094a074664823&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.jpg?key=68672370bb0e22e89ee5730325dc0e9e&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.jpg?key=32f40d2cb8168f1de70a6e765a26c158&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.jpg?key=583e5f4ece193e9ebd647f08637bca01&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.jpg?key=873fe8d07852b8a10f8e64a9229d683e&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.jpg?key=066acf0075463ad3ecf289d0bde51240&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.jpg?key=31771302114c52525ef528e9c7d3257e&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.jpg?key=f07f7a43699814e9c97d01a906cfa50f&v=1662370422" /><img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt.jpg" width="" height="" alt="Sajtóklub - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Januártól nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/tragedia-tortent-meghalt-egy-csalad-tilosban-mentek-a-vizbe-2553426" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_w276_fx0_fy0.webp?key=37323fd460f26bfc2f69004bf194bd6c&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_w235_fx0_fy0.webp?key=0ac7bcd8661e33276b0b62453406575c&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_w358_fx0_fy0.webp?key=f0faf66404e783b43859dca883f63b3f&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_fx0_fy0.webp?key=ea02d56c97dbc66a2502fa9ac6efab05&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_w276_fx0_fy0.jpg?key=1a1857e85f7705ee95b03152b42114ec&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_w235_fx0_fy0.jpg?key=08e71972263dff3c460de08183ce1ec5&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_w358_fx0_fy0.jpg?key=3f7ce0a23bcb1f143918071102b2afd0&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645_focuspointscale_fx0_fy0.jpg?key=4a5bfa10cfa57d3e9dbdcf834874af24&v=1662370422" /><img src="/data/cikkek/2553/25534/cikk-2553426/shutterstock_561262645.jpg" width="" height="" alt="Tragédia történt: Meghalt egy család, tilosban mentek a vízbe" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvkekhirei/tragedia-tortent-meghalt-egy-csalad-tilosban-mentek-a-vizbe-2553426"><h3 class="font-weight-bold mb-1 mt-2">Tragédia történt: Meghalt egy család, tilosban mentek a vízbe</h3></a>
                            <span>Hatan meghaltak a mélyvízben, ahol tábla is tiltotta a fürdést.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/bizarr-betegseg-ez-a-no-allergias-a-gravitaciora-2553425" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w276_fx0_fy0.webp?key=233d13fb2b99dc7d32e65fcaf6fb6247&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w235_fx0_fy0.webp?key=a37e60b96028654b5db9c79a5bdc0d22&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w925_fx0_fy0.webp?key=9795b2b459dbc000c8c42e7b7ff58161&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w702_fx0_fy0.webp?key=f545ed71b7d6f26c7e037d57c5fbfcc4&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w510_fx0_fy0.webp?key=c6cfeac27939bd3b4fb1c141e18bc1fb&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w358_fx0_fy0.webp?key=54ad7240640c43a45c9f00b7d295f852&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_fx0_fy0.webp?key=f854e5d33db1e39acbd701cfe20361a6&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w276_fx0_fy0.jpg?key=3d18738e023c5b18554f24e261a33c09&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w235_fx0_fy0.jpg?key=7d4daf1fd92bf1be31148290c6b69747&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w925_fx0_fy0.jpg?key=534428557104e651ee452280c7a6d267&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w702_fx0_fy0.jpg?key=32389e9173d50760933bb48d28b478b2&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w510_fx0_fy0.jpg?key=d4e61604d3d9a7d6bb1b055669554849&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_w358_fx0_fy0.jpg?key=d4f1aa02c3dafdfdb870b91b9b1f4dcd&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979_focuspointscale_fx0_fy0.jpg?key=786aff0b322f96e38e3e94b41d2c7fa6&v=1662370422" /><img src="/data/cikkek/2553/25534/cikk-2553425/shutterstock_1723053979.jpg" width="" height="" alt="Bizarr betegség, ez a nő allergiás a gravitációra" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvkekhirei/bizarr-betegseg-ez-a-no-allergias-a-gravitaciora-2553425"><h3 class="font-weight-bold mb-1 mt-2">Bizarr betegség, ez a nő allergiás a gravitációra</h3></a>
                            <span>Ritka betegségben szenved egy 28 éves, korábban aktív életet élő nő, aki azt állítja: minden bajának forrása a gravitáció.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/sokkolo-koponyakat-es-emberi-maradvanyokat-talaltak-egy-szegedi-padlason-2553424" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w276_fx0_fy0.webp?key=fcdfcb89703c4d81f2a5d19e017ea82c&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w235_fx0_fy0.webp?key=66f2193b89c1908ad3dae3b5202550eb&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w925_fx0_fy0.webp?key=11869639150de78f005a6d47c71a901d&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w702_fx0_fy0.webp?key=d3e681fe137e18b6c77996fbd5d35645&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w510_fx0_fy0.webp?key=bd23f1abc37ef12cd6890afeada0f000&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w358_fx0_fy0.webp?key=199c76ad7328d15976bddadfb3f92ade&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_fx0_fy0.webp?key=5e784153c232b6e460769c6123a7fe8a&v=1662370422" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w276_fx0_fy0.jpg?key=3cb24b69d9a778f9b1b08274e8ea8de4&v=1662370422" /><source media="(min-width: 992px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w235_fx0_fy0.jpg?key=f3fcc37b9cd8530cb05f8247a6861d56&v=1662370422" /><source media="(min-width: 768px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w925_fx0_fy0.jpg?key=a141052a797fefd38538691d1a4b6abe&v=1662370422" /><source media="(min-width: 576px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w702_fx0_fy0.jpg?key=77cec36a65a24a5e448547424535ad6c&v=1662370422" /><source media="(min-width: 424px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w510_fx0_fy0.jpg?key=029c564ec146f59ec6fd9963a7c43821&v=1662370422" /><source media="(min-width: 200px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_w358_fx0_fy0.jpg?key=ef4215a400ca06e35373d1298c084437&v=1662370422" /><source media="(min-width: 1px)" srcset="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057_focuspointscale_fx0_fy0.jpg?key=65706f76990245d6f679245f202d7a0b&v=1662370422" /><img src="/data/cikkek/2553/25534/cikk-2553424/shutterstock_1708852057.jpg" width="" height="" alt="Sokkoló: koponyákat és emberi maradványokat találtak egy szegedi padláson" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvkekhirei/sokkolo-koponyakat-es-emberi-maradvanyokat-talaltak-egy-szegedi-padlason-2553424"><h3 class="font-weight-bold mb-1 mt-2">Sokkoló: koponyákat és emberi maradványokat találtak egy szegedi padláson</h3></a>
                            <span>Családtagjaival végzett egy asszony a pénzük miatt.</span>
                                </article>
    </div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P2355F705B19784" data-name="" style="  min-height:px">
    </div><div class="border    p-2  embed embed-fix" data-id="P2355F705B19774" data-name="" style="  min-height:px">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid logo" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0 socials">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
			var src = "/nx_general_stat.jpg?type_id[]=1&id[]=2355&type_id[]=2&id[]=2553423&v=" + (100000 + Math.floor(Math.random()*900000));
			var img = document. createElement("img");
			img.src = src;
			img.width = 1;
			img.height = 1;
			img.style = "display: none";
			document.body.appendChild(img);
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2355&type_id[]=2&id[]=2553423&v=362934" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="/static/js/jquery-3.6.1.min.js?t=1661845385"></script>
    <script src="/static/js/popper.min.js?t=1636463331"></script>
    <script src="/static/js/bootstrap-4.3.1.min.js?t=1636463331"></script>
    
    <script src="/static/hirtv/js/lightslider.min.js?t=1636463331"></script>

    	
	<script src="/data/automatic/js/a18e631c600db59790b90732246cb27d.min.js?t=1660809242"></script>
    <script src="/data/automatic/js/21d95b8b7aae90e22e9ea95f1904a145.min.js?t=1659945969" type="text/javascript"></script>
    <script src="/data/automatic/js/abadbbc2a5626c19242c9d3928dc41c8.min.js?t=1659945969" type="text/javascript"></script>

    

    
    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423"
            },
            "headline": "„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő",
            "name": "„Azt hittem csak másnapos vagyok” – rákos lett a 21 éves gyönyörű nő",
            "url": "https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423",
            "articleSection" : "Kék hírek",
            "author" : [ "Borsonline" ],
            "datePublished" : "2022-09-05 10:38:00",
            "dateModified" : "2022-09-05 10:40:26",
            "discussionUrl" : "https://hirtv.hu/ahirtvkekhirei/azt-hittem-csak-masnapos-vagyok-rakos-lett-a-21-eves-gyonyoru-no-2553423#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Tüneteit csak életmódjára és változó élethelyzetére fogta a fiatal, de sokkal nagyobb volt a baj. Családját is megrázta az orvosok szörnyű diagnózisa.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu//data/cikkek/2553/25534/cikk-2553423/shutterstock_611606933_fit_1200x10000.jpg",
              "height" : 682,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>