﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Varga Mihály: kiemelt feladat a kistelepülések támogatása - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Varga Mihály: kiemelt feladat a kistelepülések támogatása" >
<meta name="keywords" content="vidékfejlesztés, Varga Mihály" >
<meta name="description" content="A magyar kormány nem hagyja magára kistelepüléseket, jelentette ki a pénzügyminiszter." >
<meta name="news_keywords" content="vidékfejlesztés, Varga Mihály" >
<meta property="og:title" content="Varga Mihály: kiemelt feladat a kistelepülések támogatása" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A magyar kormány nem hagyja magára kistelepüléseket, jelentette ki a pénzügyminiszter." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2477/24773/cikk-2477311/busz_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Varga Mihály" >
<meta property="article:published_time" content="2019-02-24 12:10:00" >
<meta property="article:modified_time" content="2019-02-24 12:13:19" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" >
<meta name="twitter:title" content="Varga Mihály: kiemelt feladat a kistelepülések támogatása" >
<meta name="twitter:description" content="A magyar kormány nem hagyja magára kistelepüléseket, jelentette ki a pénzügyminiszter." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="800" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2477/24773/cikk-2477311/busz_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2477/24773/cikk-2477311/busz_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2477/24773/cikk-2477311/busz_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2477/24773/cikk-2477311/busz_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1543232830" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/csorte" target="_blank">Csörte<br />13:05</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Híradó<br />14:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. február 24.,<br />vasárnap, Mátyás napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5c72866e8ccbf" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5c72866e8cd14" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5c72866e8ccbf"); window._banners["lg"].push("banner-5c72866e8cd14");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Varga Mihály: kiemelt feladat a kistelepülések támogatása</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2019. február 24., vasárnap  12:10, frissítve: vasárnap  12:13</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Kiemelt feladat a kistelepülések támogatása, erről szól a Magyar falu program is - közölte a pénzügyminiszter szombaton, a Jász-Nagykun-Szolnok megyei Tomajmonostorán, ahol  egy új  iskolabuszt adtak át.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Varga Mihály elmondta: a magyar kormány nem hagyja magára kistelepüléseket, mindent megtesz azért, hogy legyen munkalehetőség, iskola, hivatal, legyen hol letelepedni, hiszen "a magyar falu, a magyar vidék is élni akar". Hosszú évtizedek bajait kell orvosolni, hogy a magyar falvakon öröm legyen élni és mindenki számára legyen perspektíva - jegyezte meg. Történelmi pillanatnak nevezte, hogy Tomajmonostora olyan új buszt tudott vásárolni, amely a jövőt és minden tomaji, valamint környékbeli gyermek érdekét szolgálja. Tomajmonostora mindig is arról volt híres, hogy képes volt a saját érdekeit megfogalmazni, kitűzni a célokat és tenni azért, hogy jó legyen élni a településen - mondta. "Ez köt bennünket a hazához, ez köt bennünket a nemzethez"- fogalmazott.</p><div id="banner-5c728cfb0af5f" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c728cfb0afb6" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c728cfb0b001" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c728cfb0af5f"); window._banners["sm"].push("banner-5c728cfb0afb6"); window._banners["lg"].push("banner-5c728cfb0b001");</script>
<p>Varga Mihály szavai szerint az új iskolabusz azt hivatott szolgálni, hogy az oktatáson keresztül legyen gyermek, iskola, értelmiség és olyan vezetése a településnek a jövőben is, amely mindent megtesz a megmaradásért. Ebben a település nincs egyedül, támogatja a magyar kormány - mondta, egyben méltatta, hogy az iskolabusz magyar emberek munkájának köszönhetően készült el. "Jó lesz visszagondolni, és azt érezni, hogy tettünk valamit, hogy a településen tíz év múlva is, húsz év múlva is, száz év múlva is legyen magyar élet"- fejtette ki Varga Mihály.</p><p>Kovács Sándor, a térség fideszes országgyűlési képviselője szerint arra kell törekedni, hogy ne minőségi, hanem életszemléletbeli, életmódbeli különbség legyen a kistelepülések és a nagyvárosok között. Hozzátette: öröm látni, ahogyan fejlődnek a kistelepülések, falvak. Fazekas Szabolcs, Tomajmonostora polgármestere (Fidesz-KDNP) beszámolt arról, hogy a szomszédos településről is járnak gyerekek a tomaji iskolába, ahol százhatvan gyermek tanul. Hozzátette: a diákok utaztatását eddig bérelt autóbuszokkal vagy használt járművek beszerzésével oldották meg, többször kényszerültek a járművek cseréjére.</p><p>Az új Credo típusú, 50 (plusz 1) személyes autóbusz a győri Kravtex Kft. terméke, a járművet a kormány több mint 65 millió forintos, százszázalékos támogatásának köszönhetően vásárolták meg - mondta, hozzátéve: bízik abban, hogy ezáltal a közösségi élet is fellendül a településen.</p>            
</div>

<div class="content-footer">
    <div id="banner-5c728cfb22d71" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c728cfb22deb" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c728cfb22e39" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c728cfb22d71"); window._banners["sm"].push("banner-5c728cfb22deb"); window._banners["lg"].push("banner-5c728cfb22e39");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/videkfejlesztes-689" rel="tag">vidékfejlesztés</a><a href="/tag/varga_mihaly-84356" rel="tag">Varga Mihály</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Varga Mihály: kiemelt feladat a kistelepülések támogatása: &url=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Varga Mihály: kiemelt feladat a kistelepülések támogatása: &url=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311&media=https://hirtv.hu/data/cikkek/2477/24773/cikk-2477311/busz.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311&name=Varga Mihály: kiemelt feladat a kistelepülések támogatása" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5c72861b5a2c7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5c72861b5a319" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5c72861b5a2c7"); window._banners["lg"].push("banner-5c72861b5a319");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/semjen-zsolt-felhaborodott-a-venezuelai-magyarok-legmigransozasan-2477192" title="Semjén Zsolt felháborodott a venezuelai magyarok „legmigránsozásán”">Semjén Zsolt felháborodott a venezuelai magyarok „legmigránsozásán”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/emberi-mulasztas-miatt-erkezett-keson-a-mento-a-nyugatihoz-2477235" title="Emberi mulasztás miatt érkezett későn a mentő a Nyugatihoz">Emberi mulasztás miatt érkezett későn a mentő a Nyugatihoz</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/jakab-peter-a-jobbik-pokolla-fogja-tenni-a-ciganyok-eletet-2477172" title="Jakab Péter: A Jobbik pokollá fogja tenni a cigányok életét">Jakab Péter: A Jobbik pokollá fogja tenni a cigányok életét</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/zsarolja-a-parbeszed-az-mszp-t-2477289" title="Zsarolja a Párbeszéd az MSZP-t">Zsarolja a Párbeszéd az MSZP-t</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/sargentini-az-origo-stabjara-tamadt-2477134" title="Sargentini az Origo stábjára támadt">Sargentini az Origo stábjára támadt</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtv_gazdasagi_hirei/hetek-kerdese-eslehet-palyazni-2477104" title="Hetek kérdése, és lehet pályázni">Hetek kérdése, és lehet pályázni</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5c728647e9254" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5c728647e92b1" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5c728647e92fe" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c728647e9254"); window._banners["sm"].push("banner-5c728647e92b1"); window._banners["lg"].push("banner-5c728647e92fe");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2477311" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>ORBÁN VIKTOR MINISZTERELNÖK EGYIPTOMBA UTAZOTT VASÁRNAP REGGEL AZ EU-ARAB LIGA CSÚCSTALÁLKOZÓJÁRA.</span>
<span>HOLLIK ISTVÁN: BRÜSSZEL MEGHÁROMSZOROZZA A SOROS-SZERVEZETEK TÁMOGATÁSÁT, DE A MAGYAR HATÁRVÉDELMI KÖLTSÉGEKHEZ NEM JÁRUL HOZZÁ.</span>
<span>DOBREV KLÁRA, GYURCSÁNY FERENC FELESÉGE VEZETI A DEMOKRATIKUS KOALÍCIÓ EP-LISTÁJÁT.</span>
<span>DEUTSCH TAMÁS: DOBREV KLÁRÁNAK A FOLYAMATBAN LÉVÕ ÜGYEI MIATT SZÜKSÉGE VAN A MENTELMI JOGRA   M1.</span>
<span>DÖMÖTÖR CSABA: BRÜSSZEL ELHALLGATJA A BEVÁNDORLÁST ÖSZTÖNZÕ TERVEKET.</span>
<span>A KÖZPONTOSÍTOTT MENEKÜLTÜGY TERVÉVEL PEDIG KISZOLGÁLTATNÁ MAGYARORSZÁGOT A MIGRÁCIÓNAK - MONDTA A KOSSUTH RÁDIÓ VASÁRNAPI ÚJSÁG CÍMÛ MÛSORÁBAN.</span>
<span>VARGA MIHÁLY PÉNZÜGYMINISZTER SZERINT ISMÉT KEDVEZÕ JELZÉST KAPOTT A MAGYAR GAZDASÁG, UTALVA ARRA, HOGY A FITCH RATINGS IS FELMINÕSÍTETTE AZ ORSZÁGOT.</span>
<span>VARGA MIHÁLY: KIEMELT FELADAT A KISTELEPÜLÉSEK TÁMOGATÁSA, ERRÕL SZÓL A MAGYAR FALU PROGRAM IS - KÖZÖLTE A PÉNZÜGYMINISZTER.</span>
<span>MODERN CIVILIZÁCIÓ NEM LÉTEZIK INNOVATÍV MÉRNÖKÖK NÉLKÜL - MONDTA PALKOVICS LÁSZLÓ INNOVÁCIÓS MINISZTER A XXV. MÉRNÖK-TECHNIKUS BÁLON.</span>
<span>BIZTOSAN VÁDAT EMELNEK AZ ALSTOM-ÜGYBEN   MONDTA POLT PÉTER A MAGYAR NEMZETNEK ADOTT INTERJÚJÁBAN, SZOMBATON.</span>
<span>LÕSZERGYÁRTÁS LESZ RÖVIDESEN MAGYARORSZÁGON, AZ ÉV MÁSODIK FELÉBEN KEZDÕDIK A SOROZATGYÁRTÁS KISKUNFÉLEGYHÁZÁN   MAGYAR NEMZET.</span>
<span>A JOBBIK MEGMARADÁSÁT NEVEZTE AZ EP-VÁLASZTÁS FÕ TÉTJÉNEK, A PÁRT RENDKÍVÜLI KONGRESSZUSÁT KÖVETÕ SAJTÓTÁJÉKOZTATÓN SZILÁGYI GYÖRGY SZÓVIVÕ.</span>
<span>AZ LMP ÖNÁLLÓ LISTÁVAL INDUL AZ EP-VÁLASZTÁSON - JELENTETTE BE KERESZTES LÁSZLÓ LÓRÁNT TÁRSELNÖK A PÁRT SZOMBATI KONGRESSZUSÁN HOZOTT DÖNTÉST.</span>
<span>ORBÁN VIKTOR: AZ EMBEREKNEK JOGUK VAN TUDNI, MIRE KÉSZÜL BRÜSSZEL   KOSSUTH RÁDIÓ.</span>
<span>TARLÓS ISTVÁN FÕPOLGÁRMESTER: SZILÁRD ÚTBURKOLATTAL LÁTJÁK EL A BUDAPESTI FÖLDUTAKAT EGY NÉGYÉVES ÚTÉPÍTÉSI PROGRAM KERETÉBEN.</span>
<span>AZ ALKOTMÁNYBÍRÓSÁGHOZ FORDULT AZ ELLENZÉK A FÖLDFORGALMI TÖRVÉNY MÓDOSÍTÁSA MIATT.</span>
<span>DRÁMAPÁLYÁZATOT HIRDET FIATAL SZERZÕK SZÁMÁRA A BUDAPEST BÁBSZÍNHÁZ - KÖZÖLTE AZ INTÉZMÉNY.</span>
<span>FERENC PÁPA: EL KELL TÖRÖLNI A FÖLD SZÍNÉRÕL A PAPOK ÁLTAL GYERMEKEK ELLEN ELKÖVETETT VISSZAÉLÉSEKET.</span>
<span>ÚJRA KELEMEN HUNORT VÁLASZTOTTA ELNÖKÉVÉ A ROMÁNIAI MAGYAR DEMOKRATA SZÖVETSÉG SZOMBATON, KOLOZSVÁRI KONGRESSZUSÁN.</span>
<span>PARLAMENTI VÁLASZTÁS KEZDÕDÖTT VASÁRNAP MOLDOVÁBAN.</span>
<span>A PIS, A LENGYEL KORMÁNYPÁRT MEGHIRDETTE VÁLASZTÁSI PROGRAMJÁT, A CSALÁDTÁMOGATÁSI PROGRAM BÕVÍTÉSÉT, NYUGDÍJEMELÉST ÉS 26 ÉVES KORIG VALÓ SZJA-MENTESSÉGET ÍGÉRVE.</span>
<span>ELLENZÉKI KOALÍCIÓ ALAKULT A MÁJUSI EURÓPAI PARLAMENTI VÁLASZTÁSOKRA LENGYELORSZÁGBAN.</span>
<span>"TISZTESSÉGES, SZABAD ÉS FENNTARTHATÓ EURÓPÁT" MEGTEREMTÕ JAVASLATAIKRÓL SZÓLÓ KIÁLTVÁNYT FOGADOTT EL AZ EURÓPAI SZOCIALISTÁK PÁRTJA MADRIDI KONGRESSZUSÁN.</span>
<span>A KÖZEL-KELETEN MÛKÖDÕ KÜLÖNBÍRÓSÁGOK LÉTREHOZÁSÁT JAVASOLTA HERBERT KICKL OSZTRÁK BELÜGYMINISZTER AZ EURÓPAI DZSIHADISTÁK ÜGYÉBEN.</span>
<span>TIZENÖTÖDIK ALKALOMMAL TÜNTETTEK SZOMBATON A FRANCIA SÁRGAMELLÉNYES TÜNTETÕK, ANNAK ELLENÉRE, HOGY A KÖZVÉLEMÉNY MÁR NEM TÁMOGATJA A MEGMOZDULÁSOKAT.</span>
<span>MEGERÕSÍTETTÉK A HATÁRVÉDELMET EL PASÓBAN, AZ AMERIKAI-MEXIKÓI HATÁRON A TEXASBA ILLEGÁLISAN BELÉPÕ MIGRÁNSOK FELTARTÓZTATÁSÁRA.</span>
<span>A VENEZUELAI KORMÁNY ELRENDELTE A KOLUMBIAI HATÁR EGYES ÁTKELÕINEK LEZÁRÁSÁT, HOGY MEGAKADÁLYOZZA A SEGÉLYSZÁLLÍTMÁNYOK BEJUTÁSÁT AZ ORSZÁGBA.</span>
<span>AZ AMNESTY INTERNATIONAL TÖBB VEZETÕ BEOSZTÁSÚ TAGJA FELAJÁNLOTTA LEMONDÁSÁT A TÖBBI KÖZT ZAKLATÁS ÉS NYILVÁNOS MEGALÁZÁS MIATT.</span>
<span>LEZUHANT EGY TEHERSZÁLLÍTÓ REPÜLÕGÉP HÁROM FÕVEL A FEDÉLZETÉN A TEXASI HOUSTON MELLETT   KÖZÖLTE AZ AMERIKAI LÉGIKÖZLEKEDÉSI HATÓSÁG.</span>
<span>HIVATALOS LÁTOGATÁSRA VIETNAMBA UTAZIK KIM DZSONG UN ÉSZAK-KOREAI VEZETÕ A KÖVETKEZÕ NAPOKBAN   JELENTETTE BE A HANOI KÜLÜGYMINISZTÉRIUM.</span>
<span>SZÉLSÕSÉGESEK TÁMADÁSA, GYILKOSSÁGOK, KÉSÉSSEL KINYITÓ SZAVAZÓHELYISÉGEK ÉS SZAVAZÓURNÁK FELGYÚJTÁSA ÁRNYÉKOLTA BE A NIGÉRIAI ELNÖKVÁLASZTÁST SZOMBATON.</span>
<span>BANKFIÓKOKAT ÉS BEVÁSÁRLÓKÖZPONTOKAT FENYEGETTEK MEG ROBBANTÁSSAL MOSZKVÁBAN ÉS A FÕVÁROS KÖZELÉBEN   KÖZÖLTE A TASZSZ.</span>
<span>AMERIKAI SAJTÓ: AZ EGYESÜLT ÁLLAMOK KANADAI NAGYKÖVETE A LEGESÉLYESEBB AZ ENSZ-NAGYKÖVETI POSZTRA.</span>
<span>FELBOCSÁTOTTÁK AZ ELSÕ IZRAELI HOLD-SZONDÁT CAPE CANAVERALBÓL.</span>
<span>ELGÁZOLT EGY 24 ÉVES FÉRFIT A HÉV ÓBUDÁN A SZENTLÉLEK TÉR ÉS A FILATORIGÁT KÖZÖTTI SZAKASZON, A FÉRFI A HELYSZÍNEN ÉLETÉT VESZTETTE.</span>
<span>BARLANGBA SZORULT EMBEREKET MENTETTEK KI A TÛZOLTÓK ÜRÖM ÉS PILISBOROSJENÕ HATÁRÁBAN.</span>
<span>HÁROM TEHERVONATON HÉT MIGRÁNST TALÁLTAK ELBÚJVA BÁCS-KISKUN MEGYÉNÉL A RENDÕRÖK, VISSZAKÍSÉRTÉK ÕKET AZ IDEIGLENES BIZTONSÁGI HATÁRZÁRHOZ.</span>
<span>RÁDÕLT EGY TANYAÉPÜLET KÉT EMBERRE KUNSZÁLLÁSON, MINDKETTEN ÉLETVESZÉLYESEN MEGSÉRÜLTEK.</span>
<span>MÁV: MÁJUSBAN KÉT HÉTRE LEZÁRJÁK A KELETI PÁLYAUDVART KARBANTARTÁS MIATT.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2477311&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2477311&v=118298" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311"
            },
            "headline": "Varga Mihály: kiemelt feladat a kistelepülések támogatása",
            "name": "Varga Mihály: kiemelt feladat a kistelepülések támogatása",
            "url": "https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2019-02-24 12:10:00",
            "dateModified" : "2019-02-24 12:13:19",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/varga-mihaly-kiemelt-feladat-a-kistelepulesek-tamogatasa-2477311#comments",
            "keywords" :  [ "vidékfejlesztés","Varga Mihály"],
            "description" : "Kiemelt feladat a kistelepülések támogatása, erről szól a Magyar falu program is - közölte a pénzügyminiszter szombaton, a Jász-Nagykun-Szolnok megyei Tomajmonostorán, ahol  egy új  iskolabuszt adtak át.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2477/24773/cikk-2477311/busz_fit_1200x10000.jpg",
              "height" : 800,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>