﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Továbbra is jó ütemben zajlik az oltás - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Továbbra is jó ütemben zajlik az oltás" >
<meta name="keywords" content="Magyar Honvédség, oltóbusz" >
<meta name="description" content="180-an kaptak Janssen szérumot Dunaszegen, a Magyar Honvédség oltóbuszán. Továbbra is jó ütemben zajlik az oltás. Győr-Moson-Sopron megyében már a regisztráltak 90%-a megkapta valamelyik vakcinát. " >
<meta name="news_keywords" content="Magyar Honvédség, oltóbusz" >
<meta property="og:title" content="Továbbra is jó ütemben zajlik az oltás" >
<meta property="og:type" content="article" >
<meta property="og:description" content="180-an kaptak Janssen szérumot Dunaszegen, a Magyar Honvédség oltóbuszán. Továbbra is jó ütemben zajlik az oltás. Győr-Moson-Sopron megyében már a regisztráltak 90%-a megkapta valamelyik vakcinát. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2521/25219/cikk-2521989/oltobusz_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="oltóbusz" >
<meta property="article:published_time" content="2021-05-19 15:20:00" >
<meta property="article:modified_time" content="2021-05-19 15:30:07" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" >
<meta name="twitter:title" content="Továbbra is jó ütemben zajlik az oltás" >
<meta name="twitter:description" content="180-an kaptak Janssen szérumot Dunaszegen, a Magyar Honvédség oltóbuszán. Továbbra is jó ütemben zajlik az oltás. Győr-Moson-Sopron megyében már a regisztráltak 90%-a megkapta valamelyik vakcinát. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2521/25219/cikk-2521989/oltobusz_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2521/25219/cikk-2521989/oltobusz_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2521/25219/cikk-2521989/oltobusz_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2521/25219/cikk-2521989/oltobusz_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1618913847" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1612520244" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>

    <script>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</script>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210519" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Újranyitott akták<br />15:30</span>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />16:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2021. május 19.,<br />szerda, Ivó, Milán napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-60a512e0a5f99" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-60a512e0a5fde" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60a512e0a5f99"); window._banners["lg"].push("banner-60a512e0a5fde");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Továbbra is jó ütemben zajlik az oltás</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2021. május 19., szerda  15:20</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                180-an kaptak Janssen szérumot Dunaszegen, a Magyar Honvédség oltóbuszán. Továbbra is jó ütemben zajlik az oltás. Győr-Moson-Sopron megyében már a regisztráltak 90%-a megkapta valamelyik vakcinát.             </div>

                    </div>

<div class="content hircikk clearfix">
    <p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_249510" src="https://video.mno.hu/embed/249510" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><div id="banner-60a516f9b3941" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60a516f9b3993" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60a516f9b39ee" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60a516f9b3941"); window._banners["sm"].push("banner-60a516f9b3993"); window._banners["lg"].push("banner-60a516f9b39ee");</script>
<p> </p><p>Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-60a516f9c4004" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60a516f9c406e" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-60a516f9c40b6" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60a516f9c4004"); window._banners["sm"].push("banner-60a516f9c406e"); window._banners["lg"].push("banner-60a516f9c40b6");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/magyar_honvedseg-21269" rel="tag">Magyar Honvédség</a><a href="/tag/oltobusz-147702" rel="tag">oltóbusz</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Továbbra is jó ütemben zajlik az oltás: &url=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Továbbra is jó ütemben zajlik az oltás: &url=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989&media=https://hirtv.hu/data/cikkek/2521/25219/cikk-2521989/oltobusz.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989&name=Továbbra is jó ütemben zajlik az oltás" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <div id="strossle_placeholder"></div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60a512e0b5377" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-60a512e0b53bd" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-60a512e0b5377"); window._banners["lg"].push("banner-60a512e0b53bd");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/gyurcsany-ferenc-krakogassal-fejezte-ki-nemtetszeset-jelezve-karacsony-gergelynek-2521939" title="Gyurcsány Ferenc krákogással fejezte ki nemtetszését, jelezve Karácsony Gergelynek">Gyurcsány Ferenc krákogással fejezte ki nemtetszését, jelezve Karácsony Gergelynek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Borsonline</p>                    <h3>
                        <a href="/ahirtvhirei/mi-tortent-a-tnt-zeneszet-korozi-a-rendorseg-2521971" title="Mi történt? A TNT zenészét körözi a rendőrség">Mi történt? A TNT zenészét körözi a rendőrség</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvkekhirei/csaknem-egymilliardot-is-kifizetett-volna-azt-hitte-orban-majd-elsimitja-az-ugyet-2521985" title="Csaknem egymilliárdot is kifizetett volna, azt hitte Orbán majd elsimítja az ügyét - videóval">Csaknem egymilliárdot is kifizetett volna, azt hitte Orbán majd elsimítja az ügyét - videóval</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/rendorok-intezkedtek-jakab-peterrel-szemben-2521973" title="Rendőrök intézkedtek Jakab Péterrel szemben">Rendőrök intézkedtek Jakab Péterrel szemben</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/kemenymag/kemenymag-karacsonyek-hulyere-veszik-a-videk-magyarorszagat-2521926" title="Keménymag: Karácsonyék hülyére veszik a vidék Magyarországát">Keménymag: Karácsonyék hülyére veszik a vidék Magyarországát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/visszaallhat-a-parkolasi-rend-az-orszagban-2521946" title="Visszaállhat a parkolási rend az országban">Visszaállhat a parkolási rend az országban</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60a512e0c6f52" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-60a512e0c6f96" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-60a512e0c6fd7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60a512e0c6f52"); window._banners["sm"].push("banner-60a512e0c6f96"); window._banners["lg"].push("banner-60a512e0c6fd7");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-60a512e0c9bf8" class="banner-media xs-min-height"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="7814171"  ></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["lg"].push("banner-60a512e0c9bf8");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2521989" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-60a512e12aeab" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-60a512e12aef0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<div id="banner-60a512e12af33" class="banner-media xs-min-height"><!-- Goa3 beépítés: 728x180 HírTV - cikkoldal impresszum, 6238715 -->
<div id="zone6238715" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-60a512e12aeab"); window._banners["sm"].push("banner-60a512e12aef0"); window._banners["lg"].push("banner-60a512e12af33");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2021<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2021 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                         
                <li class="">                
                    <button onclick="googlefc.callbackQueue.push(googlefc.showRevocationMessage);">
                        Adatvédelmi beállítások
                    </button>
                </li>                
            </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>A 2022-es büdzsé az újraindítás költségvetése, a tavaszi benyújtás pedig egyike azoknak a biztos pontoknak, amelyek hozzájárulnak az újrainduláshoz - mondta Varga Mihály pénzügyminiszter a jövő évi költségvetés tervezetét bemutatva.</span>
<span>A 2022-es költségvetési tervezettel az a cél, hogy minden magyar nyertese legyen Magyarország fejlődésének - jelentette ki Bánki Erik, a Fidesz vezérszónoka az Országgyűlés mai ülésén.</span>
<span>A 2022-es költségvetés rugalmasságot biztosít Magyarország számára, épít az elmúlt év gazdaságvédelmi intézkedéseire és olyan területeket helyez előtérbe, amelyek hosszú távon is támogatják a kilábalást a válságból - mondta az Állami Számvevőszék elnöke.</span>
<span>A munkahelyteremtés és a családtámogatás hangsúlyos eleme a 2022-es költségvetésnek, amely a gazdaság újraindítását szolgálja - mondta Hargitai János, a KDNP vezérszónoka a jövő évi büdzsé parlamenti vitájában.</span>
<span>633 az új fertőzöttek száma, ezzel a járvány kezdete óta összesen 799 588 főre nőtt a beazonosított fertőzöttek száma. Meghalt 52 többségében idős, krónikus beteg, így az elhunytak száma 29 329 főre emelkedett.</span>
<span>Már 4 millió 790 ezer embert beoltottak, közülük 2 millió 774 ezren a második dózist is megkapták.</span>
<span>199 ezer Pfizer-vakcinára lehet mától időpontot foglalni - jelentette be az oltási munkacsoport vezetője. György István hangsúlyozta: az érvényes regisztrációval rendelkezők nem kapnak sms-t, enélkül is tudnak az online felületen jelentkezni.</span>
<span>A járványügyi helyzet rendkívüli mértékben javul, nagyban csökken az aktív fertőzöttek száma, és a kórházak intenzív osztályain is kevesen vannak – mondta Szlávik János, a Dél-pesti Centrumkórház infektológiai osztályának vezető főorvosa az M1-en.</span>
<span>Aki gyermekpornográf tartalmat készít, terjeszt vagy használ fel, az a magyar jog szerinti legrosszabbra készüljön – hangsúlyozta Kocsis Máté, a Fidesz frakcióvezetője a Facebook-oldalán a pedofilellenes törvénycsomag benyújtása kapcsán.</span>
<span>Az otthonfelújítási támogatás elszámolásához bármelyik házastárs nevére kiállítható a számla, ha együttesen nyújtották be az igénylést - közölte Novák Katalin családokért felelős tárca nélküli miniszter a közösségi oldalán.</span>
<span>Javul a járványhelyzet, ezért egy-két héten belül megszűnik az ingyenes parkolás a közterületeken - erről értesült a Magyar Nemzet.</span>
<span>Akár már jövőre elérheti a 2019-es szintet a magyarországi turizmus - mondta Guller Zoltán, a Magyar Turisztikai Ügynökség vezérigazgatója a Világgazdaságnak.</span>
<span>Szaglásvizsgálattal és szaglástréninggel segítenek az ország első szaglásvizsgáló centrumában azoknak, akiknek a koronavírus-fertőzés után több mint három héttel is fennmaradtak a szaglásukat érintő panaszaik.</span>
<span>A Vállalatok munkaerő támogatása programnak köszönhetően nagymértékben nőtt a foglalkoztatási szempontból hátrányos helyzetűek iránti munkaerő-piaci keresletet - mondta Bodó Sándor államtitkár.</span>
<span>Hat éve tart a migrációs válság, de az unió kríziskezelés helyett továbbra is hibák sorozatát követi el - jelentette ki a Fidesz EP-képviselője az Európai Parlament brüsszeli plenáris ülésén.</span>
<span>Hidvéghi Balázs szerint világossá kell tenni, hogy az EU nem tűri el az illegális bevándorlást, akik nem jogosultak a védelemre, azokat ki kell toloncolni a közösség területéről, és szabályozni kell egyes civil szervezetek ténykedését is.</span>
<span>Az Európai Unió legújabb migrációs politikájával kapcsolatos EP-jelentés egyértelműen a bevándorlók érdekeit tartja szem előtt - nyilatkozta Gál Kinga az Európai Parlament plenáris ülése után a Hír TV brüsszeli tudósítójának.</span>
<span>A Fidesz EP-képviselője szerint a vitára bocsátott beszámoló egyáltalán nem foglalkozik a határok védelmével. Helyette kizárólag a menedékkérők jogaira fókuszál, továbbá arra ösztönzi a migránsokat, hogy elinduljanak Európa irányába.</span>
<span>Háborús bűncselekményeket követhettek el az elmérgesedő izraeli-palesztin konfliktus szereplői, tevékenységüket a hágai székhelyű Nemzetközi Büntetőbíróságnak kellene kivizsgálnia - követelték az ENSZ szakértői Genfben közzétett állásfoglalásukban.</span>
<span>A világon 164,2 millió ember fertőződött meg eddig a koronavírus-járványban, a halálos áldozatok száma 3,4 millió a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Az Európai Parlament hozzájárult, hogy 17 tagállam, köztük Magyarország, továbbá három, európai uniós csatlakozás előtt álló ország összesen 397,5 millió euró támogatásban részesüljön a koronavírus-járvány elleni fellépésének kiadásaihoz.</span>
<span>A nagykorú lakosság 24,8 százaléka megkapta már a koronavírus elleni védőoltás legalább első adagját Montenegróban - közölte az ország egészségügyi minisztériuma.</span>
<span>Továbbra is enyhül a koronavírus-járvány Csehországban, kedden 1250 új igazolt koronavírus-fertőzést mutattak ki a laboratóriumok.</span>
<span>Enyhít a beutazási korlátozásokon Ausztria, karanténkötelezettség helyett elfogadnak minden olyan hivatalos igazolást, amely bizonyítja, hogy a beutazni szándékozót már beoltották vagy átesett a koronavírusos fertőzésen.</span>
<span>A fehérorosz hatóságoknak be kell szüntetniük a független újságírók megfélemlítését és zaklatását, az összes őrizetbe vett sajtómunkást szabadon kell engedni, a többi politikai fogollyal együtt - írta sajtóközleményében Peter Stano az Európai Unió Külügyi</span>
<span>A lehető leggyorsabban visszaállítjuk a rendet Ceutában és a határokon - jelentette ki Pedro Sánchez spanyol miniszterelnök reagálva arra, hogy egy nap alatt több mint hatezren jutottak be illegálisan az észak-afrikai spanyol exklávé területére.</span>
<span>Több mint 4800 határsértőt toloncoltak vissza eddig a hatóságok az észak-afrikai spanyol exklávé, Ceuta területéről Marokkóba.</span>
<span>Benyújtotta lemondását a libanoni ügyvivő kormány külügyminisztere szerdán, miután diplomáciai vihart kavart a hét elején tett kijelentésével, mely szerint a Perzsa(Arab)-öböl menti országok hozták az Iszlám Állam terrorszervezetet a térségbe.</span>
<span>Dánia belpolitikai nyomásra mégis hazahozza az Iszlám Állam dzsihadista szervezet harcosainak egyes családtagjait a szíriai fogolytáborokból - jelentette be Jeppe Kofod dán külügyminiszter és Nick Haekkerup igazságügyminiszter.</span>
<span>Ketten meghaltak és öten megsebesültek, amikor két fegyveres tüzet nyitott egy partibuszra Kaliforniában.</span>
<span>Lezuhant egy katonai repülőgép Fehéroroszországban, a két pilóta szörnyethalt - adta hírül a fehérorosz védelmi minisztérium.</span>
<span>Mától megváltoztak az Ausztriába történő beutazási szabályok, az osztrák hatóságok új kockázati csoportokba sorolják az országokat, köztük Magyarországot alacsony fertőzöttségűbe - közölte Kiss Róbert alezredes.</span>
<span>Négy vádlott meghallgatásával folytatódik a Czeglédy Csaba és húsz társa ellen indított büntetőper a Kecskeméti Törvényszéken. A DK ügyvédjét és társait költségvetési csalás és más bűncselekmények elkövetésével vádolják.</span>
<span>Pest megyében 26 kilométer kerékpárút épül - jelentette be Varga Mihály pénzügyminiszter a közösségi oldalán.</span>
<span>Egyirányúsították a Ferihegyi repülőtérre vezető utat a városhatár felé a Határ úti felüljárótól a Kőbánya-Kispesti felhajtóig, ugyanis elkezdődött a 3-as metró vágányai feletti híd felújítása - közölte a Budapesti Közlekedési Központ.</span>
<span>A kutatási eredmények szerint a horgászok etetőanyagbevitele a Balatonba nem befolyásolja érdemben a tó vízminőségét, és nem játszhatott szerepet az 2019-es algavirágzásban - jelentette ki Nagy István agrárminiszter.</span>
<span>Jogerősen három év börtönre ítélték azt a férfit, aki egy éve részegen randalírozott a szolnoki Hetényi Géza kórház Covid-részlegén - tájékoztat a Szolnoki Törvényszék.</span>
<span>Cseh László 200 méter vegyesen a negyedik, Kós Hubert a hatodik idővel jutott az elődöntőbe szerdán a Duna Arénában zajló úszó Európa-bajnokságon.</span>
<span>Az eddig veretlen Csehország legyőzésével javított mérlegén Palancsa Dorottya és Kiss Zsolt párosa az Aberdeenben zajló olimpiai kvalifikációs vegyespáros curling-világbajnokságon.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2521989&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2521989&v=674731" width="1" height="1" style="display: none;" />
		</noscript>

    
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989"
            },
            "headline": "Továbbra is jó ütemben zajlik az oltás",
            "name": "Továbbra is jó ütemben zajlik az oltás",
            "url": "https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2021-05-19 15:20:00",
            "dateModified" : "2021-05-19 15:30:07",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/tovabbra-is-jo-utemben-zajlik-az-oltas-2521989#comments",
            "keywords" :  [ "Magyar Honvédség","oltóbusz"],
            "description" : "180-an kaptak Janssen szérumot Dunaszegen, a Magyar Honvédség oltóbuszán. Továbbra is jó ütemben zajlik az oltás. Győr-Moson-Sopron megyében már a regisztráltak 90%-a megkapta valamelyik vakcinát. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2521/25219/cikk-2521989/oltobusz_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>