﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Rozgonyi Zoltán: Karácsony ismét hazudott - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Rozgonyi Zoltán: Karácsony ismét hazudott" >
<meta name="keywords" content="kampány, önkormányzati választások" >
<meta name="description" content="A zuglói alpolgármester szerint alpolgármester a baloldal mindig minden pénzt elkölt különösebb eredmény nélkül." >
<meta name="news_keywords" content="kampány, önkormányzati választások" >
<meta property="og:title" content="Rozgonyi Zoltán: Karácsony ismét hazudott" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A zuglói alpolgármester szerint alpolgármester a baloldal mindig minden pénzt elkölt különösebb eredmény nélkül." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2487/24878/cikk-2487882/Rozgonyi_Zoltan_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="önkormányzati választások" >
<meta property="article:published_time" content="2019-09-26 07:50:00" >
<meta property="article:modified_time" content="2019-09-26 07:53:18" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" >
<meta name="twitter:title" content="Rozgonyi Zoltán: Karácsony ismét hazudott" >
<meta name="twitter:description" content="A zuglói alpolgármester szerint alpolgármester a baloldal mindig minden pénzt elkölt különösebb eredmény nélkül." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="676" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2487/24878/cikk-2487882/Rozgonyi_Zoltan_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2487/24878/cikk-2487882/Rozgonyi_Zoltan_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2487/24878/cikk-2487882/Rozgonyi_Zoltan_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2487/24878/cikk-2487882/Rozgonyi_Zoltan_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><span>Heti terror<br />08:05</span>            <span>Jön:</span><a href="/paletta" target="_blank">Paletta<br />08:30</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. szeptember 26.,<br />csütörtök, Jusztina napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5d8c554ec7b71" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5d8c554ec7bba" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d8c554ec7b71"); window._banners["lg"].push("banner-5d8c554ec7bba");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Rozgonyi Zoltán: Karácsony ismét hazudott</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2019. szeptember 26., csütörtök  07:50</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Karácsony Gergely állításával szemben nem félmilliárdos hiánnyal, hanem több mint kétmilliárd forintos többlettel vehette át a zuglói önkormányzat vezetését – reagált a baloldal főpolgármester-jelöltjének állítására Rozgonyi Zoltán, a kormánypártok XIV. kerületi polgármester-jelöltje.             </div>

                    </div>

<div class="content hircikk clearfix">
    <p> </p><div id="banner-5d8c571db4829" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d8c571db4877" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d8c571db48c5" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d8c571db4829"); window._banners["sm"].push("banner-5d8c571db4877"); window._banners["lg"].push("banner-5d8c571db48c5");</script>
<p>A jelenlegi alpolgármester azt is kiemelte: a korábbi baloldali városvezetések által felhalmozott, csaknem nyolcmilliárdos adósságot az Orbán-kormány fizette ki, így adósság sem volt 2014 őszén.</p><blockquote><p>A baloldal mindig minden pénzt elkölt különösebb eredmény nélkül, míg a jobboldalnak kell rendbe tenni a költségvetést</p></blockquote><p>– tette hozzá a politikus.</p><p>Magyar Nemzet</p><p> </p><p> </p>            
</div>

<div class="content-footer">
    <div id="banner-5d8c571dcf29e" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d8c571dcf308" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5d8c571dcf353" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d8c571dcf29e"); window._banners["sm"].push("banner-5d8c571dcf308"); window._banners["lg"].push("banner-5d8c571dcf353");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/kampany-2252" rel="tag">kampány</a><a href="/tag/onkormanyzati_valasztasok-92771" rel="tag">önkormányzati választások</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Rozgonyi Zoltán: Karácsony ismét hazudott: &url=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Rozgonyi Zoltán: Karácsony ismét hazudott: &url=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882&media=https://hirtv.hu/data/cikkek/2487/24878/cikk-2487882/Rozgonyi_Zoltan.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882&name=Rozgonyi Zoltán: Karácsony ismét hazudott" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5d8c554edf069" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5d8c554edf0b4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5d8c554edf069"); window._banners["lg"].push("banner-5d8c554edf0b4");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Hírlap</p>                    <h3>
                        <a href="/ahirtvhirei/oriasi-baj-van-gyurcsany-fejeben-2487808" title="„Óriási baj van Gyurcsány fejében”">„Óriási baj van Gyurcsány fejében”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/az-iszlam-allam-katonai-europa-fele-tartanak-2487824" title="Az Iszlám Állam katonái Európa felé tartanak">Az Iszlám Állam katonái Európa felé tartanak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/bayer_show/szajer-jozsef-nezzuk-meg-hogy-mi-a-legnagyobb-problema-a-kotelezo-elosztasi-kvotaval-2487686" title="Szájer József: „Nézzük meg, hogy mi a legnagyobb probléma a kötelező elosztási kvótával!”">Szájer József: „Nézzük meg, hogy mi a legnagyobb probléma a kötelező elosztási kvótával!”</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/a-vilag-ketteszakadasanak-veszelyere-figyelmeztetett-guterres-2487789" title="A világ kettészakadásának veszélyére figyelmeztetett Guterres">A világ kettészakadásának veszélyére figyelmeztetett Guterres</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/sajtoklub/sajtoklub-vigjateki-diszletekkel-halad-karacsony-gergely-zold-folyo-show-ja-2487735" title="Sajtóklub: Vígjátéki díszletekkel halad Karácsony Gergely "zöld folyó show-ja"">Sajtóklub: Vígjátéki díszletekkel halad Karácsony Gergely "zöld folyó show-ja"</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/gyurcsany-ferenc-istenkaromlas-a-gyerekek-imaja-a-parlamentben-2487800" title="Gyurcsány Ferenc: Istenkáromlás a gyerekek imája a Parlamentben">Gyurcsány Ferenc: Istenkáromlás a gyerekek imája a Parlamentben</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5d8c554eec853" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5d8c554eec89e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5d8c554eec8e4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5d8c554eec853"); window._banners["sm"].push("banner-5d8c554eec89e"); window._banners["lg"].push("banner-5d8c554eec8e4");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2487882" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Miközben Karácsony Gergely egy rendezvényen arról panaszkodott, hogy folyamatosan provokációnak van kitéve, a Párbeszéd aktivistái nyuszijelmezbe öltözve zavarták meg Tarlós István beszédét.</span>
<span>Az ellenzéki főpolgármester-jelölt szerint az általuk alkalmazott módszerekkel nincs baj, de a kormánypártok eszközei elfogadhatatlanok a kampányban.</span>
<span>Tarlós István közölte: csak betartható, reálisan végrehajtható ígéreteket tesz főpolgármester-jelölti kampányában.</span>
<span>A Demokratikus Koalíció béremelést kér a pedagógusok számára.</span>
<span>Gyurcsányék kormányzásuk alatt a pedagógusoktól is elvettek egyhavi bért és több ezer tanárt tettek az utcára. A Fidesz-KDNP kormányzása óta átlagosan 50 százalékkal emelkedett a pedagógusok bére – emlékeztetett a Fidesz.</span>
<span>A legfontosabb, hogy alkalmas jelölteket válasszanak a magyar emberek a települések élére - hangsúlyozta Varga Judit igazságügyi miniszter.</span>
<span>A legfontosabb kormányzati döntéseket a magyar választók több mint nyolcvan százaléka támogatta az elmúlt években, így például a migráció megállítását, a gyermeket nevelő magyar családok támogatását - mondta Németh Szilárd, a Fidesz alelnöke.</span>
<span>A kormány 43,4 milliárd forintos keretösszegű pályázatot írt ki a megváltozott munkaképességű, köztük a fogyatékossággal élő emberek foglalkoztatásának elősegítésére a következő évre - jelentette be Fülöp Attila szociális ügyekért felelős államtitkár.</span>
<span>Közösen dolgozott ki javaslatcsomagot a Munkaadók és Gyáriparosok Országos Szövetsége a Munkástanácsok Országos Szövetségével a munkaerőhiány kezelésére, amely elsősorban a fekete foglalkoztatás visszaszorítására helyezi a hangsúlyt.</span>
<span>Folytatódik az építőipar technológiai korszerűsítését és hatékonyságának növelését segítő támogatási program, 3 milliárd forintos keretösszegre pályázhatnak a mikro-, kis- és középvállalkozások - mondta György László államtitkár.</span>
<span>Az Agrárminisztérium és a Nemzeti Földügyi Központ nyilvános pályázatot hirdetett települési önkormányzatok számára, melynek keretében állami földek ingyenes használatára szerezhettek jogosultságot.</span>
<span>Mintegy ötezer milliárd forintot fordít a kormány 2024-ig közúti és vasúti fejlesztésekre hazai és uniós forrásokból - mondta Mosóczi László közlekedéspolitikáért felelős államtitkár.</span>
<span>Megnyílt az egészségügyi szakdolgozók ösztöndíjpályázata. Október 31-ig nyújthatják be pályázatukat azok, akik nappali vagy esti munkarendben egészségügyi OKJ-s szakképzésben tanulnak - közölte az Állami Egészségügyi Ellátó Központ.</span>
<span>Ma veszi kezdetét a Szemrevaló Filmfesztivál Budapesten.</span>
<span>Nagy István agrárminiszter arra hívta fel a figyelmet az uniós mezőgazdasági miniszterek találkozóján, hogy a gazdákat védeni és támogatni kell ahhoz, hogy az éghajlatváltozás kihívásaira megfelelő válaszokat tudjanak adni.</span>
<span>Jövőre is kitarthat a gazdaság lendülete, de a növekedési ütem csökkenni fog: az idei 4,7 százalékról 3,8 százalékra - mondta Várhegyi Éva, a Pénzügykutató Zrt. kutatásvezetője.</span>
<span>Vlagyimir Putyin orosz elnök október 30-i budapesti látogatásáról egyeztetett Szijjártó Péter külgazdasági és külügyminiszter New Yorkban Szergej Lavrov orosz külügyminiszterrel.</span>
<span>Az ENSZ az alapvető emberi jogok érvényesítése helyett nemlétező jogokat próbál keletkeztetni, és olyan migrációs hullámokat gerjeszt, amelyek nagyon komoly biztonsági kockázatokat jelentenek mindenkire - mondta Szijjártó Péter New New Yorkban.</span>
<span>A New York-i klímacsúcs teljesítette célját, lendületet adott az egyes országoknak az újabb cselekvésre a globális felmelegedés elleni küzdelemben, és ösztönözte a további vállalásokat - jelentette ki Áder János.</span>
<span>Magyarország bebizonyította, hogy meg lehet állítani az illegális bevándorlást, ha meg van hozzá a kellő politikai akarat - nyilatkozta a Hír TV-nek Hidvéghi Balázs, a LIBE bizottság brüsszeli ülése után.</span>
<span>A Fidesz EP-képviselője hangsúlyozta: az európai közös felelősség-vállalásnak az egyik legfontosabb eleme a külső határok védelme, a bevándorláspárti baloldali politikusok ennek ellenére élesen bírálják hazánk menekültpolitikáját.</span>
<span>Az Iszlám állam a bevándorlást kihasználva juttatja el terroristáit Európába - hívta fel a figyelmet a Frontex, az Unió határ- és partvédelmi ügynöksége.</span>
<span>A francia bevándorláspolitika megváltoztatását sürgette az ország elnöke. „Ha Franciaország méltó módon akar embereket befogadni, akkor nem tud mindenkit befogadni” – mondta Emmanuel Macron.</span>
<span>Németország újabb hat hónapra meghosszabbítja a migrációs válság miatt 2015-ben ideiglenesen visszaállított ellenőrzést Ausztriával közös határszakaszán - jelentették be Berlinben.</span>
<span>Boris Johnson brit miniszterelnök szerint a legfelsőbb bíróság helytelenül járt el, amikor törvénysértőnek minősítette a parlamenti ülésszak lezárásáról hozott kormányzati döntést.</span>
<span>Reuven Rivlin államfő Benjámin Netanjahut, a jobboldali Likud párt elnökét, hivatalban lévő miniszterelnököt kérte fel az új izraeli kormány megalakítására.</span>
<span>Az ENSZ-közgyűlés elköltöztetését javasolta az Egyesült Államokból Vlagyimir Dzsabarov, az orosz parlamenti felsőház külügyi bizottságának első elnökhelyettese.</span>
<span>Vlagyimir Putyin orosz elnök rakétatelepítési moratóriumot javasolt a NATO-országok vezetőinek - közölte a Kommerszant című orosz lap.</span>
<span>Az Iránnal megkötött atomalkuban benn maradó felek elkötelezettek a megállapodás megtartása mellett, bár az rendkívül nehéz - jelentette ki Federica Mogherini, az Európai Unió kül- és biztonságpolitikai főképviselője.</span>
<span>Amerikai légi csapás végzett az Iszlám Állam nevű terroristaszervezet tizenegy feltételezett tagjával - tudatta az Egyesült Államok hadseregének afrikai parancsnoksága.</span>
<span>Tűz ütött ki és több robbanás rázta meg a szakadár ellenőrzés alatti Donyeck városának északi részén lévő Kujbisevi kerületet.</span>
<span>Több mint 1100 embert vettek őrizetbe Egyiptomban a tüntetések után, amelyeken Abdel-Fattah esz-Szíszi elnök távozását követelték.</span>
<span>A Thomas Cook lengyelországi leányvállalata, a Neckermann Lengyelország csődje miatt több mint 3 ezer utasa rekedt külföldön, hazautaztatásukról az illetékes szervek gondoskodnak.</span>
<span>Vádemelést javasol a Fővárosi Törvényszékről februárban megszökött férfi ügyében a BRFK. Sz. Károly a Fővárosi Törvényszék épületéből szökött meg egy tárgyalásról, miután elvette egy őr fegyverét, majd túszul ejtett egy autóst.</span>
<span>Átadták a 21-es főút két új Nógrád megyei szakaszát, ezzel az M3-as autópálya és Salgótarján között végig kétszer két sávon lehet közlekedni.</span>
<span>Női kézilabda Eb-selejtező: Magyarország - Litvánia 33 :19</span>
<span>A magyar futsalválogatott 7:1-re legyőzte Szlovákiát a lengyelországi Krosnóban rendezett Visegrádi Négyek Tornájának zárónapján.</span>
<span>Férfi vízilabda Bajnokok Ligája: NC Vuliagmeni (görög) - A-Híd OSC-Újbuda 6:7</span>
<span>Labdarúgás, Magyar Kupa: Kiskunfélegyházi HTK - Zalaegerszeg 1:5; Iváncsa KSE - Ferencvárosi TC 0:3</span>
<span>Babos Tímea szettelőnyről kapott ki a francia Pauline Parmentier-től a taskenti keménypályás női tenisztorna nyolcaddöntőjében.</span>
<span>A 40 kilogrammos súlycsoportban Mamira Luca aranyérmet szerzett az Almatiban zajló ifjúsági cselgáncs-világbajnokságon.</span>
<span>Cholnoky Sára olimpiai kvótát szerzett az olaszországi Torboléban zajló olimpiai kvalifikációs szörf-világbajnokságon.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2487882&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2487882&v=216460" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882"
            },
            "headline": "Rozgonyi Zoltán: Karácsony ismét hazudott",
            "name": "Rozgonyi Zoltán: Karácsony ismét hazudott",
            "url": "https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2019-09-26 07:50:00",
            "dateModified" : "2019-09-26 07:53:18",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/rozgonyi-zoltan-karacsony-ismet-hazudott-2487882#comments",
            "keywords" :  [ "kampány","önkormányzati választások"],
            "description" : "Karácsony Gergely állításával szemben nem félmilliárdos hiánnyal, hanem több mint kétmilliárd forintos többlettel vehette át a zuglói önkormányzat vezetését – reagált a baloldal főpolgármester-jelöltjének állítására Rozgonyi Zoltán, a kormánypártok XIV. kerületi polgármester-jelöltje. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2487/24878/cikk-2487882/Rozgonyi_Zoltan_fit_1200x10000.jpg",
              "height" : 676,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>