﻿<!doctype html>
<html lang="hu">
<head>
    <title>Róna Péter valószínűtlennek tartja, hogy megválasztják - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Róna Péter valószínűtlennek tartja, hogy megválasztják" >
<meta name="keywords" content="Róna Péter" >
<meta name="description" content="Róna Péter az ATV-ben beszélt jelöléséről." >
<meta name="news_keywords" content="Róna Péter" >
<meta property="og:title" content="Róna Péter valószínűtlennek tartja, hogy megválasztják" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Róna Péter az ATV-ben beszélt jelöléséről." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058_fit_1200x10000.png" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Róna Péter" >
<meta property="article:published_time" content="2022-02-16 17:34:00" >
<meta property="article:modified_time" content="2022-02-16 17:37:08" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" >
<meta name="twitter:title" content="Róna Péter valószínűtlennek tartja, hogy megválasztják" >
<meta name="twitter:description" content="Róna Péter az ATV-ben beszélt jelöléséről." >
<meta property="og:image:width" content="" >
<meta property="og:image:height" content="" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058_fit_1200x10000.png" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058_fit_1200x10000.png" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058_fit_1200x10000.png" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058_fit_1200x10000.png" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/bootstrap-4.3.1.min.css?v=1636463331" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/base.css?v=1639474689" />
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	<link href="https://hirtv.hu/static/hirtv/css/lightslider.css" rel="stylesheet" />

    	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1636642525"></script>

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8559195417632426" crossorigin="anonymous"></script>
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1636463331" />

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220216" type="text/javascript"></script>

    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    <script defer src="https://cdn.unblockia.com/h.js"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="1865">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <script>
        dataLayer.push({
        'event': 'pageInit',
        'pageType': '{Cikkoldal}', 
        'pageCategory': '{Belföld}', 
        });
    </script>

        
    <script>
        dataLayer.push({ 'ecommerce': null }); 
        dataLayer.push({
        'event': 'purchaseGA',
        'ecommerce': {
        'purchase': {
        'actionField':{
        'id': '253707316450312341774635907', 
        },
        'products': [{
        'id': '2537073', 
        'name': '{Róna Péter valószínűtlennek tartja, hogy megválasztják}', 
        'category': '{Belföld}', 	
        'dimension3': '{Hír TV}', 
        'dimension4': '{Róna Péter valószínűtlennek tartja, hogy megválasztják}',
        'dimension5': '{Belföld}', 		
        'dimension6': '{2022-02-16 17:35:08}',
        'dimension7': '{2022-02-16 17:37:08}',	
        'quantity': 1, 
        }]
        }
        }
        });
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 02. 16. Szerda</span>
					<span class="ml-4">Julianna, Lilla napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Radar</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rad&oacute; 18:30</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 02. 16. Szerda</span>
					<span class="ml-4 small-font-size">Julianna, Lilla napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Radar</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rad&oacute; 18:30</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="row"><div class="   mb-3   p-2  embed embed-fix" data-id="P1865F706B19695" data-name="" style=" ">
    <div id="embed-620d28d2eb5b8" class="embed-media xs-min-height embed-xs"><div id="zone38702" class="goAdverticum"></div></div>
<div id="embed-620d28d2eb5bb" class="embed-media xs-min-height embed-lg"><div id="zone64835" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-620d28d2eb5b8"); window._banners["lg"].push("embed-620d28d2eb5bb");</script>
</div><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvhirei" class="color-red text-uppercase">Belföld</a></h4>

    <h1>Róna Péter valószínűtlennek tartja, hogy megválasztják</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Róna Péter valószínűtlennek tartja, hogy megválasztják&url=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. február 16., </b>szerda 17:34                        <span class="ml-md-3 d-inline">
                                    | <b>Hír TV</b>
                       
            </span>
        </span>

                <div class="d-flex flex-row flex-wrap mt-1">
                            <a href="/tag/rona-peter-16935" class="d-block ml-3 mt-2 mt-md-0 tag-link"><span class="small">Róna Péter</span></a>
                    </div>
            
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Nem ért semmihez, kirekesztőnek tartja a baloldalt és nem tudott integrálódni a magyar társadalomba. Minderről az ellenzék államfő-jelöltje beszélt még 2018-ban egy interjúban. Róna Péter most az ATV-ben beszélt jelöléséről. Azt mondta valószínűtlen, hogy megválasztják.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058.png">
                <img src="/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058.png" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_259870" src="https://video.hirtv.hu/embed/259870" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Hír TV</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Róna Péter valószínűtlennek tartja, hogy megválasztják&url=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P1865F706B19766" data-name="" style=" ">
    <div id="embed-620d28d2ed0d6" class="embed-media xs-min-height embed-xs"><div id="zone5033097" class="goAdverticum"></div></div>
<div id="embed-620d28d2ed0da" class="embed-media xs-min-height embed-lg"><div id="zone4695271" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-620d28d2ed0d6"); window._banners["lg"].push("embed-620d28d2ed0da");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/ahirtvkekhirei/ugy-megeroszakolta-tanara-a-diaklanyt-teherbe-esett-2536971?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13543362_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/ahirtvkekhirei/ugy-megeroszakolta-tanara-a-diaklanyt-teherbe-esett-2536971?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Uacute;gy megerőszakolta tan&aacute;ra a di&aacute;kl&aacute;nyt, teherbe esett</h3>
                </a>
                                    <span class="d-block">A 36 &eacute;ves tan&aacute;rr&oacute;l kider&uuml;lt, nem ez volt az első eset, amikor teherbe ejtette a di&aacute;kj&aacute;t.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://www.origo.hu/nagyvilag/20220216-egyezseg-remington-fegyvergyarto-sandy-hook-altalanos-iskola.html?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_02_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13572492_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://www.origo.hu/nagyvilag/20220216-egyezseg-remington-fegyvergyarto-sandy-hook-altalanos-iskola.html?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_02_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">K&aacute;rt&eacute;r&iacute;t&eacute;st fizet a Remington fegyvergy&aacute;rt&oacute; c&eacute;g a Sandy Hook &Aacute;ltal&aacute;nos iskolai l&ouml;v&ouml;ld&ouml;z&eacute;s k&aacute;rosultjainak</h3>
                </a>
                                    <span class="d-block">A mer&eacute;nyletben egy a c&eacute;g &aacute;ltal gy&aacute;rtott g&eacute;pkarab&eacute;lyt haszn&aacute;ltak. </span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://magyarnemzet.hu/belfold/2022/02/meghackeltek-a-magat-kozgazdasznak-hazudo-politikus-plakatjait?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13566495_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://magyarnemzet.hu/belfold/2022/02/meghackeltek-a-magat-kozgazdasznak-hazudo-politikus-plakatjait?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Meghackelt&eacute;k a mag&aacute;t k&ouml;zgazd&aacute;sznak hazud&oacute; politikus plak&aacute;tjait</h3>
                </a>
                                    <span class="d-block">Ovi - suli - diploma? &ndash; &aacute;ll Hajnal Mikl&oacute;s plak&aacute;tjain.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://www.zaol.hu/helyi-kek-hirek/2022/02/nem-adott-elsobbseget-a-sofor-keszthelyen-baleset-lett-a-vege?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13561069_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://www.zaol.hu/helyi-kek-hirek/2022/02/nem-adott-elsobbseget-a-sofor-keszthelyen-baleset-lett-a-vege?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Nem adott elsőbbs&eacute;get a sofőr Keszthelyen, baleset lett a v&eacute;ge</h3>
                </a>
                                    <span class="d-block">Egy 37 &eacute;ves zalacs&aacute;nyi nő k&ouml;zlekedett kedden 10 &oacute;ra 20 perckor Keszthelyen, a Rezi &uacute;ton egy szem&eacute;lyg&eacute;pkocsival. </span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="http://hirtv.hu/ahirtvkekhirei/varatlan-fordulat-a-nograd-megyei-iskolai-verekedesben-lelassitottak-a-felvetelt-2537024?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13562506_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="http://hirtv.hu/ahirtvkekhirei/varatlan-fordulat-a-nograd-megyei-iskolai-verekedesben-lelassitottak-a-felvetelt-2537024?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">V&aacute;ratlan fordulat a N&oacute;gr&aacute;d megyei iskolai vereked&eacute;sben: Lelass&iacute;tott&aacute;k a felv&eacute;telt</h3>
                </a>
                                    <span class="d-block">K&eacute;t brut&aacute;lis vereked&eacute;st is vide&oacute;ra vettek Karancskeszin. </span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://www.origo.hu/auto/20220216-buntetofekezes-utan-kiszallt-balhezni-de-rossz-emberrel-kezdett-ki-es-kegyetlenul-porul-jart-video.html?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13561896_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://www.origo.hu/auto/20220216-buntetofekezes-utan-kiszallt-balhezni-de-rossz-emberrel-kezdett-ki-es-kegyetlenul-porul-jart-video.html?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">B&uuml;ntetőf&eacute;kez&eacute;s ut&aacute;n kisz&aacute;llt balh&eacute;zni, de rossz emberrel kezdett ki, &eacute;s kegyetlen&uuml;l p&oacute;rul j&aacute;rt - vide&oacute;</h3>
                </a>
                                    <span class="d-block">Sose lehet tudni, ki &uuml;l a m&aacute;sik aut&oacute;ban.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/12831/aHR0cHM6Ly93d3cua2VtbWEuaHUvaGVseWkta2VrLWhpcmVrLzIwMjIvMDIva2V0c2VnYmVlc2V0dGVuLWtlcmVzaS1neWVyZWtlaS1hcGphdC1iZWF0YS1hei1lc3p0ZXJnb21pLWZlcmZpLWVneS1oZXRlLXR1bnQtZWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/4272_resized.jpg?avcount=1645030803" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/12831/aHR0cHM6Ly93d3cua2VtbWEuaHUvaGVseWkta2VrLWhpcmVrLzIwMjIvMDIva2V0c2VnYmVlc2V0dGVuLWtlcmVzaS1neWVyZWtlaS1hcGphdC1iZWF0YS1hei1lc3p0ZXJnb21pLWZlcmZpLWVneS1oZXRlLXR1bnQtZWw%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">M&aacute;r egy hete k&eacute;ts&eacute;gbeesetten keresi gyerekei apj&aacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://www.borsonline.hu/aktualis/2022/02/ajultra-eroszakoltak-a-tinedzser-lanyt?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13570819_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://www.borsonline.hu/aktualis/2022/02/ajultra-eroszakoltak-a-tinedzser-lanyt?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">&Aacute;jultra erőszakolt&aacute;k a tin&eacute;dzser l&aacute;nyt</h3>
                </a>
                                    <span class="d-block">A 16 &eacute;ves l&aacute;nynak borzalmakat kellett &aacute;t&eacute;lnie.</span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/12834/aHR0cHM6Ly93d3cudmFvbC5odS9uZW16ZXRrb3ppLWtlay1oaXJlay8yMDIyLzAyL2Vsa2VwZXN6dG8tZG9sZ290LXRhbGFsdGFrLWVneS1mdXJjc2FuLXZpc2Vsa2Vkby1mZXJmaS1neW9tcmFiYW4%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/4273_resized.jpg?avcount=1645030803" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/12834/aHR0cHM6Ly93d3cudmFvbC5odS9uZW16ZXRrb3ppLWtlay1oaXJlay8yMDIyLzAyL2Vsa2VwZXN6dG8tZG9sZ290LXRhbGFsdGFrLWVneS1mdXJjc2FuLXZpc2Vsa2Vkby1mZXJmaS1neW9tcmFiYW4%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Elk&eacute;pesztő dolgot tal&aacute;ltak egy furcs&aacute;n viselkedő f&eacute;rfi gyomr&aacute;ban</h3>
                </a>
                            </div>
                </div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/12834/aHR0cHM6Ly93d3cudmFvbC5odS9uZW16ZXRrb3ppLWtlay1oaXJlay8yMDIyLzAyL2Vsa2VwZXN6dG8tZG9sZ290LXRhbGFsdGFrLWVneS1mdXJjc2FuLXZpc2Vsa2Vkby1mZXJmaS1neW9tcmFiYW4%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/4273_resized.jpg?avcount=1645030803" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/12834/aHR0cHM6Ly93d3cudmFvbC5odS9uZW16ZXRrb3ppLWtlay1oaXJlay8yMDIyLzAyL2Vsa2VwZXN6dG8tZG9sZ290LXRhbGFsdGFrLWVneS1mdXJjc2FuLXZpc2Vsa2Vkby1mZXJmaS1neW9tcmFiYW4%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Elk&eacute;pesztő dolgot tal&aacute;ltak egy furcs&aacute;n viselkedő f&eacute;rfi gyomr&aacute;ban</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://mandiner.hu/cikk/20220216_boris_johnson_partygate_nyomozas_botrany?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13570187_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://mandiner.hu/cikk/20220216_boris_johnson_partygate_nyomozas_botrany?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">A szőke Macbeth v&eacute;ge? &ndash; Egyre nagyobb bajban Boris Johnson</h3>
                </a>
                                    <span class="d-block">
                                                A brit minisztereln&ouml;k&ouml;t nem csak a karant&eacute;nbulijai, hanem &uacute;jdons&uuml;lt feles&eacute;ge viselt dolgai miatt is t&aacute;madj&aacute;k. Johnsonnal k&ouml;zben m&aacute;r p&aacute;rtt&aacute;rsai sem akarnak sz&oacute;ba &aacute;llni. Itt a v&eacute;ge?
                        [...]
                            Bővebben!                    </span>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2022/02/napokon-belul-erkezhet-meg-szja-visszaterites?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img src="https://zoe.mediaworks.hu/public/uploaded_pictures/13560202_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2022/02/napokon-belul-erkezhet-meg-szja-visszaterites?utm_source=hirtv.hu&utm_medium=referral&utm_campaign=ott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Napokon bel&uuml;l &eacute;rkezhet m&eacute;g szja-visszat&eacute;r&iacute;t&eacute;s</h3>
                </a>
                                    <span class="d-block">Befejeződ&ouml;tt a csal&aacute;di ad&oacute;visszat&eacute;r&iacute;t&eacute;s első k&ouml;r&eacute;nek a kiutal&aacute;sa.</span>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvkekhirei/hatborzongato-amit-a-4-es-uton-rogzitett-a-kamera-2536993"><span class="font-weight-bold">H&aacute;tborzongat&oacute;, amit a 4-es &uacute;ton r&ouml;gz&iacute;tett a kamera</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvkekhirei/varatlan-fordulat-a-nograd-megyei-iskolai-verekedesben-lelassitottak-a-felvetelt-2537024"><span class="font-weight-bold">V&aacute;ratlan fordulat a N&oacute;gr&aacute;d megyei iskolai vereked&eacute;sben: Lelass&iacute;tott&aacute;k a felv&eacute;telt</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvkekhirei/egy-egesz-csaladot-vittek-korhazba-harom-emberert-kuzdenek-2537027"><span class="font-weight-bold">Egy eg&eacute;sz csal&aacute;dot vittek k&oacute;rh&aacute;zba, h&aacute;rom ember&eacute;rt k&uuml;zdenek</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvkekhirei/borzalom-megeroszakoltak-es-fojtogattak-egy-nyugdijas-asszonyt-18-2537026"><span class="font-weight-bold">Borzalom: Megerőszakoltak &eacute;s fojtogattak egy nyugd&iacute;jas asszonyt- 18+</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/ahirtvhirei/varga-judit-az-europai-unio-birosaga-politikai-dontest-hozott-2537035"><span class="font-weight-bold">Varga Judit: Az Eur&oacute;pai Uni&oacute; B&iacute;r&oacute;s&aacute;ga politikai d&ouml;nt&eacute;st hozott</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/hirtvkulfold/az-eu-birosaga-kimondta-a-jogallamisagi-rendelet-jogszeruseget-2537010"><span class="font-weight-bold">Az EU B&iacute;r&oacute;s&aacute;ga kimondta a jog&aacute;llamis&aacute;gi rendelet jogszerűs&eacute;g&eacute;t </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvkekhirei/drogfogyasztas-kozben-fogtak-el-2537016"><span class="font-weight-bold">Drogfogyaszt&aacute;s k&ouml;zben fogt&aacute;k el </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvkekhirei/meghalt-ket-biztonsagi-or-egy-alairasgyujto-satorban-2537037"><span class="font-weight-bold">Meghalt k&eacute;t biztons&aacute;gi őr egy al&aacute;&iacute;r&aacute;sgyűjtő s&aacute;torban</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/hirtvkulfold/manfred-weber-nem-all-be-marki-zay-peter-moge-2537000"><span class="font-weight-bold">Manfred Weber nem &aacute;ll be M&aacute;rki-Zay P&eacute;ter m&ouml;g&eacute;</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/ahirtvkekhirei/hazfalnak-csapodott-furgonjaval-egy-embercsempesz-forraskuton-2537008"><span class="font-weight-bold">H&aacute;zfalnak csap&oacute;dott furgonj&aacute;val egy embercsemp&eacute;sz Forr&aacute;sk&uacute;ton</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19620" data-name="" style=" ">
    <div id="embed-620d28d310884" class="embed-media xs-min-height embed-lg"><div id="zone4850700" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-620d28d310884");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/radar/radar-atorokitett-hivatas-2537063" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537063/vlcsnap_2022_02_16_16h57m44s147_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/radar/radar-atorokitett-hivatas-2537063"><h3 class="font-weight-bold mb-1 mt-2">Radar - Átörökített hivatás</h3></a>
                            <span>A szakmai műhelytitkokat és fortélyokat egy kristálycsiszoló-mester mutatta meg nekünk, aki még a nagyapjától tanulta a mesterséget. </span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/szijjarto-nobel-bekedijat-erdemelne-az-arab-emirsegek-2537076" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537076/vlcsnap_2022_02_16_17h42m06s540_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/szijjarto-nobel-bekedijat-erdemelne-az-arab-emirsegek-2537076"><h3 class="font-weight-bold mb-1 mt-2">Szijjártó: Nobel-békedíjat érdemelne az arab emírségek </h3></a>
                            <span>Magyarország nagyra becsüli azt a stabilizáló szerepet, amit az Egyesült Arab Emirátusok betölt az öböltérségben és a Közel-Keleten - jelentette ki a külgazdasági és külügyminiszter dubaji látogatásán.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/tarifaemelesert-sztrajkolnak-a-taxisok-a-varoshaza-epulete-elott-2537075" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537075/vlcsnap_2022_02_16_17h39m17s438_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/tarifaemelesert-sztrajkolnak-a-taxisok-a-varoshaza-epulete-elott-2537075"><h3 class="font-weight-bold mb-1 mt-2">Tarifaemelésért sztrájkolnak a taxisok a Városháza épülete előtt</h3></a>
                            <span>Tarifaemelésért sztrájkoltak a taxisok a budapesti Városházánál. </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/balatonfureden-a-fidesz-frakcio-kihelyezett-ulese-2537072" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537072/bfured_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/balatonfureden-a-fidesz-frakcio-kihelyezett-ulese-2537072"><h3 class="font-weight-bold mb-1 mt-2">Balatonfüreden a Fidesz-frakció kihelyezett ülése</h3></a>
                            <span>Ezen a választáson el lehet zavarni Gyurcsány Ferencet a politikából - ezt mondta a Fidesz frakcióvezetője kihelyezett ülésük előtt.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/a-kormany-orul-a-mol-piaci-sikereinek-es-szivesen-fogadja-a-befektetoket-2537069" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537069/vlcsnap_2022_02_16_17h12m42s902_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/a-kormany-orul-a-mol-piaci-sikereinek-es-szivesen-fogadja-a-befektetoket-2537069"><h3 class="font-weight-bold mb-1 mt-2">A kormány örül a MOL piaci sikereinek, és szívesen fogadja a befektetőket</h3></a>
                            <span>A kelet-közép-európai energiakérdésekről és az észak-déli energiafolyosó megerősítéséről egyeztetett Orbán Viktor kormányfő a lengyel PKN Orlen igazgatótanácsának elnökével.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvkulfold/az-unio-birosagan-keresztul-akarnak-beavatkozni-a-magyarorszagi-valasztasokba-2537068" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537068/vlcsnap_2022_02_16_17h11m13s734_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/az-unio-birosagan-keresztul-akarnak-beavatkozni-a-magyarorszagi-valasztasokba-2537068"><h3 class="font-weight-bold mb-1 mt-2">Az unió bíróságán keresztül akarnak beavatkozni a magyarországi választásokba </h3></a>
                            <span>Egyértelmű, hogy politikai ítélet született az Európai Bíróságon a magyar jogállamiság terén. </span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19775" data-name="" style=" ">
    <div id="embed-620d28d315dc3" class="embed-media xs-min-height embed-lg"><div id="zone6588714" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-620d28d315dc3");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/parbaj-ajanlo-2536572" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/parbaj-ajanlo-2536572"><h3 class="font-weight-bold mb-1 mt-2">Párbaj - ajánló</h3></a>
                            <span>Újraindul heti vitaműsorunk, Párbaj néven. Pénteken 20 órától várunk mindenkit a képernyő elé. Műsorvezető: M. Dobos Marianne! </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/a-gyalazat-napja-2535617" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2535/25356/cikk-2535617/maxresdefault_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/a-gyalazat-napja-2535617"><h3 class="font-weight-bold mb-1 mt-2">A gyalázat napja</h3></a>
                            <span>A Newsmax 42 perces dokumentumfilmje a Capitolium 2021. január 6-i ostromáról - Globál, szombat 23 óra, HírTV.

</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Januártól nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/maganterulet-egy-nap-szilagyi-lilianaval-2533921" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2533/25339/cikk-2533921/Szilagyi_Liliana_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/maganterulet-egy-nap-szilagyi-lilianaval-2533921"><h3 class="font-weight-bold mb-1 mt-2">Magánterület - egy nap Szilágyi Liliánával - ajánló</h3></a>
                            <span>Olyan titkokról is beszél Szilágyi Liliána, amelyek egész életre megváltoztatták – Magánterület, vasárnap 17:30, HírTV!</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19776" data-name="" style=" ">
    <div id="embed-620d28d319af2" class="embed-media xs-min-height embed-lg"><div id="zone6588715" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-620d28d319af2");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvhirei/hidveghi-magyarorszagot-a-gyermekvedelem-miatt-akarjak-megbelyegezni-2537067" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537067/vlcsnap_2022_02_16_17h07m01s453_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/hidveghi-magyarorszagot-a-gyermekvedelem-miatt-akarjak-megbelyegezni-2537067"><h3 class="font-weight-bold mb-1 mt-2">Hidvéghi: Magyarországot a gyermekvédelem miatt akarják megbélyegezni </h3></a>
                            <span>Hónapok óta tartó politikai bosszúhadjárat a mai. </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/610-milliard-forint-adovisszateritest-kaptak-kezhez-eddig-a-csaladok-2537058" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537058/vlcsnap_2022_02_16_16h22m30s456_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/610-milliard-forint-adovisszateritest-kaptak-kezhez-eddig-a-csaladok-2537058"><h3 class="font-weight-bold mb-1 mt-2">610 milliárd forint adóvisszatérítést kaptak kézhez eddig a családok </h3></a>
                            <span>Befejeződött a családi adóvisszatérítés első körének kiutalása</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/szijjarto-minden-idok-legnagyobb-sportinfrastruktura-fejlesztesi-programja-zajlik-magyarorszagon-2537057" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2537/25370/cikk-2537057/szijjarto_oroszorszag_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvhirei/szijjarto-minden-idok-legnagyobb-sportinfrastruktura-fejlesztesi-programja-zajlik-magyarorszagon-2537057"><h3 class="font-weight-bold mb-1 mt-2">Szijjártó: minden idők legnagyobb sportinfrastruktúra-fejlesztési programja zajlik Magyarországon </h3></a>
                            <span>Minden idők legjelentősebb sportinfrastruktúra-fejlesztési programja zajlik Magyarországon annak érdekében, hogy adottak legyenek a feltételek ahhoz, hogy minél többen sportolhassanak. </span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19882" data-name="">
    <div id="embed-620d28d31c313" class="embed-media xs-min-height embed-xs">
                    <div id="crt-620d28d31c315"></div>
                    <script type="text/javascript">
                        Criteo.DisplayAcceptableAdIfAdblocked({
                            "zoneid": 1591954,
                            "containerid": "crt-620d28d31c315"
                            });
                    </script>
                </div><div id="embed-620d28d31c319" class="embed-media xs-min-height embed-sm">
                    <div id="crt-620d28d31c31a"></div>
                    <script type="text/javascript">
                        Criteo.DisplayAcceptableAdIfAdblocked({
                            "zoneid": 1591954,
                            "containerid": "crt-620d28d31c31a"
                            });
                    </script>
                </div><div id="embed-620d28d31c31c" class="embed-media xs-min-height embed-lg">
                    <div id="crt-620d28d31c31d"></div>
                    <script type="text/javascript">
                        Criteo.DisplayAcceptableAdIfAdblocked({
                            "zoneid": 1591954,
                            "containerid": "crt-620d28d31c31d"
                            });
                    </script>
                </div><script>window._banners["xs"].push("embed-620d28d31c313"); window._banners["sm"].push("embed-620d28d31c319"); window._banners["lg"].push("embed-620d28d31c31c");</script>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P1865F706B19784" data-name="" style=" ">
    <div id="embed-620d28d31c735" class="embed-media xs-min-height embed-lg"><div id="zone6621441" class="goAdverticum"></div></div>
<script>window._banners["lg"].push("embed-620d28d31c735");</script>
</div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19774" data-name="" style=" ">
    <div id="embed-620d28d31c98e" class="embed-media xs-min-height embed-xs"><div id="zone6588648" class="goAdverticum"></div>
</div>
<div id="embed-620d28d31c990" class="embed-media xs-min-height embed-lg"><div id="zone6588707" class="goAdverticum"></div></div>
<script>window._banners["xs"].push("embed-620d28d31c98e"); window._banners["lg"].push("embed-620d28d31c990");</script>
</div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2537073&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2537073&v=528174" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1636463331" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1639474689" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073"
            },
            "headline": "Róna Péter valószínűtlennek tartja, hogy megválasztják",
            "name": "Róna Péter valószínűtlennek tartja, hogy megválasztják",
            "url": "https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073",
            "articleSection" : "Belföld",
            "author" : [ "Hír TV" ],
            "datePublished" : "2022-02-16 17:34:00",
            "dateModified" : "2022-02-16 17:37:08",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073#comments",
            "keywords" :  [ "Róna Péter"],
            "description" : "Nem ért semmihez, kirekesztőnek tartja a baloldalt és nem tudott integrálódni a magyar társadalomba. Minderről az ellenzék államfő-jelöltje beszélt még 2018-ban egy interjúban. Róna Péter most az ATV-ben beszélt jelöléséről. Azt mondta valószínűtlen, hogy megválasztják.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2537/25370/cikk-2537073/vlcsnap_2022_02_16_17h36m48s058_fit_1200x10000.png",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>

                
                    <script data-schema="VideoObject" type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "VideoObject",
                        "name": "Róna Péter valószínűtlennek tartja, hogy megválasztják",
                        "description": "Róna Péter valószínűtlennek tartja, hogy megválasztják - Hír TV",
                        "thumbnailUrl": "https://video.hirtv.hu/data/videos/final/2022_02/259870/images/7.jpg",
                        "uploadDate": "2022-02-16 17:23:00",
                        "duration": "PT03M21S",
                        "contentUrl": "https://hirtv.hu/ahirtvhirei/rona-peter-valoszinutlennek-tartja-hogy-megvalasztjak-2537073",
                        "embedUrl": "https://video.hirtv.hu/data/videos/final/2022_02/259870/259870_wvga.m3u8"
                    }
                    </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>