﻿<!doctype html>
<html lang="hu">
<head>
    <title>Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira" >
<meta name="keywords" content="" >
<meta name="description" content="A Fidesz kommunikációs igazgatója színjátéknak nevezte az előválasztást." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira" >
<meta property="og:type" content="article" >
<meta property="og:description" content="A Fidesz kommunikációs igazgatója színjátéknak nevezte az előválasztást." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2527/25279/cikk-2527947/elovalasztas_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2021-09-19 08:35:00" >
<meta property="article:modified_time" content="2021-09-19 08:38:09" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" >
<meta name="twitter:title" content="Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira" >
<meta name="twitter:description" content="A Fidesz kommunikációs igazgatója színjátéknak nevezte az előválasztást." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="676" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2527/25279/cikk-2527947/elovalasztas_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2527/25279/cikk-2527947/elovalasztas_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2527/25279/cikk-2527947/elovalasztas_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2527/25279/cikk-2527947/elovalasztas_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/bootstrap-4.3.1.min.css?v=1630321933" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/base.css?v=1631782052" />
    
    <script src="https://hirtv.hu/static/js/jquery-3.3.1.min.js"></script>
    <script src="https://hirtv.hu/static/js/popper.min.js"></script>
    <script src="https://hirtv.hu/static/js/bootstrap-4.3.1.min.js"></script>
    
    <script src="https://hirtv.hu/static/hirtv/js/lightslider.min.js"></script>
	<link href="https://hirtv.hu/static/hirtv/css/lightslider.css" rel="stylesheet" />

    
    
	
	<script src="https://hirtv.hu/static/hirtv/js/app.js?v=1631789904"></script>

    
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" /-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
    

    <div id="fb-root"></div>

    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20210919" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>


</head>
<body class="hirtv fixed article-page" data-id="1865"><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2021. 09. 19. Vasárnap</span>
					<span class="ml-4">Vilhelmina napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Telev&iacute;zi&oacute;s v&aacute;s&aacute;rl&aacute;si műsorablak</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rek 11:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/kultura">Kult&uacute;ra</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorok">Műsorok</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2021. 09. 19. Vasárnap</span>
					<span class="ml-4 small-font-size">Vilhelmina napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Telev&iacute;zi&oacute;s v&aacute;s&aacute;rl&aacute;si műsorablak</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rek 11:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="row"><div class="col-12 col-lg-9"><div class="   mb-3  p-2 embed embed-fix">
    <div id="embed-6146ec1b10726" class="embed-media xs-min-height embed-xs"><div id="zone38702" class="goAdverticum"></div></div>
<div id="embed-6146ec1b10780" class="embed-media xs-min-height embed-lg"><div id="zone64835" class="goAdverticum"></div></div>
</div></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvhirei" class="color-red text-uppercase">Belföld</a></h4>

    <h2>Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira</h2>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira&url=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2021. szeptember 19., </b>vasárnap 08:35            <span class="ml-md-3 d-inline">
                                    | <b>Magyar Demokrata</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Az ellenzéki miniszterelnök-jelölti előválasztásra való regisztrációt szolgálni hivatott internetes oldal az indulást követően rövid időn belül összeomlott. Miután képtelenek voltak rendbehozni, a résztvevő ellenzéki pártok délutánra már közös nyilatkozatban hibáztatták mindezért a kormányt látszólag mindenféle, a valóság talajában gyökerező indok nélkül, lendületből.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="/data/cikkek/2527/25279/cikk-2527947/elovalasztas.jpg">
                <img src="/data/cikkek/2527/25279/cikk-2527947/elovalasztas.jpg" class="img-fluid width-100" />
            </li>
        </ul>
    <div class="article-content">
    <p>A bizarr vádra a nagyobbik kormánypárt vasárnap reggel a vád komolytalanságát és megalapozatlanságát tükrözően rövid közleményben reagált a következőképpen:</p><div id="banner-6146f2154ee0e" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 6588614 -->
<div id="zone6588614" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6146f2154ee58" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-6146f2154ee9f" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-6146f2154ee0e"); window._banners["sm"].push("banner-6146f2154ee58"); window._banners["lg"].push("banner-6146f2154ee9f");</script>
<blockquote><p>Saját bénázásukat ne kenjék másra!</p></blockquote><p>KAPCSOLÓDÓ VIDEÓ: </p><p><div class="cikkblock" align="center"><div class="htmlkod">     <iframe id="videoplayer_253616" src="https://video.mno.hu/embed/253616" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira&url=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   p-2 embed embed-fix">
    <div id="embed-6146ec1b17334" class="embed-media xs-min-height embed-xs"><div id="zone5033097" class="goAdverticum"></div></div>
<div id="embed-6146ec1b17378" class="embed-media xs-min-height embed-lg"><div id="zone4695271" class="goAdverticum"></div></div>
</div><div id="strossle_placeholder"></div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Kapcsolódó tartalmak</h3>

				
	</div>
</div><div class="row">
    
        <div class="col-12 col-sm-6 col-md-4">
            
            <a href="/ahirtvhirei/elhunyt-zoltai-gusztav-2527949" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/1220/12207/cikk-1220786/zoltai_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/ahirtvhirei/elhunyt-zoltai-gusztav-2527949"><h3 class="font-weight-bold m-0 pt-3 pb-2">Elhunyt Zoltai Guszt&aacute;v</h3></a>
            <span class="d-block">A Mazsihisz kor&aacute;bbi &uuml;gyvezető igazgat&oacute;ja vas&aacute;rnap reggel t&aacute;vozott az &eacute;lők sor&aacute;b&oacute;l.</span>
            <span class="small d-block mt-3">2021. szeptember 19.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-sm-0">
            
            <a href="/ahirtvhirei/246-hatarsertot-tartoztattak-fel-szombaton-2527948" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2527/25271/cikk-2527134/hatarzar_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/ahirtvhirei/246-hatarsertot-tartoztattak-fel-szombaton-2527948"><h3 class="font-weight-bold m-0 pt-3 pb-2">246 hat&aacute;rs&eacute;rtőt tart&oacute;ztattak fel szombaton</h3></a>
            <span class="d-block">A szolg&aacute;latot teljes&iacute;tő rendőr&ouml;k 2021. szeptember 18-&aacute;n 0 &oacute;ra &eacute;s 24 &oacute;ra k&ouml;z&ouml;tti időszakban &ouml;sszesen 246 hat&aacute;rs&eacute;rtőt tart&oacute;ztattak fel &eacute;s 128 főt megakad&aacute;lyoztak a haz&aacute;nk ter&uuml;let&eacute;re t&ouml;rt&eacute;nő illeg&aacute;lis bel&eacute;p&eacute;sben.
</span>
            <span class="small d-block mt-3">2021. szeptember 19.</span>
            
        </div>
        <div class="col-12 col-sm-6 col-md-4 mt-4 mt-md-0">
            
            <a href="/ahirtvhirei/gyurcsany-tovabbra-sem-valaszol-a-hirtv-nek-2527943" class="focuspoint" style="height: 155px;"  data-focus-x="0" data-focus-y="0">
                <img src="/data/cikkek/2527/25279/cikk-2527943/Gyurcsany_focuspoint_276x155.jpg" class="img-fluid mb-2" />
            </a>
            <a href="/ahirtvhirei/gyurcsany-tovabbra-sem-valaszol-a-hirtv-nek-2527943"><h3 class="font-weight-bold m-0 pt-3 pb-2">Gyurcs&aacute;ny tov&aacute;bbra sem v&aacute;laszol a H&iacute;rTV-nek</h3></a>
            <span class="d-block">J&aacute;szber&eacute;nyben tartott utcaf&oacute;rumot az MTV ostrom&aacute;nak 15. &eacute;vfordul&oacute;j&aacute;n a DK eln&ouml;ke.</span>
            <span class="small d-block mt-3">2021. szeptember 19.</span>
            
        </div>
    </div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvhirei/tiltakozas-a-pecsi-pride-ellen-2527914"><span class="font-weight-bold">Tiltakoz&aacute;s a P&eacute;csi Pride ellen</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvkekhirei/fogva-tartanak-es-le-fogjak-vagni-az-ujjaim-2527944"><span class="font-weight-bold">&bdquo;Fogva tartanak &eacute;s le fogj&aacute;k v&aacute;gni az ujjaim!&rdquo;</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/ahirtvhirei/arcpirito-dk-s-rendezveny-2527909"><span class="font-weight-bold">Arcpir&iacute;t&oacute; DK-s rendezv&eacute;ny </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvhirei/gyurcsany-tovabbra-sem-valaszol-a-hirtv-nek-2527943"><span class="font-weight-bold">Gyurcs&aacute;ny tov&aacute;bbra sem v&aacute;laszol a H&iacute;rTV-nek</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947"><span class="font-weight-bold">Reag&aacute;lt a Fidesz az ellenz&eacute;k saj&aacute;t előv&aacute;laszt&aacute;s&aacute;val kapcsolatos v&aacute;djaira</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/kultura/oktober-21-en-mutatjak-be-kalomista-gabor-uj-filmjet-2527907"><span class="font-weight-bold">Okt&oacute;ber 21-&eacute;n mutatj&aacute;k be K&aacute;lomista G&aacute;bor &uacute;j filmj&eacute;t</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/troll/troll-nagyito-alatt-a-kampanydalok-2527940"><span class="font-weight-bold">Troll: Nagy&iacute;t&oacute; alatt a kamp&aacute;nydalok</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/ahirtvhirei/karacsony-mar-tudja-milyen-iteletet-hoz-majd-brusszel-2527906"><span class="font-weight-bold">Kar&aacute;csony m&aacute;r tudja, milyen &iacute;t&eacute;letet hoz majd Br&uuml;sszel </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/ahirtvhirei/pecsi-pride-2527929"><span class="font-weight-bold">P&eacute;csi Pride</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/hirtvkulfold/giorgie-meloni-az-olasz-kormany-40-ezer-illegalis-migranst-engedett-be-2527939"><span class="font-weight-bold">Giorgia Meloni: Az olasz korm&aacute;ny 40 ezer illeg&aacute;lis migr&aacute;nst engedett be </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border   p-2 embed embed-fix">
    <div id="embed-6146ec1b2dc7b" class="embed-media xs-min-height embed-lg"><div id="zone4850700" class="goAdverticum"></div></div>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrisebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/hirtvkulfold/228-milliora-novekedett-a-fertozottek-szama-a-vilagon-2527946" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527946/covid_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvkulfold/228-milliora-novekedett-a-fertozottek-szama-a-vilagon-2527946"><h3 class="font-weight-bold mb-1 mt-2">228 millióra növekedett a fertőzöttek száma a világon </h3></a>
                            <span>A hivatalos adatok szerint továbbra is az Egyesült Államok a legfertőzöttebb ország.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtv_gazdasagi_hirei/rekordot-dontott-az-elso-hazasoknak-jaro-adokedvezmeny-2527945" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527945/eskuvo_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtv_gazdasagi_hirei/rekordot-dontott-az-elso-hazasoknak-jaro-adokedvezmeny-2527945"><h3 class="font-weight-bold mb-1 mt-2">Rekordot döntött az első házasoknak járó adókedvezmény</h3></a>
                            <span>A családokat, a gyermekvállalást támogató adórendszer 2015-ben bővült az első házasságukat kötők adókedvezményével.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/fogva-tartanak-es-le-fogjak-vagni-az-ujjaim-2527944" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2492/24920/cikk-2492066/bilincsben_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/ahirtvkekhirei/fogva-tartanak-es-le-fogjak-vagni-az-ujjaim-2527944"><h3 class="font-weight-bold mb-1 mt-2">„Fogva tartanak és le fogják vágni az ujjaim!”</h3></a>
                            <span>Az unokázós csalók ezzel csaltak ki pénzt és ékszereket egy idős asszonytól – most a budapesti rendőrök kezdeményezték letartóztatásukat.</span>
                                </article>
            <article class="mb-3">
                            <a href="/hirtvszines/visszatert-a-spacex-kizarolag-amator-urhajosokat-szallito-urhajoja-2527942" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527942/urhajosok_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/hirtvszines/visszatert-a-spacex-kizarolag-amator-urhajosokat-szallito-urhajoja-2527942"><h3 class="font-weight-bold mb-1 mt-2">Visszatért a SpaceX kizárólag amatőr űrhajósokat szállító űrhajója</h3></a>
                            <span>Kizárólag amatőr űrhajósokból álló személyzettel űrhajó most első alkalommal járt Föld körüli pályán.</span>
                                </article>
            <article class="mb-3">
                            <a href="/global/global-merlegen-a-merkeli-orokseg-2527931" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527931/global_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/global/global-merlegen-a-merkeli-orokseg-2527931"><h3 class="font-weight-bold mb-1 mt-2">Globál:  Mérlegen a merkeli örökség</h3></a>
                            <span>Az e heti Globálban Németország mellett fókuszban volt Azerbajdzsán is. </span>
                                </article>
            <article class="mb-3">
                            <a href="/svenk/a-budapesti-klasszikus-film-maraton-helyszinen-jart-a-svenk-2527941" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2527/25279/cikk-2527941/svenk_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/svenk/a-budapesti-klasszikus-film-maraton-helyszinen-jart-a-svenk-2527941"><h3 class="font-weight-bold mb-1 mt-2">A Budapesti Klasszikus Film Maraton helyszínén járt a Svenk</h3></a>
                            <span>A rendezvény célja, hogy fókuszba állítsa a magyar film értékeit és bemutassa a magyar közönségnek az európai filmarchívumok kincseit.</span>
                                </article>
    </div><div class="border   p-2 embed embed-fix">
    <div id="embed-6146ec1b3d54a" class="embed-media xs-min-height embed-lg"><div id="zone6588714" class="goAdverticum"></div></div>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/palaver-ajanlo-2527631" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/Palaver_1_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/palaver-ajanlo-2527631"><h3 class="font-weight-bold mb-1 mt-2">Paláver - ajánló</h3></a>
                            <span>A Karc FM és a HírTV közös műsora a Paláver. Itt a hallgatók közvetlenül is részt vehetnek a műsorfolyamban. Minden hétköznap 15 óra 30 perctől. A műsor telefonszáma: +36 (1) 799 29 99</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/plusz-minusz-ajanlo-2482741" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/Hir_TV_musorkepek/musorkepek_2019/plusz_minusz_magazin_cover_1238x428_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/plusz-minusz-ajanlo-2482741"><h3 class="font-weight-bold mb-1 mt-2">Plusz-mínusz - ajánló</h3></a>
                            <span>Fent és lent! Politikai vitaműsor a hét legfelkavaróbb történéseiről. Plusz-mínusz 17 óra 30 perctől a Hír Televízió műsorán.</span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/sajtoklub-ajanlo-2482927" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/Hir_TV_musorkepek/musorkepek_2019/sajtoklub_magazin_cover_1238x428_focuspoint_276x155.png" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/sajtoklub-ajanlo-2482927"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Egyedi hangvételű elemzés újságírókkal. Hétfő esténként 21.05-től a Hír TV műsorán. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/publi-cafe-ajanlo-2497291" class="focuspoint" style="padding-top: 56.25%;"  data-focus-x="0" data-focus-y="0">
                    <img src="/data/cikkek/2497/24972/cikk-2497291/Publi_Cafe_focuspoint_276x155.jpg" class="img-fluid w-100">
                </a>
                        <a href="/musorajanlo/publi-cafe-ajanlo-2497291"><h3 class="font-weight-bold mb-1 mt-2">Publi Cafe - ajánló</h3></a>
                            <span>A hétköznaponként jelentkező Publi Cafe politológusok és publicisták segítségével vizsgálja politika és a média szerepét. 20 óra 5 perctől.  </span>
                                </article>
    </div><div class="border   p-2 embed embed-fix">
    <div id="embed-6146ec1b43d5e" class="embed-media xs-min-height embed-lg"><div id="zone6588715" class="goAdverticum"></div></div>
</div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border   p-2 embed embed-fix">
    <div id="embed-6146ec1b44441" class="embed-media xs-min-height embed-lg"><div id="zone6588707" class="goAdverticum"></div></div>
</div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
					</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2527947&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2527947&v=669816" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1612794422" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1631531582" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1612778069" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>


    <!-- (C)2000-2021 Gemius SA - gemiusPrism / hirtv_hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x =
window[i+'_pdata'] = window[i+'_pdata'] || [];
x[x.length]=arguments;};};gemius_pending('gemius_hit');
gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');(function(d,t) {try {var
gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+
((location.protocol=='https:')?'s':'');
gt.setAttribute('async','async');gt.setAttribute('defer','defer');
gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
catch (e) {}})(document,'script');
//--><!]]>
</script>
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947"
            },
            "headline": "Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira",
            "name": "Reagált a Fidesz az ellenzék saját előválasztásával kapcsolatos vádjaira",
            "url": "https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947",
            "articleSection" : "Belföld",
            "author" : [ "Magyar Demokrata" ],
            "datePublished" : "2021-09-19 08:35:00",
            "dateModified" : "2021-09-19 08:38:09",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/reagalt-a-fidesz-az-ellenzek-sajat-elovalasztasaval-kapcsolatos-vadjaira-2527947#comments",
            "keywords" :  [ ],
            "description" : "Az ellenzéki miniszterelnök-jelölti előválasztásra való regisztrációt szolgálni hivatott internetes oldal az indulást követően rövid időn belül összeomlott. Miután képtelenek voltak rendbehozni, a résztvevő ellenzéki pártok délutánra már közös nyilatkozatban hibáztatták mindezért a kormányt látszólag mindenféle, a valóság talajában gyökerező indok nélkül, lendületből.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2527/25279/cikk-2527947/elovalasztas_fit_1200x10000.jpg",
              "height" : 676,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>