﻿<!doctype html>
<html lang="hu">
<head>
<link rel="preconnect" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1653401484" crossorigin />
<link rel="preload" as="style" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1653401484&display=swap" />
<link rel="stylesheet" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1653401484&display=swap" media="print" onload="this.media='all'" />
<noscript><link rel="stylesheet" href="/data/automatic/css/a1016305aa97f42627e0dff3980fe167.css?v=e1653401484&display=swap" /></noscript>
    <title>Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre” - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="index, follow, max-image-preview:large" >
<meta name="title" content="Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”" >
<meta name="keywords" content="" >
<meta name="description" content="Tudós ember nem ítéli meg a kollégái tevékenységét, miniszterként azonban feladatom, hogy egy intézmény megfelelő működéséhez biztosítsam a feltételeket." >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Tudós ember nem ítéli meg a kollégái tevékenységét, miniszterként azonban feladatom, hogy egy intézmény megfelelő működéséhez biztosítsam a feltételeket." >
<meta property="og:image" content="http://hirtv.hu//data/cikkek/2552/25525/cikk-2552564/palkovics_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2022-08-24 14:48:00" >
<meta property="article:modified_time" content="2022-08-24 14:56:27" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" >
<meta name="twitter:title" content="Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”" >
<meta name="twitter:description" content="Tudós ember nem ítéli meg a kollégái tevékenységét, miniszterként azonban feladatom, hogy egy intézmény megfelelő működéséhez biztosítsam a feltételeket." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu//data/cikkek/2552/25525/cikk-2552564/palkovics_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu//data/cikkek/2552/25525/cikk-2552564/palkovics_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu//data/cikkek/2552/25525/cikk-2552564/palkovics_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu//data/cikkek/2552/25525/cikk-2552564/palkovics_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" >

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico?v=2' />

    <script>window.dataLayer = window.dataLayer || [];</script>

    
    <script>
        dataLayer.push({
            'event': 'pageInit',
            'pageType': 'Cikkoldal', 
            'pageCategory': 'Belföld',
            'embeddedVideo': 'No',
                        'customDim2': '"Napi aktuális"',
                    });
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5H8XJM5');</script>
    <!-- End Google Tag Manager -->

    <script src="/data/automatic/js/d77beb269915e12b846d02db44d99dfb.min.js?t=1659945969" type="text/javascript"></script>
    
    
    
    
    	<link href="/static/hirtv/css/lightslider.css" rel="stylesheet" required />

    <script type="text/javascript">
        window._banners = {xs:[],sm:[],lg:[]};
    </script>    
     
    
        <!--link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1636463331" /-->
    

    <!--link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" /-->
        

    
    <div id="fb-root"></div>
    
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script type="text/javascript">
        var adsQueue = window.adsQueue || [];
        function noAB(a) { window.adsQueue.push(a); }
        var activateBanner = window.activateBanner || noAB;
    </script>
    <script>
        var todayDate = new Date().toISOString().slice(0, 10).replace(/-/g,'');
        var script = document.createElement('script');
        script.src = 'https://cdn.atmedia.hu/hirtv.hu.js?v=' + todayDate;
        script.async = true;
        document.head.appendChild(script);
    </script>

    <script src="https://cdn.admax.hu/hirtv.hu.js?v=20220824" type="text/javascript"></script>

    <style type="text/css">
        iframe[name="googlefcPresent"] {
            height: 0px !important;
        }
    </style>
    <!-- Strossle SDK --> <script>   window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};   strossle('8e1a0183-62f7-42fc-8c39-29b00a0bcba1', '.strossle-widget'); </script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <!-- End Strossle SDK -->


</head>
<body class="hirtv fixed article-page" data-id="1865">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5H8XJM5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        
    <script>
        setTimeout(function() {
            if(document.getElementsByClassName('article-content').length > 0) {
                var pushed = false;
                var article_content = document.getElementsByClassName('article-content')[0];

                window.addEventListener('scroll', function() {
                    if(!pushed && window.innerHeight > article_content.getBoundingClientRect().bottom) {
                        pushed = true;
                        console.log('pushed');

                        dataLayer.push({ 'ecommerce': null }); 
                        dataLayer.push({
                            'event': 'purchaseGA',
                            'ecommerce': {
                                'purchase': {
                                    'actionField':{
                                        'id': '25525641661348966265235714', 
                                    },
                                    'products': [{
                                        'id': '2552564', 
                                        'name': 'Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”', 
                                        'category': 'Belföld',
                                    //    'dimension2': '"Napi aktuális"',
                                        'dimension3': 'Mandiner', 
                                        'dimension4': 'Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”',
                                        'dimension5': 'Belföld',         
                                        'dimension6': '2022-08-24 14:49:00',
                                        'dimension7': '2022-08-24 14:56:27',  
                                        'quantity': 1, 
                                    }]
                                }
                            }
                        });

                        dataLayer.push({ 'ecommerce': null }); // Ürítjük az előző ecommerce objektumot 
                        dataLayer.push({
                            'event': 'purchase',
                            'ecommerce': {
                                'transaction_id': '25525641661348966265235714',
                                'items': [{
                                    'item_name': 'Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”',
                                    'item_id': '2552564',
                                    'item_category': 'Belföld',
                                    'article_source': 'Mandiner',
                                    'article_title': 'Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”',
                                    'page_category': 'Belföld',
                                    'article_dates': '2022-08-24 14:49:00',
                                    'last_update_dates': '2022-08-24 14:56:27',
                                    'quantity': 1,
                                }]
                            }
                        });

                    }
                });
            }
        }, 500);
    </script><nav class="navbar navbar-expand-lg navbar-light p-0 flex-column">
		<div class="container p-0">
			
			<a href="/" class="navbar-brand d-none d-lg-block"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			
			<div class="navbar-toggler p-0 m-0 d-flex flex-row align-items-center">
				<img src="/static/hirtv/images/2021/navbar-toggler.png" class="img-fluid d-closed-menu" />
				<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid d-opened-menu" />
			</div>
			
			<div class="d-block d-lg-none">
				<a href="/" class="navbar-brand-sm d-closed-menu"><img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid" /></a>
			</div>
			<div class="d-block d-lg-none">
				<div class="d-block d-lg-none d-opened-menu mr-3">
					<span class="font-weight-bold">2022. 08. 24. Szerda</span>
					<span class="ml-4">Bertalan napja</span>
				</div>
			</div>
						
			<div class="collapse navbar-collapse height-100" id="navigation">
				
				<div class="bg-white d-block d-lg-none d-opened-menu">
				
                    <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
					
                        <div class="d-flex flex-row align-items-center p-3">
                            <input type="text" name="search_txtf" placeholder="kezdjen el gépelni..." value="" />
                            <div class="red-button rounded-0 ml-3 cursor-pointer">
                                <input type="image" src="/static/hirtv/images/2021/icon-search.png" id="mobile-search-icon" />
                            </div>
                        </div>
					
					</form>
					
					<div class="d-flex flex-column pl-3 pr-3 pb-3 pt-1">
						<div class="d-flex flex-row align-items-center">
							<span>Jelenleg a TV-ben:</span>
							<h4 class="ml-2">Pal&aacute;ver</h4>
						</div>
						<div class="d-flex flex-row align-items-center">
							<span>Következik:</span>
							<h4 class="ml-2">H&iacute;rad&oacute; 17:00</h4>
						</div>
					</div>
					
				</div>
				
				<ul class="navbar-nav text-md-center">
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/ahirtvhirei">Belf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvkulfold">K&uuml;lf&ouml;ld</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_gazdasagi_hirei">Gazdas&aacute;g</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvsport">Sport</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtvszines">Sz&iacute;nes</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item">
                        <a class="nav-link d-inline text-uppercase" href="/hirtv_musorok">Műsorok</a>
                        <img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline line" />
                    </li>
                    <li class="nav-item dropdown d-none d-lg-inline">
                        <a class="nav-link dropdown-toggle d-inline text-uppercase ml-0" href="#" data-bs-toggle="dropdown">Továbbiak</a>
                        <ul class="dropdown-menu">

                            <li>
                                <a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
                            </li>
                            <li>
                                <a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
                            </li>
                        </ul>
                        <img src="/static/hirtv/images/2021/menu-more.png" class="img-fluid d-inline more" />
                    </li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hiradok">H&iacute;rad&oacute;k</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_kesleltetett">Ad&aacute;s</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/podcast">Podcast</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/kultura">Kult&uacute;ra</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/musorujsag">Műsor&uacute;js&aacute;g</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/hirtv_musorvezetok">Műsorvezetők</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/apati_bence_blogja">Ap&aacute;ti Bence blogja</a>
					</li>
                    <li class="nav-item d-inline d-lg-none">
						<a class="dropdown-item text-uppercase" href="/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737">H&iacute;rbek&uuml;ld&eacute;s</a>
					</li>
				</ul>
				
				<ul class="navbar-nav text-center ml-auto height-100 navbar-extra d-none d-lg-flex">
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline broadcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtv_kesleltetett">Adás</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline news" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hiradok">Híradó</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline video" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/hirtvvideo">Videók</a>
						</div>
					</li>
					<li class="nav-item extra pl-2 pr-2">
						<div class="d-flex flex-row align-items-center height-100 pl-2 pr-2">
							<div>
								<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline podcast" />
							</div>
							<a class="d-inline text-uppercase ml-3" href="/podcast">Podcast</a>
						</div>
					</li>
					<li class="nav-item d-none d-lg-inline">
						<img src="/static/hirtv/images/2021/menu-search.png" class="img-fluid d-inline cursor-pointer" id="menu-search" />
					</li>
				</ul>
				
			</div>

		</div>
		<div class="d-none d-lg-block nav-separator"></div>
			
	</nav>
		
	<div class="container p-0">
		<div class="search-box">
			
			<form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="height-100 search-form">
				
				<section class="p-xsmall pt-0 pb-0 white height-100">
				
                    <div class="d-flex flex-row align-items-center height-100">
						
                        <h3 class="font-weight-bold text-uppercase">Keresés</h3>
						
                        <input type="text" name="search_txtf" class="form-control form-control-sm ml-4" value="" />
                        <select name="content_sel" id="content_sel" class="ml-3 form-control">
                    		<option value="cikk" selected>Cikk tartalomban</option>
                    		<option value="szerzo" >Szerzők között</option>
                    		<option value="cimke" >Cimkék között</option>
                    		<option value="video" >Videók között</option>
                		</select>
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-tól" value="" />
                        <input type="text" class="form-control form-control-sm ml-3" placeholder="-ig" value="" />
                            
                        <input type="submit" name="search_sbmt" class="border rounded text-center ml-3 mr-3 font-weight-bold form-control-sm" value="Szűrők alkalmazása" />
						
						<img src="/static/hirtv/images/2021/icon-close.png" class="img-fluid cursor-pointer" id="menu-search-close" />
						
					</div>
					
				</section>
				
			</form>
			
		</div>
	</div>
		<div class="container navbar2 position-sticky d-none">
			
			<div class="d-flex flex-row align-items-center height-100 width-100">
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-broadcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtv_kesleltetett">Adás</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-video.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hirtvvideo">Videók</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-news.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/hiradok">Híradó</a>
				</div>
				<div class="flex-fill nav-item d-flex flex-row align-items-center justify-content-center height-100 pl-2 pr-2">
					<div>
						<img src="/static/hirtv/images/2021/menu-podcast.png" class="img-fluid d-inline" />
					</div>
					<a class="d-inline text-uppercase ml-2" href="/podcast">Podcast</a>
				</div>
			</div>
			
		</div>
		<div class="container p-0">
		
		<section class="p-small white d-none d-lg-block">
			
			<div class="d-flex flex-row align-items-center justify-content-between">
				
				<div class="d-flex flex-row">
					<span class="font-weight-bold small-font-size">2022. 08. 24. Szerda</span>
					<span class="ml-4 small-font-size">Bertalan napja</span>
				</div>
				
				<div class="d-flex flex-row align-items-center">
					<span>Jelenleg a TV-ben:</span>
					<h4 class="ml-2">Pal&aacute;ver</h4>
					<span class="ml-4">Következik:</span>
					<h4 class="ml-2">H&iacute;rad&oacute; 17:00</h4>
				</div>
				
			</div>
			
		</section>
		
</div>

<section class="container p-xsmall sticky-highlight broadcast cvp-content d-none">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/icon-broadcast.png" class="img-fluid mr-3">
			<h3 class="cursor-pointer cvp-title" id="broadcast-toggler">
			</h3>
		</div>
		<div>
			<img src="/static/hirtv/images/2021/pause.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-play">
			<img src="/static/hirtv/images/2021/volume.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-mute">
			<img src="/static/hirtv/images/2021/close.png" class="img-fluid cursor-pointer ml-3 mb-1 mb-md-0" id="broadcast-close">
		</div>
	</div>
	<div id="broadcast-content">
		<div class="container">
			<div class="text-center mt-3 cvp-video">
			</div>
			<span class="d-none text-center mt-2 cvp-description"></span>
			<div class="h-separator"></div>
			<div class="d-flex flex-column flex-sm-row align-items-center justify-content-between">
				<a href="#">
					<div class="border rounded text-center p-2 font-weight-bold">Kompakt nézet</div>
				</a>
				<div>
					<span class="small d-block mt-3 mt-sm-0 text-center text-sm-left">Megosztás itt:</span>
					<div class="d-flex flex-row align-items-center mt-2 pb-3">
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2">
						</a>
						<a href="#">
							<img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid">
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</section><div class="container p-0"><div class="article-top-grey"></div>
<section class="white  p-large"><div class="   mb-3   p-2  embed embed-fix" data-id="P1865F706B19695" data-name="" style="  min-height:284px">
    <div id="embed-63062c19cd160" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_1"><script type="text/javascript">activateBanner('hirtv_fekvo_1');</script></div></div>
<script>window._banners["lg"].push("embed-63062c19cd160");</script>
</div><div class="row"><div class="col-12 col-lg-9"></div><div class="col-12 col-lg-9 article-big-padding"><article>
    
    <h4 class="font-weight-bold color-red d-block mb-2"><a href="/ahirtvhirei" class="color-red text-uppercase">Belföld</a></h4>

    <h1>Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”</h1>

    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”&url=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
                    
    <div class="d-flex align-items-md-center justify-content-between flex-column flex-md-row mt-3">
        
        <span class="small article-date">
            <b>2022. augusztus 24., </b>szerda 14:48                        <span class="ml-md-3 d-inline">
                                    | <b>Mandiner</b>
                       
            </span>
        </span>

                
    </div>
                    
    <h3 class="font-weight-bold article-lead">
        Tudósként nem ítéli meg kollégái tevékenységét, miniszterként azonban egy intézmény megfelelő működéséhez kell biztosítania a feltételeket Palkovics Lászlónak, a technológiai és ipari miniszternek, aki az Országos Meteorológiai Szolgálat működéséről és az augusztus 20-i incidensről is beszélt a Mandinernek.    </h3>

            <ul class="htv-image-slider">
            <li data-thumb="//data/cikkek/2552/25525/cikk-2552564/palkovics.jpg">                
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w802_fx0_fy0.webp?key=332bbce74cc7051b40ead78f53184b36&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w676_fx0_fy0.webp?key=75444ac69b7669da00ef2cae1a20544c&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w730_fx0_fy0.webp?key=09659f3621092d7cab44784e1e7d33d7&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w538_fx0_fy0.webp?key=10234d3da660fe530237a5bfca6242f8&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w386_fx0_fy0.webp?key=f87cc09959b8f340603f66f50521f2f5&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_fx0_fy0.webp?key=9ded27e58270f77e5e841da17641299f&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w802_fx0_fy0.jpg?key=befd725eca05b1b94649eb48c825e86b&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w676_fx0_fy0.jpg?key=dcf0ef1ca8991d8b8447a68281a3b12a&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w730_fx0_fy0.jpg?key=67d704e634b8c272cad3cb179f963f3d&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w538_fx0_fy0.jpg?key=3550d4845ec5a68508fe45d11d2518d8&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_w386_fx0_fy0.jpg?key=8451a6c59b6bd03657433a29e4eeca70&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552564/palkovics_focuspointscale_fx0_fy0.jpg?key=661b9631cb3e0ef5c0105cd322309171&v=1661348966" /><img src="/data/cikkek/2552/25525/cikk-2552564/palkovics.jpg" width="" height="" alt="Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”" loading="eager" class="img-fluid width-100" style=""></picture>            </li>
        </ul>
    <div class="article-content">
    <p><em>Tudós ember nem ítéli meg a kollégái tevékenységét, miniszterként azonban feladatom, hogy egy intézmény megfelelő működéséhez biztosítsam a feltételeket</em></p><div id="banner-63062c6609bfe" class="banner-media" data-id="P1865F706Bbeagyazott_kod_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUwOSUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMlMjMlMjMlMjMlMjBzeiVDMyVCNnZlZy4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTIuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2FsJUMzJUExYmIlMjAyJTIwYmVrZXpkJUMzJUE5cyUyMGFra29yJTIwYXolMjBlbHMlQzUlOTElMjBiZWtlemQlQzMlQTlzJTIwdXQlQzMlQTFuLiUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5My4lMjBFZ3klQzMlQTliayVDMyVBOW50JTIwbmVtJTIwamVsZW5payUyMG1lZy4lM0NiciUzRQ=="><div id="hirtv_roadblock_1"><script type="text/javascript">activateBanner("hirtv_roadblock_1");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-63062c6609bfe");</script>
<p> – fogalmazott Palkovics László a Mandinernek adott interjúban. A miniszter leszögezte: nem az augusztus 20-i előrejelzés miatt menesztette a két vezetőt, és a jövőben sem kíván a kormány beleszólni az OMSZ munkájába. </p><p>Palkovics László a kommunista diktatúrában tapasztalt eljárásról szóló vádakra reagálva elmondta a lapnak, hogy az OMSZ az új kormány megalakulása után azért került a Technológiai és Ipari Minisztérium alá, hogy a tevékenységét tovább erősítsék. A miniszter elmondta: már akkor a továbbfejlesztések megfogalmazásán gondolkoztak, így azon is, hogy maradjon-e a kizárólag időjárással kapcsolatos információszolgáltató funkciója. </p><p><strong>Hangsúlyozta, hogy a kormány számára az elkövetkező időszak legnagyobb kihívása az ország energetikai rendszerének átalakítása, ezzel összefüggésben pedig a klímaváltozással kapcsolatos jelenségek kezelése.</strong></p><p>Úgy fogalmazott, hogy bár Magyarországon egyelőre nincs olyan kormányzati háttérintézmény, amely e két területtel együttesen foglalkozna, azonban a jövőben az Országos Meteorológiai Szolgálat tölthetné be ezt a szerepet.</p><p>Palkovics László arról is beszélt a Mandinernek, hogy korábban meteorológiával foglalkozó akadémikusokkal, professzorokkal tárgyalt az OMSZ jövőjéről, akik megerősítették: érdemes lenne bővíteni a tevékenységét kutatási feladatokkal, amelyek egyébként csak az elmúlt húsz évben koptak ki a portfólióból. </p><div id="banner-63062c6609c0f" class="banner-media" data-id="P1865F706Bbeagyazott_kod2_lg" data-description="TWVnamVsZW5laWslMjBha2tvciUyQyUyMGhhJTIwYSUyMGNpa2tiZW4lMjBlbmdlZCVDMyVBOWx5ZXp2ZSUyMHZhbiUyMGElMjByZWtsJUMzJUExbS4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOU1lZ2plbGVuJUMzJUE5c2klMjBwb3olQzMlQURjaSVDMyVCMyUzQSUzQ2JyJTNFJTBBJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTIwJTA5JTA5MS4lMjBBaG9sJTIwYSUyMGNpa2slMjBzeiVDMyVCNnZlZyVDMyVBOWJlbiUyMHN6ZXJwZWwlMjBhJTIwJTIzJTIzJTIzSElSREVURVMyJTIzJTIzJTIzJTIwc3olQzMlQjZ2ZWcuJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDkyLiUyMEhhJTIwYSUyMGNpa2slMjBob3NzemFiYiUyMG1pbnQlMjA2JTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMDYuJTIwYmVrZXpkJUMzJUE5cyUyMHV0JUMzJUExbi4lM0NiciUzRSUwQSUyMCUyMCUyMCUyMCUyMCUyMCUyMCUyMCUwOSUwOTMuJTIwSGElMjBhJTIwY2lrayUyMGxlZ2ZlamViYiUyMDYlMjBiZWtlemQlQzMlQTlzJTJDJTIwZGUlMjBob3NzemFiYiUyMG1pbnQlMjAyJTIwYmVrZXpkJUMzJUE5cyUyQyUyMGFra29yJTIwYSUyMGNpa2slMjB2JUMzJUE5ZyVDMyVBOW4uJTNDYnIlM0UlMEElMjAlMjAlMjAlMjAlMjAlMjAlMjAlMjAlMDklMDk0LiUyMEVneSVDMyVBOWJrJUMzJUE5bnQlMjBuZW0lMjBqZWxlbmlrJTIwbWVnLiUzQ2JyJTNF"><div id="hirtv_roadblock_2"><script type="text/javascript">activateBanner("hirtv_roadblock_2");</script></div><p class="subtitle"><!-- hirdetés --></p></div>
<script> window._banners["lg"].push("banner-63062c6609c0f");</script>
<p><em>Az OMSZ nemcsak meteorológiai-információszolgáltató, hanem például a Kárpát-medence klimatikus viszonyainak kutatásával foglalkozó tevékenységet is folytathatna a jövőben, és egy sor további, tudományos alapon működő feladatkört is hozzá lehetne rendelni. A szakma képviselőinek azt fogom javasolni, hogy jöjjön létre egy országos meteorológiai és klímakutató intézet</em></p><p> – ismertette a miniszter. </p><p>Radics Kornélia és Horváth Gyula menesztésével kapcsolatban a technológiai és ipari miniszter elmondta: nem akarja megítélni a munkájukat, azonban </p><p><strong>az OMSZ működésében voltak hiányosságok az elmúlt években.</strong></p><p>Hangsúlyozta, hogy Magyarországnak meg kell teremtenie az energiafüggetlenségét, valamint klímasemlegességet vállalt 2050-re, ezért nyilvánvaló, hogy át kell állni a megújuló energiaforrásokra, úgy, mint a nap-, a szél- és a geotermikus energiára. Palkovics László a napenergia esetében rámutatott, hogy a napsütés nélküli időszakokban nagyon drága – különösen, ha nem itthonról szerezzük be – kiegyenlítő energiaforrásokat kell használni. Hozzátette: mivel a naperőmű-kapacitások kompenzálására fordított villamos energiát külföldről vesszük évi 350 millió euróért, és a naperőművek tulajdonosai jelenleg a hozzájuk befutó OMSZ által kibocsájtott információk alapján próbálják eltalálni, mennyi energiát tudnak a hálózatra feladni, ezért pontosabban kell ismerni, hogy adott helyen adott időben milyen lesz az időjárás. Kiemelte: </p><p><strong>ezt a tevékenységet szeretnék jobbítani és bővíteni újszerű működési stratégiával és az eszközök fejlesztésével.</strong></p><p>Arra is kitért a miniszter, hogy a légiforgalmi szolgálattal sem volt gördülékeny a szervezet együttműködése, továbbá kiértékelik majd az augusztus 20-i előrejelzést is. Hangsúlyozta: nem ez volt a menesztés oka, csupán egy a felsoroltak közül.</p><p>– A tévedés benne van a rendszerben – húzta alá Palkovics László, majd utalva a 2006-os eseményekre, emlékeztetett: </p><p><em>volt már baj abból, hogy nem hallgattak az előrejelzésre, az Orbán-kormány azonban pont azért hozta létre az operatív törzset, hogy egy ahhoz hasonló eset ne ismétlődhessen meg.</em></p><p>Palkovics László arról is beszélt a Mandinernek, hogy az operatív törzs a vihar esélyét számításba véve, jogosan mondta le a rendezvényt, ezért az ő tevékenységüket nem vizsgálják, ellenben azt,</p><p><strong>hogy miért nem sikerült pontosabb előrejelzést adni, az OMSZ bevonásával, független szakértők segítségével vizsgálják majd. </strong></p><p>– A vezetők menesztésével kapcsolatos döntésen azonban nem kívánok változtatni, hiszen ahogy mondtam, nem azért váltunk meg tőlük, mert a 20-i előrejelzésük téves volt – húzta alá Palkovics László, hozzátéve, hogy az új vezetők személyéről a meteorológiai szakma véleményének kikérésével hoznak majd döntést. </p><p>– Mindenkit, így az OMSZ munkatársait is szeretném megnyugtatni, hogy nem akarunk beleszólni a tevékenységükbe – hangsúlyozta a miniszter. </p><p>Fotó: Kurucz Árpád</p><p>Mandiner/Magyar Nemzet</p></div>    <div class="h-separator"></div>
                    
    <span class="small d-block share-small">Megosztás itt:</span>
                    
    <div class="d-flex flex-row align-items-center mt-2 pt-1 socials">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pr-1">
            <img src="/static/hirtv/images/2021/icon-facebook-blue.png" class="img-fluid mr-2" />
        </a>
        <a href="https://www.instagram.com/?url=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-2" />
        </a>
        <a href="https://twitter.com/share?text=Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”&url=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pl-1 pr-1">
            <img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-2" />
        </a>
        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564" class="pl-1">
            <img src="/static/hirtv/images/2021/icon-mail.png" class="img-fluid" />
        </a>
    </div>
    
</article><div class="border   mt-3   p-2  embed embed-fix" data-id="P1865F706B19766" data-name="" style="  min-height:126px">
    <div id="embed-63062c19cf1cc" class="embed-media xs-min-height embed-lg"><div id="hirtv_fekvo_2"><script type="text/javascript">activateBanner('hirtv_fekvo_2');</script></div></div>
<script>window._banners["lg"].push("embed-63062c19cf1cc");</script>
</div><div>
	<div id="strossle_placeholder"></div>
</div><div>
	<div class="strossle-widget"></div> 
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15019594/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220824-megtalaltak-tiszaban-eltunt-fiatal.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15019594_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/0/hirtv/15019594/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220824-megtalaltak-tiszaban-eltunt-fiatal.html%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Megtal&aacute;lt&aacute;k a Tisz&aacute;ban eltűnt fiatal holttest&eacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/24414/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMi8wOC9hdWd1c3p0dXMtMjUtZW4tZXJrZXppay1hLXN6ZXB0ZW1iZXJpLWNzYWxhZGktcG90bGVrP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8133_resized.jpg?avcount=1661348703" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/2/hirtv/24414/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMi8wOC9hdWd1c3p0dXMtMjUtZW4tZXJrZXppay1hLXN6ZXB0ZW1iZXJpLWNzYWxhZGktcG90bGVrP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_02" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Holnap figyelje a sz&aacute;ml&aacute;j&aacute;t! P&eacute;nz &eacute;rkezik a csal&aacute;dokhoz!</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15018983/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F08%2Fmegbenult-az-m6-os-borzalmas-baleset-tortent%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15018983_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/2/hirtv/15018983/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F08%2Fmegbenult-az-m6-os-borzalmas-baleset-tortent%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Megb&eacute;nult az M6-os, borzalmas baleset t&ouml;rt&eacute;nt</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15018308/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F08%2Fimalancot-hirdettek-wittner-maria-gyogyulasaert%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15018308_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/3/hirtv/15018308/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F08%2Fimalancot-hirdettek-wittner-maria-gyogyulasaert%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Imal&aacute;ncot hirdettek Wittner M&aacute;ria gy&oacute;gyul&aacute;s&aacute;&eacute;rt</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15016689/?redirect=https%3A%2F%2Fripost.hu%2Ffules%2F2022%2F08%2Fkulfoldon-is-megismerik-az-exatlon-sztarjat%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15016689_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/4/hirtv/15016689/?redirect=https%3A%2F%2Fripost.hu%2Ffules%2F2022%2F08%2Fkulfoldon-is-megismerik-az-exatlon-sztarjat%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">K&uuml;lf&ouml;ld&ouml;n is megismerik az Exatlon szt&aacute;rj&aacute;t</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15016508/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F08%2Fnincs-tobb-uff-nem-beszel-winnetout-szamuzte-a-nemet-kiado%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15016508_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/5/hirtv/15016508/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F08%2Fnincs-tobb-uff-nem-beszel-winnetout-szamuzte-a-nemet-kiado%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Nincs t&ouml;bb uff, nem besz&eacute;l: Winnetout sz&aacute;műzte a n&eacute;met kiad&oacute;</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/24420/aHR0cHM6Ly9tZXRyb3BvbC5odS92aXAvdGFyYW50dWxhLXBvay1yZW1pc3p0by1vdHRob24td2lsbC1zbWl0aC10cmV5LTc4ODE2MC8%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8135_resized.jpg?avcount=1661348703" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/7/hirtv/24420/aHR0cHM6Ly9tZXRyb3BvbC5odS92aXAvdGFyYW50dWxhLXBvay1yZW1pc3p0by1vdHRob24td2lsbC1zbWl0aC10cmV5LTc4ODE2MC8%2FdXRtX3NvdXJjZT1oaXJ0di5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_07" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">R&eacute;misztő vide&oacute;t posztolt Will Smith, elhűltek a netezők</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15018971/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Feuropa_liga%2Fel-repultem-en-mar-vlagyivosztokba-is-ahhoz-kepest-ez-setagalopp-lesz-csercseszov-2909891%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15018971_auto_resized.jpg" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/7/hirtv/15018971/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Feuropa_liga%2Fel-repultem-en-mar-vlagyivosztokba-is-ahhoz-kepest-ez-setagalopp-lesz-csercseszov-2909891%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">El: Rep&uuml;ltem &eacute;n m&aacute;r Vlagyivosztokba is, ahhoz k&eacute;pest ez s&eacute;tagalopp lesz &ndash; Csercseszov</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/24408/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIwODEwLXN6dWxlcy11dGFuLW5lbS1nb25kb2x0YW0tdm9sbmEtaG9neS1uZWtlbS1pcy1wcm9ibGVtYXQtb2tvemhhdC1hLWh1dmVseXN6YXJhenNhZy5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8131_resized.jpg?avcount=1661348703" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/24408/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIwODEwLXN6dWxlcy11dGFuLW5lbS1nb25kb2x0YW0tdm9sbmEtaG9neS1uZWtlbS1pcy1wcm9ibGVtYXQtb2tvemhhdC1hLWh1dmVseXN6YXJhenNhZy5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Sz&uuml;l&eacute;s ut&aacute;n: nem gondoltam volna, hogy nekem is probl&eacute;m&aacute;t okozhat a h&uuml;velysz&aacute;razs&aacute;g</h3>
                </a>
                            </div>
                </div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
        <div class="grey border-bottom mt-6 mb-4 p-3">
        <div class="d-flex flex-row align-items-center justify-content-between">
            <h3 class="font-weight-bold border-left black-border">További híreink</h3>
        </div>
    </div>
    <div class="row">
                    <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/24408/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIwODEwLXN6dWxlcy11dGFuLW5lbS1nb25kb2x0YW0tdm9sbmEtaG9neS1uZWtlbS1pcy1wcm9ibGVtYXQtb2tvemhhdC1hLWh1dmVseXN6YXJhenNhZy5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8131_resized.jpg?avcount=1661348703" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc2/9/hirtv/24408/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIwODEwLXN6dWxlcy11dGFuLW5lbS1nb25kb2x0YW0tdm9sbmEtaG9neS1uZWtlbS1pcy1wcm9ibGVtYXQtb2tvemhhdC1hLWh1dmVseXN6YXJhenNhZy5odG1sP3V0bV9zb3VyY2U9aGlydHYuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=hirtv&utm_medium=referral&utm_campaign=ott_k_09" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Sz&uuml;l&eacute;s ut&aacute;n: nem gondoltam volna, hogy nekem is probl&eacute;m&aacute;t okozhat a h&uuml;velysz&aacute;razs&aacute;g</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15018758/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fhavazas-miatt-leallitottak-a-tanitast-2552546%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15018758_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/9/hirtv/15018758/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fhavazas-miatt-leallitottak-a-tanitast-2552546%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">Havaz&aacute;s miatt le&aacute;ll&iacute;tott&aacute;k a tan&iacute;t&aacute;st</h3>
                </a>
                            </div>
                        <div class="col-12 col-sm-6 col-md-4">
                                    <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15017107/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Ftuszejtes-soroksaron-nagy-erovel-vonult-ki-a-tek-2552519%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" style="height: 155px;" data-focus-x="0" data-focus-y="0" class="focuspoint" target="_blank">
                        <img loading="lazy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/15017107_auto_resized.png" class="img-fluid mb-2" style="height: 155px;"/>
                    </a>
                                <a href="https://zoe.mediaworks.hu/zctc3/10/hirtv/15017107/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Ftuszejtes-soroksaron-nagy-erovel-vonult-ki-a-tek-2552519%3Futm_source%3Dhirtv.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_sz" target="_blank">
                    <h3 class="font-weight-bold m-0 pt-3 pb-2">T&uacute;szejt&eacute;s Soroks&aacute;ron, nagy erővel vonult ki a TEK</h3>
                </a>
                            </div>
                </div>
</div><div class="grey border-bottom mt-6 mb-4 p-3">
	<div class="d-flex flex-row align-items-center justify-content-between">
		<h3 class="font-weight-bold border-left black-border">Ezek is érdekelhetik</h3>

				
	</div>
</div><div class="more-articles box box-fluid lg-width-9 box-container">
            <div>
        <script async src="//related.hu/js/v2/widget.js"></script>
        <div class="rltdwidget" data-widget-id="2621086"></div>
    </div>
</div></div> <!-- .col-12.col-lg-9 --><div class="col-12 col-lg-3"><div class="border d-flex flex-column height-100 mt-3 mt-lg-0 overflow-hidden">
						
        <div class="pt-3 pr-3 pl-3 htv-scroller-title">
            <h3 class="border-left">Top10 - Térjünk a lényegre!</h3>
            
            <div class="h-separator mb-0"></div>
        </div>
        
        <div class="d-flex flex-column flex-fill position-relative">
            
            <div class="p-3 bg-grey cursor-pointer htv-scroller-up"><img src="/static/hirtv/images/2021/icon-chevron-up.png" class="img-fluid" /></div>
            <div class="p-3 bg-grey cursor-pointer htv-scroller-down"><img src="/static/hirtv/images/2021/icon-chevron-down.png" class="img-fluid" /></div>
            
            <div class="p-3 htv-scroller overflow-hidden height-100" data-res="htv-scroller-res">
                
                <div class="htv-scroller-inner">
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>1</h2></div>
                        <a href="/ahirtvkekhirei/tuszejtes-soroksaron-nagy-erovel-vonult-ki-a-tek-2552519"><span class="font-weight-bold">T&uacute;szejt&eacute;s Soroks&aacute;ron, nagy erővel vonult ki a TEK</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>2</h2></div>
                        <a href="/ahirtvkekhirei/vv-anett-megszolalt-nyilvanosan-uzent-a-ferfinak-aki-eszmeletlenul-talalt-ra-a-teaszeansz-utan-2552527"><span class="font-weight-bold">VV Anett megsz&oacute;lalt, nyilv&aacute;nosan &uuml;zent a f&eacute;rfinak, aki eszm&eacute;letlen&uuml;l tal&aacute;lt r&aacute; a teasze&aacute;nsz ut&aacute;n</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>3</h2></div>
                        <a href="/vezercikk/vezercikk-ismet-politikai-karantenba-zarnak-gyurcsany-ferencet-2552505"><span class="font-weight-bold">Vez&eacute;rcikk: Ism&eacute;t politikai karant&eacute;nba z&aacute;rn&aacute;k Gyurcs&aacute;ny Ferencet</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>4</h2></div>
                        <a href="/ahirtvkekhirei/babavaro-bulin-vesztette-eltet-a-varandos-kismama-2552531"><span class="font-weight-bold">Babav&aacute;r&oacute; bulin vesztette &eacute;lt&eacute;t a v&aacute;rand&oacute;s kismama</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>5</h2></div>
                        <a href="/ahirtvkekhirei/a-rendezok-tortek-el-a-vendegek-orrat-egy-kaposvari-zenes-programon-2552517"><span class="font-weight-bold">A rendezők t&ouml;rt&eacute;k el a vend&eacute;gek orr&aacute;t egy kaposv&aacute;ri zen&eacute;s programon </span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>6</h2></div>
                        <a href="/ahirtvhirei/imalancot-hirdettek-wittner-maria-gyogyulasaert-2552541"><span class="font-weight-bold">Imal&aacute;ncot hirdettek Wittner M&aacute;ria gy&oacute;gyul&aacute;s&aacute;&eacute;rt</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>7</h2></div>
                        <a href="/ahirtvhirei/tuntetes-cimen-nem-lehet-leulni-az-uttestre-2552520"><span class="font-weight-bold">T&uuml;ntet&eacute;s c&iacute;m&eacute;n nem lehet le&uuml;lni az &uacute;ttestre</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>8</h2></div>
                        <a href="/napi_aktualis/demko-attila-nem-kockaztatnak-az-oroszok-2552501"><span class="font-weight-bold">Demk&oacute; Attila: Nem kock&aacute;ztatnak az oroszok</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>9</h2></div>
                        <a href="/hirtvkulfold/haboru-ukrajnaban-fel-eve-indult-meg-az-orosz-tamadas-2552522"><span class="font-weight-bold">H&aacute;bor&uacute; Ukrajn&aacute;ban: f&eacute;l &eacute;ve indult meg az orosz t&aacute;mad&aacute;s</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                    <div class="d-flex flex-row align-items-center">
                        <div class="circle d-flex align-items-center justify-content-center mr-3"><h2>10</h2></div>
                        <a href="/hirtvszines/ismeretlenek-bejegyzeseit-mutatja-a-facebook-vilagszerte-2552535"><span class="font-weight-bold">Ismeretlenek bejegyz&eacute;seit mutatja a Facebook vil&aacute;gszerte</span></a>
                    </div>
                    <div class="h-separator"></div>
                    
                    
                </div>
                
            </div>
            
        </div>
        
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19620" data-name="" style="  min-height:636px">
    <div id="embed-63062c19eb3d8" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_1"><script type="text/javascript">activateBanner('hirtv_jobb_1');</script></div></div>
<script>window._banners["lg"].push("embed-63062c19eb3d8");</script>
</div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_ami_tortent">            Legfrissebb híreink            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvkekhirei/ennel-furcsabb-pontyot-meg-biztos-nem-latott-2552578" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w276_fx0_fy0.webp?key=d7a01be55e3ae912682c690c1b57556c&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w235_fx0_fy0.webp?key=4964c00dc38a5050609700d52c81d955&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w702_fx0_fy0.webp?key=acdb7d873ccad36887a7faf3c51442dc&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w510_fx0_fy0.webp?key=1239667c4086477e8bb4ba274a358e2b&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w358_fx0_fy0.webp?key=6617213aa616b2f99f38187096ad4cb8&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_fx0_fy0.webp?key=385b5ab0bc5ab484d6d5ac66256f0485&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w276_fx0_fy0.jpg?key=60daa832a08a703ef61c4eca70cf44dd&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w235_fx0_fy0.jpg?key=574bd09719bb01278684a06ce5bf0b09&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w702_fx0_fy0.jpg?key=31d31546ac27ededf79b9e400e1b610d&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w510_fx0_fy0.jpg?key=0eb3be5d72afff4ad0f013893e439d1c&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_w358_fx0_fy0.jpg?key=12f0d5ad316d2c9516d85096adf4c814&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n_focuspointscale_fx0_fy0.jpg?key=95687efcaad8e61b8c4197f4eb43bda8&v=1661348966" /><img src="/data/cikkek/2552/25525/cikk-2552578/300440423_757777205555346_3322232417756611875_n.jpg" width="" height="" alt="Ennél furcsább pontyot még biztos nem látott" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvkekhirei/ennel-furcsabb-pontyot-meg-biztos-nem-latott-2552578"><h3 class="font-weight-bold mb-1 mt-2">Ennél furcsább pontyot még biztos nem látott</h3></a>
                            <span>Ha a halaknak járna rokkantkártya, akkor ez a szerencsétlen ponty bizony sajnos a „nyakába akaszthatná”.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/a-biblia-felulvizsgalata-2552577" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w276_fx0_fy0.webp?key=f1302b21b1c0e0b9317458c77e469169&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w235_fx0_fy0.webp?key=a5f454be47360df4a89a59288e05b968&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w702_fx0_fy0.webp?key=4fd99a4f0ddbe9bfe040a9c96bd906fd&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w510_fx0_fy0.webp?key=75e54f9cffb1b7cbe33f8c03fdbb6284&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w358_fx0_fy0.webp?key=1ebc7da1a750ddcd02f24fe337abbfaf&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_fx0_fy0.webp?key=24e863d3bc0b1b4c01c41e3c4fdf812f&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w276_fx0_fy0.jpg?key=01c6830661b506084fdf223a02b8548d&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w235_fx0_fy0.jpg?key=7bb842aef18e620307276e75c8052d7a&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w702_fx0_fy0.jpg?key=3247ccd63fd7a79363b0f28216de6d9d&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w510_fx0_fy0.jpg?key=e1a98373ed156e5c182f4d4a0514598d&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_w358_fx0_fy0.jpg?key=ed9c8513cd3bb7d5980473517ab08c60&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552577/biblia_focuspointscale_fx0_fy0.jpg?key=8ede9f079a37c6fb88ac6e5c5c55603f&v=1661348966" /><img src="/data/cikkek/2552/25525/cikk-2552577/biblia.jpg" width="" height="" alt="A Biblia felülvizsgálata" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/a-biblia-felulvizsgalata-2552577"><h3 class="font-weight-bold mb-1 mt-2">A Biblia felülvizsgálata</h3></a>
                            <span>Bayer Zsolt véleménycikke a Magya Nemzetben.</span>
                                </article>
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19775" data-name="" style="  min-height:px">
    <div id="embed-63062c19f00de" class="embed-media xs-min-height embed-lg"><div id="hirtv_jobb_2"><script type="text/javascript">activateBanner('hirtv_jobb_2');</script></div></div>
<script>window._banners["lg"].push("embed-63062c19f00de");</script>
</div><div class="border p-3 ">
    
            <article class="mb-3">
                        <a href="/hirtv_gazdasagi_hirei/elemzo-kulfoldi-nyereseget-is-termelhet-majd-a-vodafone-2552566"><h3 class="font-weight-bold mb-1 mt-2">Elemző: Külföldi nyereséget is termelhet majd a Vodafone</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvhirei/karacsony-gergely-fovarosi-sokszinuseget-hirdet-2552567"><h3 class="font-weight-bold mb-1 mt-2">Karácsony Gergely fővárosi sokszínűséget hirdet</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/hirtv_gazdasagi_hirei/fellebbezett-a-ryanair-2552570"><h3 class="font-weight-bold mb-1 mt-2">Fellebbezett a Ryanair</h3></a>
                                </article>
            <article class="mb-3">
                        <a href="/ahirtvhirei/vizsgalatot-inditott-az-adatvedelmi-hatosag-2552565"><h3 class="font-weight-bold mb-1 mt-2">Vizsgálatot indított az adatvédelmi hatóság </h3></a>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
            <a href="/hirtv_musorok">            Műsorok            </a>        </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w276_fx0_fy0.webp?key=498a76d4d329c9d2af075c61c2c28492&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w235_fx0_fy0.webp?key=820b71509342deb5c9b6b011e6eb996e&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w925_fx0_fy0.webp?key=75f91f73acf723cbbb0e24907ac57bf5&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w702_fx0_fy0.webp?key=22277322a68e0945ddc8d3ea0e3d6899&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w510_fx0_fy0.webp?key=f89523ce77180694fe8efbe4c2326a00&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w358_fx0_fy0.webp?key=6094035129d3db10c612bfd7ed73585c&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_fx0_fy0.webp?key=c8e6517755b9dfd204434b49a342ae73&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w276_fx0_fy0.jpg?key=cc2e9924d74154d51277f8528139c6e9&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w235_fx0_fy0.jpg?key=0d94742d612744f3eb843b6fe8ec7ccf&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w925_fx0_fy0.jpg?key=ec826749b8b21a0c6b79806f0c1fa8c7&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w702_fx0_fy0.jpg?key=aa38c685c2c63e7f9435b2ab769cca6d&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w510_fx0_fy0.jpg?key=7a7bbd8d49afc98e2b1131f2a10ee7a0&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_w358_fx0_fy0.jpg?key=a2bad6469d400541c3cc9dc6ce1f4d96&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala_focuspointscale_fx0_fy0.jpg?key=f0dd91afb32f7f56b9de4376250f0749&v=1661348966" /><img src="/data/cikkek/2540/25400/cikk-2540012/Zsuzsi_Asztala.jpg" width="" height="" alt="Zsuzsi asztala - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/zsuzsi-asztala-ajanlo-2540012"><h3 class="font-weight-bold mb-1 mt-2">Zsuzsi asztala - ajánló</h3></a>
                            <span>A vidék az új nagyváros! Zsuzsi asztala - szombaton 13 órától a HírTV műsorán. Várja Önöket a képernyő elé György-Horváth Zsuzsa. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.webp?key=8e94cccba7a825f73356aebd7b009eca&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.webp?key=4795604044813ec06fbde51169d08adf&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.webp?key=a20a6f675a8824b73499032244acd4af&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.webp?key=f191a590722624257185bead1fd57dbd&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.webp?key=d9660b398cec7a3cdcfb912dfaa2c4f8&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.webp?key=6c3f2942d82b1e7323b1635b1ddceca4&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.webp?key=2ab57b98efcbc50eacb87262e7a89db6&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w276_fx0_fy0.jpg?key=b1c27255d0e10f693ceebbb81bd6a52a&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w235_fx0_fy0.jpg?key=4c2973c883ef264c87bef6f619d56814&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w925_fx0_fy0.jpg?key=2826e781d5c047daa5d385d96280948d&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w702_fx0_fy0.jpg?key=9cbbb2b19c9fe3f751071738995da0f3&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w510_fx0_fy0.jpg?key=122e38cca797c7aaca03b6ae9af74af3&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_w358_fx0_fy0.jpg?key=bd76d631b43804bf76e955f4163a7f5b&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2537/25376/cikk-2537667/Svenk_focuspointscale_fx0_fy0.jpg?key=c1b8fed23b7558bb723a40a5f58d3bc8&v=1661348966" /><img src="/data/cikkek/2537/25376/cikk-2537667/Svenk.jpg" width="" height="" alt="Svenk, a HírTV mozimagazinja" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/uj-musorvezetovel-folytatja-a-svenk-a-hirtv-mozimagazinja-2537667"><h3 class="font-weight-bold mb-1 mt-2">Svenk, a HírTV mozimagazinja</h3></a>
                            <span> A hetente szombatonként 22:30-kor műsorra kerülő Svenkben mostantól Zavaros Eszter műsorvezető kalauzolja a nézőket a magyar filmipar múltjába, jelenébe és jövőjébe. </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/parbaj-ajanlo-2536572" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w276_fx0_fy0.webp?key=febbc0c26a175cd645115318715735f7&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w235_fx0_fy0.webp?key=43e9ea0788f1326d64ba60bcd117ab7d&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w925_fx0_fy0.webp?key=6b6aa7ffb19cf53f9e952e5be9fdc0f9&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w702_fx0_fy0.webp?key=e43a47f09593b04b59eb5628709bdb6e&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w510_fx0_fy0.webp?key=b065a3904407ac4bb0c3d8ac4b40f957&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w358_fx0_fy0.webp?key=7795e16b046070c38523ca00b0257a20&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_fx0_fy0.webp?key=6344592d4a4485b271e1a10e6d5c7903&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w276_fx0_fy0.png?key=707d8c180dca32a71f55525e85c1f357&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w235_fx0_fy0.png?key=695233c3a95eadea51077a50b72a7907&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w925_fx0_fy0.png?key=09ba446179f8b69f170950388260e8dd&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w702_fx0_fy0.png?key=f25c7b8cda0d5054df3d91d036298e05&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w510_fx0_fy0.png?key=63702257af94578582abffe10c77d231&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_w358_fx0_fy0.png?key=e419cd9d8b3d1471e831dc68fea4bdc7&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887_focuspointscale_fx0_fy0.png?key=0cb724e94aa871f761236a925cf103a0&v=1661348966" /><img src="/data/cikkek/2536/25365/cikk-2536572/vlcsnap_2022_02_10_14h53m33s887.png" width="" height="" alt="Párbaj - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/parbaj-ajanlo-2536572"><h3 class="font-weight-bold mb-1 mt-2">Párbaj - ajánló</h3></a>
                            <span>Újraindult heti vitaműsorunk, Párbaj néven. Pénteken 20 órától várunk mindenkit a képernyő elé. Műsorvezető: M. Dobos Marianne! </span>
                                </article>
            <article class="mb-3">
                            <a href="/musorajanlo/musorvaltozas-2533959" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.webp?key=fd14b148de2d9a3b005272703b58c490&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.webp?key=1ac144b9179d4c895f0e174a2a075b36&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.webp?key=127bfcc6f1e8ab7dfbb427db00a0dc79&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.webp?key=87dedba3521500260b3b8a8930ed32d2&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.webp?key=3f363783d1099c7b0ecddebfce966e20&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.webp?key=413d98222d4bbd460af87e7c4e8c1c6d&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.webp?key=c7ff256e619d108e71c094a074664823&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w276_fx0_fy0.jpg?key=68672370bb0e22e89ee5730325dc0e9e&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w235_fx0_fy0.jpg?key=32f40d2cb8168f1de70a6e765a26c158&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w925_fx0_fy0.jpg?key=583e5f4ece193e9ebd647f08637bca01&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w702_fx0_fy0.jpg?key=873fe8d07852b8a10f8e64a9229d683e&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w510_fx0_fy0.jpg?key=066acf0075463ad3ecf289d0bde51240&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_w358_fx0_fy0.jpg?key=31771302114c52525ef528e9c7d3257e&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt_focuspointscale_fx0_fy0.jpg?key=f07f7a43699814e9c97d01a906cfa50f&v=1661348966" /><img src="/data/cikkek/2533/25339/cikk-2533959/bayer_zsolt.jpg" width="" height="" alt="Sajtóklub - ajánló" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/musorajanlo/musorvaltozas-2533959"><h3 class="font-weight-bold mb-1 mt-2">Sajtóklub - ajánló</h3></a>
                            <span>Januártól nem hétfő esténként, hanem vasárnap 19 órától jelentkezik Sajtóklub című műsorunk.</span>
                                </article>
    </div><div class="border p-3 ">
            <h3 class="border-left">
                        Kapcsolódó tartalmak                    </h3>
        <div class="h-separator"></div>
    
            <article class="mb-3">
                            <a href="/ahirtvhirei/kontener-tantermeket-letesitenek-egy-oroshazi-altalanos-iskolaban-2552563" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w276_fx0_fy0.webp?key=f880bbb41e3f592d41d577609538fbd2&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w235_fx0_fy0.webp?key=dd81c160255566355f6917916fb9cbf7&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w702_fx0_fy0.webp?key=22ee07ed419253169cecc0cc37461325&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w510_fx0_fy0.webp?key=3f3181563f396f7aca3d874d98f07302&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w358_fx0_fy0.webp?key=cb4bfb2cefec5061e6452d210533e56b&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_fx0_fy0.webp?key=fe6c35031aabb2f3d87b16a46925a205&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w276_fx0_fy0.jpg?key=ae289a90eb2d841970275c5493a653c8&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w235_fx0_fy0.jpg?key=8ab3f20a8281aee2a0a4a657279a6211&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w702_fx0_fy0.jpg?key=a220ca4ab0d2f6b19d798ea69eba3cd8&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w510_fx0_fy0.jpg?key=839043d77d97c2855c9b691eb979375a&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_w358_fx0_fy0.jpg?key=5ee69d2dc44a046a117a4303cdfb8bbb&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5_focuspointscale_fx0_fy0.jpg?key=f402338490951f9c25088f2c162635e7&v=1661348966" /><img src="/data/cikkek/2552/25525/cikk-2552563/20140902dunakeszi_kontener_iskola5.jpg" width="" height="" alt="Konténer tantermeket létesítenek egy orosházi általános iskolában" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/kontener-tantermeket-letesitenek-egy-oroshazi-altalanos-iskolaban-2552563"><h3 class="font-weight-bold mb-1 mt-2">Konténer tantermeket létesítenek egy orosházi általános iskolában</h3></a>
                            <span>Konténer tantermeket létesítenek egy kéttannyelvű orosházi általános iskolában a 2023/2024-es tanévtől kezdődően.</span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/atadtak-a-kerekparos-pumpapalyat-pecsett-2552545" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w276_fx0_fy0.webp?key=a5e302d7fdf427de6495bc85d427679f&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w235_fx0_fy0.webp?key=55be40100c8e0a38ae4396e3ab89f63f&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w925_fx0_fy0.webp?key=2555cbbdcd3def9ad1cc9aa30c7b0b71&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w702_fx0_fy0.webp?key=b4a5bb541d058a3d773e68eb76970d6f&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w510_fx0_fy0.webp?key=934492e09fed976a463010f329b9e89e&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w358_fx0_fy0.webp?key=9052d98bad3f4ea910c33a9f8378d945&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_fx0_fy0.webp?key=fb87d5d58d8744718313d36bcb76fc14&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w276_fx0_fy0.png?key=2a7683a797766236097e1f413017293a&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w235_fx0_fy0.png?key=05f4135f7788fe7ca0674f2ff2196d3c&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w925_fx0_fy0.png?key=d851ae594d023216bde257855110d430&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w702_fx0_fy0.png?key=0262325add7e59f4610f6d9e8636d4b0&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w510_fx0_fy0.png?key=b265f8daf6554cc98e64bb7d50f413ab&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_w358_fx0_fy0.png?key=da3a5f090dee1b8809035bbe3d66c759&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753_focuspointscale_fx0_fy0.png?key=5baeac28863ad4767505e00217b5006e&v=1661348966" /><img src="/data/cikkek/2552/25525/cikk-2552545/vlcsnap_2022_08_24_11h56m25s753.png" width="" height="" alt="Átadták a kerékpáros pumpapályát Pécsett" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/atadtak-a-kerekparos-pumpapalyat-pecsett-2552545"><h3 class="font-weight-bold mb-1 mt-2">Átadták a kerékpáros pumpapályát Pécsett</h3></a>
                            <span>A 45 millió forintos beruházás szépséghibája a kormánypárti képviselők szerint, hogy biciklivel nem lehet megközelíteni. </span>
                                </article>
            <article class="mb-3">
                            <a href="/ahirtvhirei/wintermantel-karacsonynak-inkabb-a-sajat-haza-tajan-kellene-sepergetnie-2552548" class="imagescale" style="padding-top: 56.25%;">
                <picture><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w276_fx0_fy0.webp?key=d11c7a0b741d75f2608f4ee7254bf2a8&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w235_fx0_fy0.webp?key=72bd3d91cfd30bb6d1ef275c8cd793a5&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w925_fx0_fy0.webp?key=2b2b6815b3dacbff90638ffec0feaa41&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w702_fx0_fy0.webp?key=53f2d8323db2c237133915ed81fe1cfc&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w510_fx0_fy0.webp?key=99d9bf60c4171ebe78f1fa2048a1a691&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w358_fx0_fy0.webp?key=ea198c884221c97a1e04410e02dd9b84&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_fx0_fy0.webp?key=323bca97ffe10323286e9dc5a0bae218&v=1661348966" /><source media="(min-width: 1200px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w276_fx0_fy0.png?key=1e326a5093dabf9f7144dda73abd3bec&v=1661348966" /><source media="(min-width: 992px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w235_fx0_fy0.png?key=cf6a916cbe4215060020cc442d7fec90&v=1661348966" /><source media="(min-width: 768px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w925_fx0_fy0.png?key=ff47cd786d36a705d6aeb8f46b8ba2b9&v=1661348966" /><source media="(min-width: 576px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w702_fx0_fy0.png?key=22ddcbc7dc924adde1af0ea704252646&v=1661348966" /><source media="(min-width: 424px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w510_fx0_fy0.png?key=9616f2a9937f595031040c29f2412578&v=1661348966" /><source media="(min-width: 200px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_w358_fx0_fy0.png?key=a005f2e0ecdca21a06bda1f4a423c016&v=1661348966" /><source media="(min-width: 1px)" srcset="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749_focuspointscale_fx0_fy0.png?key=b2e00b01ee9ad0b7256dc9cb6f343c95&v=1661348966" /><img src="/data/cikkek/2552/25525/cikk-2552548/vlcsnap_2022_08_24_12h04m58s749.png" width="" height="" alt="Wintermantel: Karácsonynak inkább a saját háza táján kellene sepergetnie" loading="lazy" class="img-fluid w-100" style=""></picture>                </a>
                        <a href="/ahirtvhirei/wintermantel-karacsonynak-inkabb-a-sajat-haza-tajan-kellene-sepergetnie-2552548"><h3 class="font-weight-bold mb-1 mt-2">Wintermantel: Karácsonynak inkább a saját háza táján kellene sepergetnie</h3></a>
                            <span>A Fidesz-KDNP fővárosi frakcióvezetője szerint nem ez az első eset, amikor Karácsony Gergely jobban tudja, hogy másnak mit kellene jobban csinálnia, miközben a saját feladatait nem végzi el maradéktalanul. </span>
                                </article>
    </div></div> <!-- .col-12.col-lg-3 --></div> <!-- .row --><div class="border    p-2  embed embed-fix" data-id="P1865F706B19784" data-name="" style="  min-height:px">
    </div><div class="border    p-2  embed embed-fix" data-id="P1865F706B19774" data-name="" style="  min-height:px">
    </div></section> <!-- .white --></div> <!-- .container.p-0 --><section class="p-large white d-none d-md-block">
	<div class="container p-0">
		<div class="d-flex flex-row align-items-center">
			<img src="/static/hirtv/images/2021/hirtv.png" class="img-fluid logo" />
			<div class="d-flex flex-column" style="font-size: 10px; padding-top: 3px;">
				<span class="font-weight-bold">@ 2021</span>
				<span class="font-weight-bold">Hír TV ZRt.</span>
				<span class="font-weight-bold">Minden jog fenntartva!</span>
			</div>
		</div>
	</div>	
</section>
		
<footer>
	<div class="container p-0">
		<div class="d-flex flex-column flex-xl-row justify-content-between align-items-center p-3">
			
			<div class="navbar">
				
				<ul class="navbar-nav flex-column flex-lg-row text-center">
                    <li class="nav-item">
						<a class="nav-link d-inline text-uppercase" href="/kapcsolat"><h4 class="d-inline">Kapcsolat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/mediaajanlat"><h4 class="d-inline">M&eacute;diaaj&aacute;nlat</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus/adatvedelem-2422135"><h4 class="d-inline">Adatv&eacute;delem</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/felhasznalasi-feltetelek-2421689"><h4 class="d-inline">Felhaszn&aacute;l&aacute;si felt&eacute;telek</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/hirtvstatikus_adattar/szerzoi-jogok-2421685"><h4 class="d-inline">Szerzői jogok</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
                    <li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-2" href="/gyik"><h4 class="d-inline">Gyik</h4></a>
						<img src="/static/hirtv/images/2021/menu-line.png" class="img-fluid d-none d-lg-inline ml-1 line" />
					</li>
		<li class="nav-item mt-3 mt-lg-0">
			<a class="nav-link d-inline text-uppercase ml-lg-2" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">
				<h4 class="d-inline">Süti beállítások</h4>
			</a>
		</li>
					<li class="nav-item mt-3 mt-lg-0">
						<a class="nav-link d-inline text-uppercase ml-lg-5" href="/kapcsolat"><h4 class="d-inline red-button">Hibabejelentés</h4></a>
					</li>
				</ul>
				
			</div>
			
			<div class="d-flex flex-column mt-4 mt-xl-0 socials">
				<div class="d-flex flex-row justify-content-center align-items-center">
					<a href="https://www.facebook.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-facebook.png" class="img-fluid mr-3" /></a>
					<a href="https://www.instagram.com/hirtv_official" target="_blank"><img src="/static/hirtv/images/2021/icon-instagram.png" class="img-fluid mr-3" /></a>
					<a href="https://twitter.com/hirtv" target="_blank"><img src="/static/hirtv/images/2021/icon-twitter.png" class="img-fluid mr-3" /></a>
					<a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><img src="/static/hirtv/images/2021/icon-youtube.png" class="img-youtube mr-3" /></a>
					<a href="https://www.tiktok.com/@hirtv_official?" target="_blank"><img src="/static/hirtv/images/2021/icon-tiktok.png" class="img-tiktok" /></a>
				</div>
				<h4 class="color-white mt-2 text-center" style="font-size: 11px;">Kövessen minket a közösségi médián</h4>
			</div>
			
			<div class="d-block d-md-none">
				
				<div class="h-separator"></div>
				
				<img src="/static/hirtv/images/2021/hirtv-mobil.png" class="img-fluid" />
				<div class="d-flex flex-row mt-2" style="font-size: 10px; padding-top: 3px;">
					<span class="white">@ 2021</span>
					<span class="white ml-2">Hír TV ZRt.</span>
					<span class="white ml-2">Minden jog fenntartva!</span>
				</div>
				
			</div>

		</div>
	</div>
</footer><script type="text/javascript">
			var src = "/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2552564&v=" + (100000 + Math.floor(Math.random()*900000));
			var img = document. createElement("img");
			img.src = src;
			img.width = 1;
			img.height = 1;
			img.style = "display: none";
			document.body.appendChild(img);
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2552564&v=105983" width="1" height="1" style="display: none;" />
		</noscript>

            <!--script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1636463331" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1636463331" type="text/javascript"></script-->

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="/static/js/jquery-3.3.1.min.js?t=1636463331"></script>
    <script src="/static/js/popper.min.js?t=1636463331"></script>
    <script src="/static/js/bootstrap-4.3.1.min.js?t=1636463331"></script>
    
    <script src="/static/hirtv/js/lightslider.min.js?t=1636463331"></script>

    	
	<script src="/data/automatic/js/a18e631c600db59790b90732246cb27d.min.js?t=1660809242"></script>
    <script src="/data/automatic/js/21d95b8b7aae90e22e9ea95f1904a145.min.js?t=1659945969" type="text/javascript"></script>
    <script src="/data/automatic/js/abadbbc2a5626c19242c9d3928dc41c8.min.js?t=1659945969" type="text/javascript"></script>

    

    
    
    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');

                setTimeout(function() {
                    $('.htv-scroller').each(function () {
                        $(this).htvScroller();
                    });

                    $('.banner,.embed').each(function () {
                        if($(this).html().trim().length<1 || $(this).height() < 30) $(this).remove();
                    });
                }, 5000);
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564"
            },
            "headline": "Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”",
            "name": "Palkovics László: „Kiváló meteorológusaink vannak, klímakutatással bővülhet az OMSZ feladatköre”",
            "url": "https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564",
            "articleSection" : "Belföld",
            "author" : [ "Mandiner" ],
            "datePublished" : "2022-08-24 14:48:00",
            "dateModified" : "2022-08-24 14:56:27",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/palkovics-laszlo-kivalo-meteorologusaink-vannak-klimakutatassal-bovulhet-az-omsz-feladatkore-2552564#comments",
            "keywords" :  [ "hirtv"],
            "description" : "Tudósként nem ítéli meg kollégái tevékenységét, miniszterként azonban egy intézmény megfelelő működéséhez kell biztosítania a feltételeket Palkovics Lászlónak, a technológiai és ipari miniszternek, aki az Országos Meteorológiai Szolgálat működéséről és az augusztus 20-i incidensről is beszélt a Mandinernek.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu//data/cikkek/2552/25525/cikk-2552564/palkovics_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    <!-- Facebook Pixel Code -->

    <script>

      !function(f,b,e,v,n,t,s)

      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

      n.callMethod.apply(n,arguments):n.queue.push(arguments)};

      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

      n.queue=[];t=b.createElement(e);t.async=!0;

      t.src=v;s=b.getElementsByTagName(e)[0];

      s.parentNode.insertBefore(t,s)}(window, document,'script',

      'https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '598431624617045');

      fbq('track', 'PageView');

    </script>

    <noscript><img height="1" width="1" style="display:none"

      src="https://www.facebook.com/tr?id=598431624617045&ev=PageView&noscript=1"

    /></noscript>

    <!-- End Facebook Pixel Code -->

    </body>
</html>