﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Országjárás népszerűsíti a nevelőszülőséget - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Országjárás népszerűsíti a nevelőszülőséget" >
<meta name="keywords" content="" >
<meta name="description" content="Fülöp Attila: a nevelőszülők segítő kezet nyújtanak a rászoruló gyerekeknek" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Országjárás népszerűsíti a nevelőszülőséget" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Fülöp Attila: a nevelőszülők segítő kezet nyújtanak a rászoruló gyerekeknek" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2475/24757/cikk-2475795/fulop_attila_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2019-01-26 18:16:00" >
<meta property="article:modified_time" content="2019-01-26 19:19:21" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" >
<meta name="twitter:title" content="Országjárás népszerűsíti a nevelőszülőséget" >
<meta name="twitter:description" content="Fülöp Attila: a nevelőszülők segítő kezet nyújtanak a rászoruló gyerekeknek" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="742" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2475/24757/cikk-2475795/fulop_attila_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2475/24757/cikk-2475795/fulop_attila_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2475/24757/cikk-2475795/fulop_attila_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2475/24757/cikk-2475795/fulop_attila_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1543232830" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/naprolnapra" target="_blank">Napról napra<br />19:30</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />20:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2019. január 26.,<br />szombat, Vanda, Paula napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5c4ca745d43d0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5c4ca745d4419" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5c4ca745d43d0"); window._banners["lg"].push("banner-5c4ca745d4419");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Országjárás népszerűsíti a nevelőszülőséget</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI, Hír TV</p>
<p class="datum">2019. január 26., szombat  18:16, frissítve: szombat  19:19</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                A nevelőszülők segítő kezet nyújtanak a rászoruló gyerekeknek, tehát a nevelőszülőség is azt mutatja, hogy a gyermek a legfontosabb - hangsúlyozta az Emberi Erőforrások Minisztériumának szociális ügyekért és társadalmi felzárkózásért felelős államtitkára szombaton Székesfehérváron, a Lehetelten nincs országos programsorozat idei első állomásán.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Fülöp Attila a Mol Aréna Sóstóban rendezett egész napos rendezvényen azt mondta, szeretnék minél több felületen, minél több információval ellátni a nevelőszülőség iránt érdeklődőket. Bejelentette, hogy szombaton elindult a Befogadlak program hivatalos internetes oldala, a www.neveloszuloiprogram.hu.</p><div id="banner-5c4ca772440f7" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c4ca7724414e" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c4ca77244198" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c4ca772440f7"); window._banners["sm"].push("banner-5c4ca7724414e"); window._banners["lg"].push("banner-5c4ca77244198");</script>
<p>Rámutatott: nemcsak a társadalom figyelmét szeretnék felhívni a nevelőszülővé válás fontosságára, de e tevékenység szakmai oldalát is fejleszteni kívánják. Felidézte, hogy az év végén fogadott el törvénymódosítást a parlament, amely alapján 2020. január 1-jén bevezetik a nevelőszülői gyed-et a két évnél fiatalabb gyereket nevelőknek.</p><p>Az államtitkár a rendezvényt felvezető szerdai sajtótájékoztatóján jelezte, hogy az országjárás keretében minden megyébe elmennek, a záróeseményt május közepén tartják Budapesten.</p><p>Akkor az államtitkár elmondta, hogy a gyermekvédelemben lévő 23 ezer gyerek közül mintegy 15 ezer nevelőszülőknél él, a többi egyelőre gyermekotthonokban nevelkedik; tehát nagyjából nyolcezer gyerek mehetne még nevelőszülőkhöz.</p><p>Ez az esemény kiválóan bemutatja és népszerűsíti a nevelőszülői intézményt, illetve segít abban, hogy mások is megtegyék ezt a lépést, és vállalják a nevelőszülővé válást - hangoztatta Cser-Palkovics András (Fidesz) polgármester.</p><p>A székesfehérvári eseményen a résztvevők tájékoztatást kaptak a nevelőszülői hálózatról, valamint nevelési kérdésekről.</p>            
</div>

<div class="content-footer">
    <div id="banner-5c4ca7725fa9f" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c4ca7725fb09" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c4ca7725fb55" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c4ca7725fa9f"); window._banners["sm"].push("banner-5c4ca7725fb09"); window._banners["lg"].push("banner-5c4ca7725fb55");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Országjárás népszerűsíti a nevelőszülőséget: &url=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Országjárás népszerűsíti a nevelőszülőséget: &url=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795&media=https://hirtv.hu/data/cikkek/2475/24757/cikk-2475795/fulop_attila.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795&name=Országjárás népszerűsíti a nevelőszülőséget" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5c4ca7460f9d8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5c4ca7460fa21" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5c4ca7460f9d8"); window._banners["lg"].push("banner-5c4ca7460fa21");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/mar-kozel-200-kilonyi-otforintos-gyult-ossze-bayer-zsoltnak-2475673" title="Már közel 200 kilónyi ötforintos gyűlt össze Bayer Zsoltnak">Már közel 200 kilónyi ötforintos gyűlt össze Bayer Zsoltnak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/nem-adjak-fel-mindent-megtesznek-a-kutba-esett-kisfiuert-2475472" title="Nem adják fel, mindent megtesznek a kútba esett kisfiúért">Nem adják fel, mindent megtesznek a kútba esett kisfiúért</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/hirtvsport/rakot-talaltak-az-otszoros-olimpiai-uszobajnoknal-2475739" title="Rákot találtak az ötszörös olimpiai úszóbajnoknál">Rákot találtak az ötszörös olimpiai úszóbajnoknál</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/tuntetesek-a-baloldali-politologus-kimeletlen-oszinteseggel-fakadt-ki-2475701" title="Tüntetések: a baloldali politológus kíméletlen őszinteséggel fakadt ki">Tüntetések: a baloldali politológus kíméletlen őszinteséggel fakadt ki</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/azonositottak-a-raday-utcai-kollegiumtuz-aldozatat-2475750" title="Azonosították a Ráday utcai kollégiumtűz áldozatát">Azonosították a Ráday utcai kollégiumtűz áldozatát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/vedhetetlen-tortenet-sneider-tamas-ujabb-ugye-2475617" title="„Védhetetlen történet Sneider Tamás újabb ügye”">„Védhetetlen történet Sneider Tamás újabb ügye”</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5c4ca7462e6f5" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5c4ca7462e75b" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5c4ca7462e79f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c4ca7462e6f5"); window._banners["sm"].push("banner-5c4ca7462e75b"); window._banners["lg"].push("banner-5c4ca7462e79f");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2475795" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2019<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2019 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>2019. JANUÁR 26., SZOMBAT</span>
<span>ORBÁN VIKTOR: MINDIG OTT VOLTUNK, HA VÉDENI KELLETT A MAGYAR ÉRDEKEKET, DE SOROS KAMPÁNYESEMÉNYÉHEZ NEM ASSZISZTÁLUNK   KOSSUTH RÁDIÓ.</span>
<span>SOROS GYÖRGY EMBERÉNEK NEVEZTE AZ EURÓPAI SZOCIALISTÁK EP-LISTAVEZETÕJÉT, FRANS TIMMERMANST DEUTSCH TAMÁS, A FIDESZ EP-KÉPVISELÕJE.</span>
<span>POTÁPI ÁRPÁD JÁNOS: 6500 CSALÁDOT ÉS 10 EZER GYERMEKET ÉRT EL A KÜLHONI MAGYAR CSALÁDOK ÉVE PROGRAM.</span>
<span>A NEVELÕSZÜLÕK SEGÍTSÉGET NYÚJTANAK A RÁSZORULÓ GYEREKEKNEK   MONDTA FÜLÖP ATTILA EMMI-ÁLLAMTITKÁR A LEHETETLEN NINCS PROGRAMSOROZAT MEGNYITÓJÁN.</span>
<span>A BUDAPEST-BELGRÁD VASÚTVONALÉRT FELELÕS KORMÁNYBIZTOSNAK NEVEZTÉK KI PALKOVICS LÁSZLÓ INNOVÁCIÓS ÉS TECHNOLÓGIAI MINISZTERT.</span>
<span>PAKS II. NÉLKÜL NINCS HOSSZÚ TÁVÚ BIZTONSÁGOS ÁRAMELLÁTÁS - MONDTA SÜLI JÁNOS, A PAKSI BÕVÍTÉSÉRT FELELÕS TÁRCA NÉLKÜLI MINISZTER.</span>
<span>BUDAPEST EURÓPA LEGBIZTONSÁGOSABB ÉS LEGSPORTOSABB FÕVÁROSA - JELENTETTE KI SZIJJÁRTÓ PÉTER KÜLGAZDASÁGI ÉS KÜLÜGYMINISZTER.</span>
<span>RÉTVÁRI BENCE: CSAKNEM HARMINCEZER CSALÁD VETTE IGÉNYBE A CSOK-OT TAVALY.</span>
<span>FIDESZ: A BALOLDAL NEM SEGÍTETTE AZ OTTHONTEREMTÉST, ÉS MOST IS ELTÖRÖLNÉ A CSOK-OT.</span>
<span>KARÁCSONY GERGELY: BUDAPESTNEK SZOLIDÁRISABBNAK, KREATÍVABBNAK, ZÖLDEBBNEK KELL LENNIE.</span>
<span>ÖSZTÖNÖZNÉ A TERMÉKTANÁCS A BAROMFIHÚS FOGYASZTÁSÁT   MAGYAR HÍRLAP.</span>
<span>A MI HAZÁNK MOZGALOM CÉLJA A MAGYARORSZÁG ÉS EGÉSZ EURÓPA, AZ "ÉSZAKI CIVILIZÁCIÓ" MEGMENTÉSE - JELENTETTE KI TOROCZKAI LÁSZLÓ PÁRTELNÖK.</span>
<span>TIZENEGYEDIK ALKALOMMAL IS AZ UTCÁKRA VONULTAK A FRANCIAORSZÁGI SÁRGAMELLÉNYESEK PÁRIZSBAN ÉS A NAGYOBB VÁROSOKBAN.</span>
<span>SOROS GYÖRGY 24. ALKALOMMAL TALÁLKOZOTT MAGAS RANGÚ BRÜSSZELI VEZETÕVEL A DAVOSI VILÁGGAZDASÁGI FÓRUMON.</span>
<span>SZIJJÁRTÓ PÉTER: ÓRIÁSI HIBÁT KÖVETNEK EL A MIGRÁCIÓT ÖSZTÖNZÕ NEMZETKÖZI INTÉZMÉNYEK   MONDTA NEW YORKBAN.</span>
<span>A GÖRÖG PARLAMENT JÓVÁHAGYTA PÉNTEKEN A MACEDÓNIÁVAL KÖTÖTT NÉVMEGÁLLAPODÁST - MTI.</span>
<span>DONALD TRUMP BEJELENTETTE, HOGY ALÁÍRJA A KORMÁNYZAT MÛKÖDÉSÉHEZ HÁROM HÉTRE ELEGENDÕ KÖLTSÉGVETÉST, AMIT A DEMOKRATA PÁRT JAVASOLT.</span>
<span>AZ AMERIKAI TÖRVÉNYHOZÁS MINDKÉT HÁZA MEGSZAVAZTA A KORMÁNYZAT MÛKÖDÉSÉHEZ SZÜKSÉGES TÖRVÉNYT.</span>
<span>OLASZ KORMÁNYFÕ: A NÉMET-FRANCIA TENGELY NEM EURÓPÁT, HANEM A KÉT ÁLLAM ÉRDEKEIT KÉPVISELI.</span>
<span>A SEA WATCH MENTÕHAJÓN LEVÕ MIGRÁNSOK PARTRA SZÁLLÁSÁÉRT TÜNTETTEK A SZICÍLIAI SIRACUSÁBAN.</span>
<span>MEGTALÁLTÁK A KÉT HETE KÚTBA ZUHANT KÉTÉVES SPANYOL KISFIÚ HOLTTESTÉT.</span>
<span>LEGKEVESEBB 42 EMBER, KÖZTÜK 13 CIVIL VESZTETTE ÉLETÉT A TERRORELLENES KOALÍCIÓ ISZLÁM ÁLLAM ELLENI BOMBÁZÁSÁBAN KELET-SZÍRIÁBAN.</span>
<span>BOCSÁNATOT KÉRT MELANIA TRUMPTÓL ÉS KÁRTÉRÍTÉST FIZET A THE DAILY TELEGRAPH BRIT LAP, AMIÉRT VALÓTLANSÁGOKAT ÁLLÍTOTT RÓLA.</span>
<span>PUCCSAL VÁDOLTA AZ USÁ-T OROSZORSZÁG NAGYKÖVETE AZ ENSZ BIZTONSÁGI TANÁCSÁBAN VENEZUELA ÜGYÉBEN.</span>
<span>AZ USA AZ ELLENZÉKI JUAN GUAIDÓ IDEIGLENES VENEZUELAI ÁLLAMFÕKÉNT VALÓ ELISMERÉSÉT SÜRGETTE AZ ENSZ-BT-BEN.</span>
<span>JUAN GUAIDÓ, A VENEZUELAI PARLAMENT ELNÖKE KIJELENTETTE, MEGFONTOLJA AZ AMNESZTIÁT ELLENFELEI SZÁMÁRA, HA SEGÍTENEK HELYREÁLLÍTANI A DEMOKRÁCIÁT.</span>
<span>A NÉMET, A FRANCIA ÉS A SPANYOL KORMÁNY BEJELENTETTE SZOMBATON, HOGY KÉSZ ELISMERNI VENEZUELAI ÁLLAMFÕKÉNT JUAN GUADIÓT.</span>
<span>MIKE POMPEO AMERIKAI KÜLÜGYMINISZTER PÉNTEKEN KÖZLEMÉNYBEN SÜRGETTE AZ ENSZ BIZTONSÁGI TANÁCSÁT JUAN GUAIDÓ VENEZUELAI IDEIGLENES ÁLLAMFÕ ELISMERÉSÉRE.</span>
<span>KÖZVETÍTÉST AJÁNLOTT FEL A VENEZUELAI KORMÁNY ÉS ELLENZÉK KÖZÖTT AZ OROSZ KÜLÜGYMINISZTÉRIUM - RIA NOVOSZTYI HÍRÜGYNÖKSÉG.</span>
<span>LEGKEVESEBB KÉTSZÁZ EMBER ELTÛNT BRAZÍLIÁBAN MIUTÁN EGY VASÉRCBÁNYÁNÁL ÁTSZAKADT EGY ZAGYTÁROZÓ GÁT   KÖZÖLTÉK TÛZOLTÓK.</span>
<span>MENTÕAUTÓVAL ÜTKÖZÖTT EGY AUTÓ AZ ÜLLÕI ÚT XVIII. KERÜLETI RÉSZÉN, A LAKATOS UTCÁNÁL, NÉGYEN MEGSÉRÜLTEK.</span>
<span>7 ÉV 2 HÓNAP BÖRTÖNT KÉRT AZ ÜGYÉSZ M. RICHÁRDRA, A DÓZSA GYÖRGY ÚTI GÁZOLÓRA.</span>
<span>KATASZTRÓFAVÉDELEM: TÛZ ÜTÖTT KI EGY XII. KERÜLETI LAKÁSBAN PÉNTEKEN, A TÛZOLTÓK KIHOZTAK EGY EMBERT, DE AZ ÉLETÉT MÁR NEM LEHETETT MEGMENTENI.</span>
<span>KATASZTRÓFAVÉDELEM: ELMERÜLT EGY EMBER EGY SZIGETSZENTMIKLÓS KÖRNYÉKI HORGÁSZTÓBAN, A TÛZOLTÓK ÉS TÁRSSZOLGÁLATOK KIHOZTÁK, DE MÁR NEM TUDTÁK MEGMENTENI AZ ÉLETÉT.</span>
<span>BKV: KEDDTÕL CSÜTÖRTÖKIG ÚJABB FÜSTPRÓBA LESZ A 3-AS METRÓ FELÚJÍTÁS ALATT ÁLLÓ SZAKASZÁN AZ ÁRPÁD HÍD METRÓÁLLOMÁSON.</span>
<span>JEGES ÉS ÓNOS ESÕRE, HÓRA ÉS VIHAROS SZÉLRE FIGYELMEZTET AZ OMSZ A KÖVETKEZÕ NAPOKBAN.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2475795&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2475795&v=180763" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795"
            },
            "headline": "Országjárás népszerűsíti a nevelőszülőséget",
            "name": "Országjárás népszerűsíti a nevelőszülőséget",
            "url": "https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "MTI","Hír TV" ],
            "datePublished" : "2019-01-26 18:16:00",
            "dateModified" : "2019-01-26 19:19:21",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/orszagjaras-nepszerusiti-a-neveloszuloseget-2475795#comments",
            "keywords" :  [ ],
            "description" : "A nevelőszülők segítő kezet nyújtanak a rászoruló gyerekeknek, tehát a nevelőszülőség is azt mutatja, hogy a gyermek a legfontosabb - hangsúlyozta az Emberi Erőforrások Minisztériumának szociális ügyekért és társadalmi felzárkózásért felelős államtitkára szombaton Székesfehérváron, a Lehetelten nincs országos programsorozat idei első állomásán.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2475/24757/cikk-2475795/fulop_attila_fit_1200x10000.jpg",
              "height" : 742,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>