﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Nővérképzést indítanak az egyházi kórházak - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Nővérképzést indítanak az egyházi kórházak" >
<meta name="keywords" content="kórházak, egyház" >
<meta name="description" content="Közösen dolgoznak tovább a magyar egészségügy fejlesztésért az egyházi kórházak." >
<meta name="news_keywords" content="kórházak, egyház" >
<meta property="og:title" content="Nővérképzést indítanak az egyházi kórházak" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Közösen dolgoznak tovább a magyar egészségügy fejlesztésért az egyházi kórházak." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2471/24715/cikk-2471535/irgaolmasrendi_1024x576_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="egyház" >
<meta property="article:published_time" content="2018-11-14 07:05:00" >
<meta property="article:modified_time" content="2018-11-14 07:21:26" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" >
<meta name="twitter:title" content="Nővérképzést indítanak az egyházi kórházak" >
<meta name="twitter:description" content="Közösen dolgoznak tovább a magyar egészségügy fejlesztésért az egyházi kórházak." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2471/24715/cikk-2471535/irgaolmasrendi_1024x576_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2471/24715/cikk-2471535/irgaolmasrendi_1024x576_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2471/24715/cikk-2471535/irgaolmasrendi_1024x576_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2471/24715/cikk-2471535/irgaolmasrendi_1024x576_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1541425205" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hiradok" target="_blank">Híradó<br />08:00</a>            <span>Jön:</span><a href="/lapzarta" target="_blank">Lapzárta<br />08:30</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. november 14.,<br />szerda, Aliz napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5bebcc2cefdcf" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5bebcc2cefe24" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5bebcc2cefdcf"); window._banners["lg"].push("banner-5bebcc2cefe24");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Nővérképzést indítanak az egyházi kórházak</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2018. november 14., szerda  07:05, frissítve: szerda  07:21</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Közösen dolgoznak tovább a magyar egészségügy fejlesztésért az egyházi kórházak. Az intézményvezetők és fenntartók erről megállapodást is aláírtak – ennek része az is, hogy az Egyházi Kórházak Egyesülése nővérképzést  indít.            </div>

                    </div>

<div class="content hircikk clearfix">
    <p><q>Nekünk az a küldetésünk, hogy azoknak az embereknek elvegyük a félelmét, a szorongását és úgy tudjuk beengedni az intézményeinkbe őket, hogy nem csak a kapunkat nyitjuk ki, hanem a szívünket is</q>– mondta el Kozma Imre atya, az Irgalmas Rend főnöke.</p><div id="banner-5bebcdace0e48" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5bebcdace0e95" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5bebcdace0ede" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5bebcdace0e48"); window._banners["sm"].push("banner-5bebcdace0e95"); window._banners["lg"].push("banner-5bebcdace0ede");</script>
<p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_215825" src="https://video.mno.hu/embed/215825" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>Kozma Imre atya, a Betegápoló Irgalmasrend magyarországi vezetője fogalmazta meg az egyházi intézmények küldetésének lényegét. A Szent Ferenc-kórház, a Betegápoló Irgalmasrendi Kórházak, a Bethesda Gyermekkórház és a Mazsihisz Szeretetkórház évek óta segíti egymást. Idén egyesületi formával tették hivatalossá a közös munkát, az együttműködésbe pedig a készülő evangélikus és görög katolikus kórházak fenntartói is bekapcsolódnak.</p><p><q>Közös informatikai háttér szolgáltatásokat csináltunk. Közös radiológiai leletezést csináltunk, tehát ezek már mind működnek. Kihelyezett osztályokat működtetünk, egymáshoz helyezzük át az orvosainkat, adott esetben ápolóinkat, kihelyezzük egymáshoz az ambulanciáinkat, magyarul próbáljuk azokat a fajta nehézségeket, amikkel szigetkórházak szembesülnek, ezeket próbáljuk egyformává tenni. Jelenleg közös életpálya modelleket szeretnénk kidolgozni</q>– mondta Toldy Schedel Emil, a Szent Ferenc Kórház főigazgatója. A következő években a fővárosi egyházi kórházak több gyógyászati ágban is jelentős szerepet kapnak.</p><p><q>Szülészeti, nőgyógyászati, anyasági, apasági centrumtól kezdve, hospis ellátáson keresztül sürgősségi központokon át jelentősen bővülő pályán vannak. Hangsúlyozottan az Egészséges Budapest programhoz kapcsolódóan és azzal szoros szinkronban a mi kórházaink</q>– mondja Velkey György a Bethesda Gyermekkórház főigazgatója.</p><p>A magyarországi egyházak együttműködése a Mazsihisz elnöke szerint példaértékű. A most aláírt együttműködési nyilatkozat a jövőbeni fejlesztésekre és egy közös nővérképzésre irányul, ami a képzés után is 4-56 évig bentlakást biztosítana a nővérek számára.</p>            
</div>

<div class="content-footer">
    <div id="banner-5bebcdad0781a" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5bebcdad07896" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5bebcdad078e1" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5bebcdad0781a"); window._banners["sm"].push("banner-5bebcdad07896"); window._banners["lg"].push("banner-5bebcdad078e1");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/korhazak-2022" rel="tag">kórházak</a><a href="/tag/egyhaz-7764" rel="tag">egyház</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Nővérképzést indítanak az egyházi kórházak: &url=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Nővérképzést indítanak az egyházi kórházak: &url=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535&media=https://hirtv.hu/data/cikkek/2471/24715/cikk-2471535/irgaolmasrendi_1024x576.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535&name=Nővérképzést indítanak az egyházi kórházak" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5bebcc3ec3cd0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5bebcc3ec3d16" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5bebcc3ec3cd0"); window._banners["lg"].push("banner-5bebcc3ec3d16");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/kina-uj-vadaszgepeket-mutatott-be-2471433" title="Kína új vadászgépeket mutatott be ">Kína új vadászgépeket mutatott be </a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/demeter-nem-tortent-semmi-csak-osszefutottunk-2471362" title="Demeter: Nem történt semmi, csak összefutottunk">Demeter: Nem történt semmi, csak összefutottunk</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/orban-szerint-hiszteriakeltes-zajlik-ujabb-botrany-a-jobbiknal-2471348" title="Orbán szerint hisztériakeltés zajlik, újabb botrány a Jobbiknál">Orbán szerint hisztériakeltés zajlik, újabb botrány a Jobbiknál</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-kaosz-es-bunozes-uralkodik-szegeden-2471540" title="A káosz és bűnözés uralkodik Szegeden">A káosz és bűnözés uralkodik Szegeden</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-magyarorszag-elleni-szankciokat-surgeti-sargentini-2471518" title="A Magyarország elleni szankciókat sürgeti Sargentini">A Magyarország elleni szankciókat sürgeti Sargentini</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/a-fidesz-az-europai-neppart-legerosebb-hadereje-2471324" title="A Fidesz az Európai Néppárt legerősebb hadereje">A Fidesz az Európai Néppárt legerősebb hadereje</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5bebcc58a507f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5bebcc58a50c7" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5bebcc58a510a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5bebcc58a507f"); window._banners["sm"].push("banner-5bebcc58a50c7"); window._banners["lg"].push("banner-5bebcc58a510a");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2471535" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>2018. NOVEMBER 14., SZERDA</span>
<span>NOVÁK KATALIN: DECEMBER 1-JÉVEL LEHET IGÉNYELNI A 10 MILLIÓ FORINTOS KEDVEZMÉNYES KAMATTÁMOGATÁSÚ KÖLCSÖNT A KÉTGYERMEKES CSALÁDOKNAK.</span>
<span>GULYÁS GERGELY: A MIGRÁCIÓ ÜGYE MIATT TÁMADJÁK MAGYARORSZÁGOT, DE A KORMÁNY EBBEN A KÉRDÉSBEN NEM HAJLANDÓ MEGEGYEZNI.</span>
<span>FIDESZ: A JOBBIK AZ EDDIGI ADÓCSÖKKENTÉSEKET SEM SZAVAZTA MEG.</span>
<span>TRÓCSÁNYI: OLYAN FIZETÉSKÉPTELENSÉGI TÖRVÉNY KELL, AMELY ÉRINTI A CSÕDTÖRVÉNYT, A CÉGELJÁRÁS EGYSZERÛSÍTÉSÉT, A TÖRLÉSI ÉS A VÉGELSZÁMOLÁSI ELJÁRÁSOKAT   MAGYAR IDÕK.</span>
<span>EMMI: A XIII. KERÜLETI EGÉSZSÉGÜGYI SZOLGÁLAT KÉT SZAKRENDELÕJE 66 MILLIÓ FT FEJLESZTÉSI FORRÁSHOZ JUT AZ EGÉSZSÉGES BUDAPEST PROGRAM KERETÉBEN.</span>
<span>MEGKEZDÕDÖTT A NYUGDÍJPRÉMIUMOK UTALÁSA, CSÜTÖRTÖKTÕL A POSTAI KÉZBESÍTÉSEK IS ELKEZDÕDNEK.</span>
<span>EGYÜTTMÛKÖDÉSI NYILATKOZATOT ÍRTAK ALÁ AZ EGYHÁZI KÓRHÁZAK.</span>
<span>RÉSZT AKARNAK VENNI A "MAGYAR EGÉSZSÉGÜGY FEJLESZTÉSÉBEN" ÉS EGY EGYHÁZI ALAPON NYUGVÓ NÕVÉRKÉPZÉST AKARNAK LÉTREHOZNI.</span>
<span>KÖZPONTI NYOMOZÓ FÕÜGYÉSZSÉG: ELRENDELTE AZ ÜGYÉSZSÉG A NYOMOZÁST DEMETER MÁRTA TITOKSÉRTÉSI ÜGYÉBEN.</span>
<span>7 FORINTTAL CSÖKKENT A BENZIN ÉS 3 FORINTTAL A GÁZOLAJ LITERENKÉNTI ÁRA.</span>
<span>MERKEL: EL KELL GONDOLKODNI EGY TÉNYLEGES EURÓPAI HADSEREG LÉTREHOZÁSÁN.</span>
<span>A KÜL- ÉS BIZTONSÁGPOLITIKA TERÉN VALÓ EGYSÉGES FELLÉPÉSSEL LEHET CSAK MEGVÉDENI EURÓPA ÉRDEKEIT.</span>
<span>SZIJJÁRTÓ PÉTER: MAGYARORSZÁGOT ÉS LENGYELORSZÁGOT VALÓDI BARÁTSÁG KÖTI ÖSSZE.</span>
<span>A KÉT ORSZÁG MINDIG SZÁMÍTHATOTT ÉS SZÁMÍTHAT EGYMÁS TÁMOGATÁSÁRA   MONDTA A LENGYEL NEMZET FÜGGETLENSÉGE VISSZANYERÉSÉNEK ALKALMÁBÓL RENDEZETT ÜNNEPSÉGEN.</span>
<span>POLITIKAI MENEDÉKJOGOT KÉRT A MAGYAR HATÓSÁGOKTÓL NIKOLA GRUEVSZKI VOLT MACEDÓN MINISZTERELNÖK - JELENTETTE BE MAGA A POLITIKUS FACEBOOK-OLDALÁN.</span>
<span>A MACEDÓN BELÜGYMINISZTÉRIUM MEGERÕSÍTETTE, HOGY A SZÖKÉSBEN LÉVÕ VOLT MACEDÓN MINISZTERELNÖK BUDAPESTEN VAN.</span>
<span>TÖBB SZÁZAN DEMONSTRÁLTAK NANCY PELOSI HIVATALÁNÁL A KLÍMAVÁLTOZÁS MEGFÉKEZÉSÉÉRT.</span>
<span>DONALD TRUMP TÖBB TWITTER-BEJEGYZÉSBEN TÁMADTA A FRANCIA ÁLLAMFÕT - MTI.</span>
<span>OLASZ SAJTÓ: TILTAKOZÓ GYÛLÉSEKET TARTOTTAK AZ OLASZ ÚJSÁGÍRÓK EGYES POLITIKUSOK SÉRTÕ MEGJEGYZÉSEI MIATT.</span>
<span>MATTEO SALVINI: AZ OLASZ KORMÁNY NEM VÁLTOZTAT A KÖLTSÉGVETÉSI HIÁNYON ÉS A NÖVEKEDÉSI TERVEKEN.</span>
<span>SPANYOL MINISZTÉRIUM: SPANYOLORSZÁG IS BESZÜNTETNÉ A DÍZEL ÉS A BENZINES ÚJ AUTÓK ÉRTÉKESÍTÉSÉT 2040-TÕL.</span>
<span>LONDONI MÉDIAÉRTESÜLÉSEK SZERINT ELKÉSZÜLT A BREXIT FELTÉTELRENDSZERÉRÕL SZÓLÓ MEGÁLLAPODÁS SZÖVEGTERVEZETE - MTI.</span>
<span>AZ EURÓPAI BIZOTTSÁG "RENDEZETLEN" UNIÓS KILÉPÉS ESETÉN IS VÍZUMMENTESSÉGET ADNA A BRITEKNEK   MTI.</span>
<span>IZRAELI RÁDIÓ: MEGÁLLAPODOTT A TÛZSZÜNETRÕL IZRAEL ÉS A HAMÁSZ.</span>
<span>FOLYTATÓDIK A "GYÜMÖLCSTERRORIZMUS" AUSZTRÁLIÁBAN, KÖRTÉBE SZÚRT TÛT TALÁLTAK.</span>
<span>TÉNYLEGES ÉLETFOGYTIGLANI SZABADSÁGVESZTÉSRE ÍTÉLT A PÉCSI ÍTÉLÕTÁBLA EGY FÉRFIT, AKI 2016-BAN AGYONVERTE ISMERÕSÉT, MAJD FELGYÚJTOTTA.</span>
<span>NÉGY ÉV BÖRTÖNT KAPOTT AZ A TANÁRNÕ, AKI RENDSZERESEN SZEXUÁLIS KAPCSOLATOT LÉTESÍTETT 14. ÉLETÉVÉT BE NEM TÖLTÖTT TANÍTVÁNYÁVAL.</span>
<span>AZ M1-ES AUTÓPÁLYA FELÚJÍTÁSA MIATT MA A BICSKEI CSOMÓPONTBAN A GYÕR FELÉ HALADÓK NEM TUDNAK LEHAJTANI.</span>
<span>ÁTKELÕ HAJÓJÁRATOK KÖZLEKEDNEK A DUNÁN KARÁCSONYIG A KOSSUTH TÉR-VÁRKERT BAZÁR-PETÕFI TÉR ÚTVONALON.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2471535&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2471535&v=380352" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535"
            },
            "headline": "Nővérképzést indítanak az egyházi kórházak",
            "name": "Nővérképzést indítanak az egyházi kórházak",
            "url": "https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2018-11-14 07:05:00",
            "dateModified" : "2018-11-14 07:21:26",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/noverkepzest-inditanak-az-egyhazi-korhazak-2471535#comments",
            "keywords" :  [ "kórházak","egyház"],
            "description" : "Közösen dolgoznak tovább a magyar egészségügy fejlesztésért az egyházi kórházak. Az intézményvezetők és fenntartók erről megállapodást is aláírtak – ennek része az is, hogy az Egyházi Kórházak Egyesülése nővérképzést  indít.",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2471/24715/cikk-2471535/irgaolmasrendi_1024x576_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    </body>
</html>