﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere" >
<meta name="keywords" content="Antal Árpád, koronavírus" >
<meta name="description" content="Antal Árpád hétfőn belázasodott, kedden reggel nem érezte a fogkrém ízét. Mivel ezek a koronavírus-fertőzés tünetei, kedden tesztet készíttetett, és az eredmény pozitív lett." >
<meta name="news_keywords" content="Antal Árpád, koronavírus" >
<meta property="og:title" content="Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Antal Árpád hétfőn belázasodott, kedden reggel nem érezte a fogkrém ízét. Mivel ezek a koronavírus-fertőzés tünetei, kedden tesztet készíttetett, és az eredmény pozitív lett." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2509/25090/cikk-2509048/shutterstock_1620672310_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="koronavírus" >
<meta property="article:published_time" content="2020-09-29 19:07:00" >
<meta property="article:modified_time" content="2020-09-29 19:12:01" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" >
<meta name="twitter:title" content="Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere" >
<meta name="twitter:description" content="Antal Árpád hétfőn belázasodott, kedden reggel nem érezte a fogkrém ízét. Mivel ezek a koronavírus-fertőzés tünetei, kedden tesztet készíttetett, és az eredmény pozitív lett." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="857" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2509/25090/cikk-2509048/shutterstock_1620672310_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2509/25090/cikk-2509048/shutterstock_1620672310_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2509/25090/cikk-2509048/shutterstock_1620672310_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2509/25090/cikk-2509048/shutterstock_1620672310_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />19:30</a>            <span>Jön:</span><a href="/hiradok" target="_blank">Hírek<br />20:00</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. szeptember 29.,<br />kedd, Mihály napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5f736eedeee5c" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<div id="banner-5f736eedeeeb8" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV aloldalak, 64835 -->
<div id="zone64835" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f736eedeee5c"); window._banners["lg"].push("banner-5f736eedeeeb8");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2020. szeptember 29., kedd  19:07</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Koronavírussal fertőződött meg Antal Árpád, Sepsiszentgyörgy vasárnap újraválasztott polgármestere - közölte a polgármester közösségi oldalán.             </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Mint írta: hétfőn belázasodott, kedden reggel nem érezte a fogkrém ízét. Mivel ezek a koronavírus-fertőzés tünetei, kedden tesztet készíttetett, és az eredmény pozitív lett. "Kicsit gyengébbnek érzem magam, de alapvetően jól vagyok. Holnap újabb vizsgálatra megyek a kórházba, és természetesen azt fogom tenni, amit az orvosok javasolnak. A fertőzések száma egyre növekszik, ezért arra kérek mindenkit, tartsák be a megelőzést szolgáló előírásokat!" - írta közösségi oldalán a polgármester.</p><div id="banner-5f737684626a8" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f737684626f4" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f7376846274d" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f737684626a8"); window._banners["sm"].push("banner-5f737684626f4"); window._banners["lg"].push("banner-5f7376846274d");</script>
<p>A Romániai Magyar Demokrata Szövetség (RMDSZ) színeiben negyedik polgármesteri mandátumára készülő Antal Árpád a szavazatok több mint háromnegyedét szerezte meg Sepsiszentgyörgyön. A polgármester kedden még sajtótájékoztatón számolt be a választási eredményekről.</p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-5f7376847b634" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f7376847b696" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5f7376847b6e3" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f7376847b634"); window._banners["sm"].push("banner-5f7376847b696"); window._banners["lg"].push("banner-5f7376847b6e3");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/antal_arpad-49265" rel="tag">Antal Árpád</a><a href="/tag/koronavirus-66180" rel="tag">koronavírus</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere: &url=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere: &url=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048&media=https://hirtv.hu/data/cikkek/2509/25090/cikk-2509048/shutterstock_1620672310.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048&name=Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5f73764c6b908" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5f73764c6b952" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5f73764c6b908"); window._banners["lg"].push("banner-5f73764c6b952");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/kozepso-ujjat-mutatta-fel-a-gyurcsany-parti-politikus-2508850" title="Középső ujját mutatta fel a Gyurcsány-párti politikus">Középső ujját mutatta fel a Gyurcsány-párti politikus</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/idokozi-polgarmester-valasztas-mohacson-2508881" title="Időközi polgármester-választás Mohácson">Időközi polgármester-választás Mohácson</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/mr-lackner-soforje-2508809" title="Bayer Zsolt: Mr. Lackner sofőrje">Bayer Zsolt: Mr. Lackner sofőrje</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/fideszes-gyozelem-mohacson-2508905" title="Fideszes győzelem Mohácson!">Fideszes győzelem Mohácson!</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/orban-viktor-vera-jourova-bizottsagi-alelnok-megsertette-magyarorszagot-tavoznia-kell-poziciojabol-2508992" title="Orbán Viktor: Vera Jourová bizottsági alelnök megsértette Magyarországot, távoznia kell pozíciójából">Orbán Viktor: Vera Jourová bizottsági alelnök megsértette Magyarországot, távoznia kell pozíciójából</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/hirtvszines/kikoltoznek-az-eskuvok-az-ettermekbol-2508866" title="Kiköltöznek az esküvők az éttermekből">Kiköltöznek az esküvők az éttermekből</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5f73765a35303" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5f73765a35347" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5f73765a35388" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5f73765a35303"); window._banners["sm"].push("banner-5f73765a35347"); window._banners["lg"].push("banner-5f73765a35388");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2509048" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>851 újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést, ezzel 25 567-re nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt 8 beteg, így a halottak száma 757 főre emelkedett, 5173-an pedig már meggyógyultak.</span>
<span>Kedvezően változott a járvány dinamikája, lassul a betegszám emelkedése - mondta Müller Cecília országos tisztifőorvos.</span>
<span>Szerdán tárgyal a kormány a Magyarország teljes schengeni belső határszakaszára elrendelt határellenőrzés meghosszabbításáról - közölte a koronavírus-járvány elleni védekezésért felelős operatív törzs ügyeleti központjának vezetőhelyettese.</span>
<span>A Fidesz szerint „a baloldal nem tud leállni”, ott folytatja, ahol a koronavírus-járvány első hullámakor abbahagyta. A Fidesz arra reagált, hogy az MSZP azt követelte: legyen ingyenes a koronavírusteszt és majd a védőoltás is.</span>
<span>A biztonságot illetően mind az európai országok között, mind világszinten az élmezőnyben van Magyarország; az ország közbiztonsága jelentősen javult - közölte Kósa Lajos, az Országgyűlés Honvédelmi és rendészeti bizottságának fideszes elnöke.</span>
<span>Dokumentumok bizonyítják, hogy még Bíró László vezetése alatt végrehajtást rendeltek el cége ellen. A Jobbikos politikus korábban azt állította: amikor túladott varrodáján nem menekülni akart.Az ellenzéki pártok továbbra is kitartanak Bíró László mellett.</span>
<span>Továbbra sem válaszol a Hír Tv riportereinek a főpolgármester. Karácsony Gergelyt most többek között a kispesti korrupciós botrányról szerettük volna kérdezni.</span>
<span>Minden ötödik óvónő felmondott Ózdon. A város baloldali polgármestere a veszélyhelyzetre hivatkozva 4 hónapig csökkentett bérért foglalkoztatta az óvodai dolgozókat, ezért sokan otthagyták állásaikat.</span>
<span>A baloldal mindig csak elvett a gyermekes családoktól - így reagált a Fidesz arra, hogy a DK a családi pótlék megduplázására szólította fel a kormányt.</span>
<span>Felminősítés lehetőségére utaló pozitívra javította az eddigi stabilról több magyar bank osztályzati kilátását a Moody's Investors Service.</span>
<span>A döntés közvetlen előzménye az indoklás szerint az, hogy a nemzetközi hitelminősítő a minap pozitívra javította a magyar államadós-besorolás kilátását is.</span>
<span>Novemberben húsz százalékkal emeli a kormány az ápolók és az egészségügyi szakdolgozók fizetését, azon az 500 ezer forinton kívül, amit még a nyáron biztosított az egészségügyi dolgozók számára - mondta az Emmi parlamenti államtitkára.</span>
<span>A szeptember 30-ig tartó szankciómentesség bejelentése óta duplájára, több mint félmillióval nőtt az online számla rendszerben regisztráltak száma - tájékoztat Izer Norbert adóügyekért felelős államtitkár.</span>
<span>A Magyar Nemzeti Bank honlapján megjelent a jegybank 50 pontos javaslatcsomagja, amellyel a kormány válságkezelő és gazdaságélénkítő munkáját kívánja támogatni a koronavírus-járvány 2. hulláma által okozott rendkívüli helyzetben.</span>
<span>Magyarországon építi fel első európai gyárát a Lenovo, a termelés 2021 elején már el is kezdődhet - jelentette be Szijjártó Péter külügyminiszter.</span>
<span>A Gazdasági Versenyhivatal és a Magyar Energetikai és Közmű-szabályozási Hivatal megújította együttműködési megállapodását, a két hatóság a jövőben is szorosan együttműködik az energia- és közműpiacok megbízható, átlátható működése érdekében.</span>
<span>Szenvedő szerkezet - Hétköznapi Trianon címen vándorkiállítással, Összetartozás Éve elnevezéssel pedig kerítéstárlattal emlékezik a trianoni békeszerődés aláírásának századik évfordulójára keddtől a Magyar Nemzeti Múzeum.</span>
<span>Magyarországnak működnie kell, a diplomáciának és a külkapcsolatoknak is, érkeznek ide vendégek, és „mi is látogatunk számunkra fontos országokba" - közölte Orbán Viktor miniszterelnök, miután tárgyalt Szooronbaj Dzsejenbekov kirgiz elnökkel.</span>
<span>A magyar-kirgiz kapcsolatok dinamikusan fejlődnek a kölcsönös tisztelet jegyében - mondta Szooronbaj Dzsejenbekov, Kirgizisztán elnöke, miután Orbán Viktor miniszterelnökkel egyeztetett.</span>
<span>Magyarország és Kirgizisztán kapcsolatai soha nem voltak annyira szorosak, barátiak és stratégiai jellegűek, mint most - mondta a külgazdasági és külügyminiszter a kirgiz-magyar üzleti fórumon Budapesten.</span>
<span>Elfogadhatatlan az új EU költségvetési feltételrendszerrel kapcsolatos német elnökségi javaslat, amely az uniós szerződések egyoldalú módosítását jelenti - írta Facebook-oldalán Varga Judit igazságügyi miniszter.</span>
<span>Vera Jourová megmagyarázhatatlan és elfogadhatatlan támadást intézett Magyarország ellen, ezért az Európai Bizottság értékekért és átláthatóságért felelős alelnökének mennie kell - jelentette ki Deutsch Tamás fideszes EP-képviselő.</span>
<span>Ursula von der Leyennek, az Európai Bizottság elnökének teljes a bizalma Vera Jourová értékekért és átláthatóságért felelős alelnökben - közölte Dana Spinant, az uniós bizottság szóvivője.</span>
<span>Többséget szerzett a Romániai Magyar Demokrata Szövetség a vasárnap tartott önkormányzati választásokon a szatmárnémeti városi tanácsban - közölte az Agerpres hírügynökség a választás végeredményét ismertetve.</span>
<span>Hiba lenne beszüntetni az Európai Parlament strasbourgi ülésezését, s egyetlen helyszínen, Brüsszelben összevonni a képviselőtestület munkáját - hangsúlyozta a francia elnök.</span>
<span>A visegrádi csoport jelenlegi lengyel elnökségének védelmi prioritásait vitatták meg a négy ország vezérkari főnökei Varsóban - közölte a közös sajtóértekezleten Rajmund Andrzejczak lengyel vezérkari főnök.</span>
<span>Felszámoltak egy nagyobb illegális migránstábort kedd reggel az észak-franciaországi Calais-ban, a tábor több mint hatszáz lakóját befogadóközpontokba szállították - közölte Gérald Darmanin francia belügyminiszter.</span>
<span>A világon 33,2 millió ember fertőződött meg a koronavírus-járványban, a halálos áldozatok száma 1 millió, a gyógyultaké pedig 23 millió a baltimore-i Johns Hopkins Egyetem adatai szerint.</span>
<span>Továbbra is gyors a koronavírus-fertőzés terjedése Ukrajnában, keddre több mint 3600 új beteget regisztráltak, a halálos áldozatok száma pedig meghaladta a négyezret.</span>
<span>Romániában meghaladta a százezret a gyógyultnak nyilvánított koronavírus-fertőzöttek száma, a megbetegedések üteme azonban továbbra is meghaladja a gyógyulásokét, így az ismert aktív fertőzöttek száma folyamatosan emelkedik és megközelítette a húszezret.</span>
<span>Csehországban várhatóan hétfőn szükségállapotot hirdetnek, hogy erősítsék a koronavírus-járvány elleni központi intézkedéseket - jelentette be az egészségügyi miniszter.</span>
<span>Nincs szükség újabb szigorításokra Szlovéniában Janez Jansa miniszterelnök szerint, miközben szlovén járványügyi szakemberek arra figyelmeztettek, hogy a járványhelyzet kritikus az országban - írta a helyi sajtó.</span>
<span>Mindenképpen újabb országos zárlat nélkül kell megfékezni a koronavírus-járvány erősödését Németországban, ezért a térségi és a helyi szintre kell helyezni a védekezés súlypontját - mondta Angela Merkel német kancellár.</span>
<span>Moszkvában kéthetes, október 5-től 18-ig tartó szünetet rendelt el az általános és középiskolákban a koronavírus-járvány terjedésének lefékezése érdekében Szergej Szobjanyin polgármester.</span>
<span>Katonákat vezényelt az ausztráliai Port Hedland kikötővárosba, a világ egyik legnagyobb vas- és mangánérc-kikötőjébe, hogy segítsenek ellenőrzés alatt tartani az egyik teherszállító hajón észlelt koronavírus-gócot.</span>
<span>Nem sérti a román alkotmányt az a törvénytervezet, amelynek értelmében a parlament határozná meg a parlamenti választások időpontját - állapította meg többszöri halasztás után az alkotmánybíróság.</span>
<span>A vitatott hovatartozású Hegyi-Karabahban kitört harcok azonnali beszüntetését és az Athén és Ankara közt a földközi-tengeri földgázmezők miatt kialakult vita békés rendezését sürgette Mike Pompeo amerikai külügyminiszter.</span>
<span>Egy török F-16-os vadászgép Azerbajdzsán légteréből lelőtt egy örmény SzU-25-ös harci gépet - közölte az örmény védelmi minisztérium.</span>
<span>Olasz terrorizmusellenes alakulat találta meg és vette őrizetbe Szíriában azt a négygyerekes családanyát, aki az Iszlám Államhoz csatlakozott, majd négy kiskorú gyerekével együtt visszaszállították Olaszországba.</span>
<span>Hivatalos személy elleni erőszak miatt vádat emeltek a Momentum elnöke és 5 társa - köztük a a kormánypárti politikusokat lámpavassal fenyegető Szarvas Koppány Bendegúz - ellen.</span>
<span>A vádirat szerint Fekete Győr András és társai a 2018 decemberi Kossuth téri tömegdemonstrációkon a rendőröket üvegekkel és pirotechnikai eszközökkel dobálták meg és megpróbálták áttörni a Parlament épületét védő rendőrsorfalat.</span>
<span>Forgalomkorlátozások lesznek november 6-ig az M3-as metróvonal felújítása miatt a belvárosban - közölte a Budapesti Közlekedési Központ.</span>
<span>Elhalasztják a rövidpályás gyorskorcsolyázók október 11-12-re tervezett országos bajnokságát.</span>
<span>Elmarad a szerdára kiírt Budakalász - Veszprém-Felsőörs mérkőzés a férfi kézilabda NB I-ben.</span>
<span>Babos Tímea kevesebb mint másfél óra alatt kikapott Ana Bogdantól, így egyesben búcsúzott a francia nyílt teniszbajnokság első fordulójában.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2509048&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2509048&v=714985" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048"
            },
            "headline": "Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere",
            "name": "Megfertőződött Antal Árpád, Sepsiszentgyörgy újraválasztott polgármestere",
            "url": "https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2020-09-29 19:07:00",
            "dateModified" : "2020-09-29 19:12:01",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/megfertozodott-antal-arpad-sepsiszentgyorgy-ujravalasztott-polgarmestere-2509048#comments",
            "keywords" :  [ "Antal Árpád","koronavírus"],
            "description" : "Koronavírussal fertőződött meg Antal Árpád, Sepsiszentgyörgy vasárnap újraválasztott polgármestere - közölte a polgármester közösségi oldalán. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2509/25090/cikk-2509048/shutterstock_1620672310_fit_1200x10000.jpg",
              "height" : 857,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>