﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől" >
<meta name="keywords" content="Kocsis Máté" >
<meta name="description" content="Döbbenetesnek nevezte, hogy a főpolgármester még mindig nem cselekszik, hanem interjúkat ad arról, hogy már megint nem tehet semmiről." >
<meta name="news_keywords" content="Kocsis Máté" >
<meta property="og:title" content="Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Döbbenetesnek nevezte, hogy a főpolgármester még mindig nem cselekszik, hanem interjúkat ad arról, hogy már megint nem tehet semmiről." >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/1391/13917/cikk-1391765/szb20160202_9295_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Kocsis Máté" >
<meta property="article:published_time" content="2020-04-11 17:52:00" >
<meta property="article:modified_time" content="2020-04-11 17:59:41" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" >
<meta name="twitter:title" content="Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől" >
<meta name="twitter:description" content="Döbbenetesnek nevezte, hogy a főpolgármester még mindig nem cselekszik, hanem interjúkat ad arról, hogy már megint nem tehet semmiről." >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/1391/13917/cikk-1391765/szb20160202_9295_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/1391/13917/cikk-1391765/szb20160202_9295_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/1391/13917/cikk-1391765/szb20160202_9295_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/1391/13917/cikk-1391765/szb20160202_9295_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1582717683" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hirtv_hu/Fooldal -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0suVfSu7ycCGbHGvpPxShoYgzeAda_cwhaTTYYP9YTf.l7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hiradok" target="_blank">Híradó<br />18:00</a>            <span>Jön:</span><span>Sporthírek<br />18:25</span>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. április 11.,<br />szombat, Leó, Szaniszló napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/cimlap_musor">Címlap</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja és videóblogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li>        <li><a href="/podcast">Podcast</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5e91ec2e0774e" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5e91ec2e077a0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e91ec2e0774e"); window._banners["lg"].push("banner-5e91ec2e077a0");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2020. április 11., szombat  17:52</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Ízléstelennek nevezte a Fidesz frakcióvezetője közösségi oldalán azt, ahogy a főpolgármester "menekül az egyenes kiállás és a felelősség elől", a balliberális média pedig "napok óta szerecsenmosdatja".            </div>

                    </div>

<div class="content hircikk clearfix">
    <p> </p><div id="banner-5e91eefa5df1c" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e91eefa5df68" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e91eefa5dfb0" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e91eefa5df1c"); window._banners["sm"].push("banner-5e91eefa5df68"); window._banners["lg"].push("banner-5e91eefa5dfb0");</script>
<p>Kocsis Máté szombati bejegyzésében úgy fogalmazott: "hiába zsonglőrködnek a szavakkal, hiába törik komplett szerkesztőségek a fejüket hangzatos címeken, amik elkenik Karácsony felelősségét", attól a tény még tény marad. Ha egy intézménynek az önkormányzat a fenntartója, akkor az ott történtekért az önkormányzat a felelős. Ebben az esetben a fővárosi - írta.</p><p>Hozzátette: ez az a felelősség, amit Karácsony Gergely nagyon szeretett volna tavaly megkapni és meg is kapott a budapestiektől. Hát, tessék vállalni, főpolgármester úr - szólította fel Karácsony Gergelyt.</p><p>Kocsis Máté rámutatott arra: nemcsak akkor kell főpolgármesternek lenni, amikor kinevezésekről lehet dönteni, vagy amikor "Gyurcsány embereinek milliós szerződéseit lehet aláírni", vagy amikor "Soros utal egymillió eurót", hanem akkor is főpolgármesternek kell lenni, amikor idősek fertőződnek meg egy fővárosi fenntartású otthonban.</p><p>A Pesti úti idősekhez a fővárosi vezetők közül "a lábát se tette be senki hetekig", elsőként azt is a tiszti főorvos tette meg és azonnali intézkedésekre kötelezte a fővárosi önkormányzatot, miközben a kormányhivatal védőfelszereléseket adott - emlékeztetett. a történtekre.</p><p>Kocsis Máté döbbenetesnek nevezte, hogy a főpolgármester még mindig nem cselekszik, hanem interjúkat ad arról, hogy már megint nem tehet semmiről.</p><p>A Fidesz frakcióvezetője azt írta: ez most nem a Lackner-ügy, akit elég volt "nem felismerni" és nem a zuglói parkolási mutyi, amit elég volt agyonhallgatni, majd elfelejtik. Itt emberéletekről van szó - fogalmazott Kocsis Máté. Azt kérte Karácsony Gergelytől, hogy "kezdjen már el dolgozni és hagyja abba a másra mutogatást", ne arról beszéljen, hogy szerinte ki mit nem csinált, hanem arról, hogy ő, akinek a dolga, mit tett.</p><p>MTI</p>            
</div>

<div class="content-footer">
    <div id="banner-5e91eefa6c62f" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e91eefa6c692" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e91eefa6c6e8" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e91eefa6c62f"); window._banners["sm"].push("banner-5e91eefa6c692"); window._banners["lg"].push("banner-5e91eefa6c6e8");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/kocsis_mate-2111" rel="tag">Kocsis Máté</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől: &url=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől: &url=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966&media=https://hirtv.hu/data/cikkek/1391/13917/cikk-1391765/szb20160202_9295.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966&name=Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e91ec2e19ff0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5e91ec2e1a048" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e91ec2e19ff0"); window._banners["lg"].push("banner-5e91ec2e1a048");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/kijarasi-korlatozas-budapesten-2498828" title="Kijárási korlátozás Budapesten ">Kijárási korlátozás Budapesten </a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Magyar Nemzet</p>                    <h3>
                        <a href="/ahirtvhirei/bayer-zsolt-keptelensegek-2498620" title="Bayer Zsolt: Képtelenségek">Bayer Zsolt: Képtelenségek</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">money.hu</p>                    <h3>
                        <a href="/hirtv_gazdasagi_hirei/jokora-fordulat-a-bankokban-fokozodik-a-szigor-2498622" title="Jókora fordulat a bankokban, fokozódik a szigor">Jókora fordulat a bankokban, fokozódik a szigor</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/orban-viktor-miniszterelnok-bejelentese-a-kijarasi-korlatozasokrol-eloben-a-hir-tv-musoran-2498844" title="Orbán Viktor: Határozatlan időre meghosszabbították a kijárási korlátozást">Orbán Viktor: Határozatlan időre meghosszabbították a kijárási korlátozást</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ma-dont-a-kormany-a-kijarasi-korlatozasokrol-2498724" title="Gulyás Gergely: A kormány partnerként tekint az önkormányzatokra">Gulyás Gergely: A kormány partnerként tekint az önkormányzatokra</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">HírTV</p>                    <h3>
                        <a href="/ahirtvhirei/oriasi-ongol-gyurcsanyektol-2498930" title="Óriási öngól Gyurcsányéktól ">Óriási öngól Gyurcsányéktól </a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e91ec2e2d519" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5e91ec2e2d560" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5e91ec2e2d5a2" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e91ec2e2d519"); window._banners["sm"].push("banner-5e91ec2e2d560"); window._banners["lg"].push("banner-5e91ec2e2d5a2");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2498966" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/podcast">Podcast</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/cimlap_musor">Címlap</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/publi_cafe">Publi Cafe</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Kiskunhalason tartott ellenőrzést Orbán Viktor miniszterelnök, ahol megtekintette a mobil járványkórházat, egy védőruha-varróüzemet és a városi kórházat.</span>
<span>1310-re nőtt a hazánkban beazonosított koronavírussal fertőzöttek száma. Elhunyt újabb 8 beteg, ezzel 85 főre emelkedett az elhunytak száma. 115 fő pedig már gyógyultan távozott a kórházból.</span>
<span>Újabb 56 fertőzöttet regisztráltak a Pesti úti idősek otthonában- jelentette be az országos tisztifőorvos. Müller Cecília azt mondta: az újabb betegeket a Korányi és a Szent János Kórház fogadta be, mindannyian jól vannak, többüknek nincsenek tünetei sem.</span>
<span>Az országos tisztifőorvos kivizsgáltatja, hogy megfelelő orvosi ellátást kaptak-e a fővárosi Pesti úti idősotthon lakói.</span>
<span>A Pesti úti idősek otthonában eddig összesen 198 igazolt koronavírus-fertőzött van.</span>
<span>Segélykérő levélben kért segítséget a Pesti úti Idősek Otthonának igazgatója Budapest Főváros Kormányhivatalától.</span>
<span>Ízléstelennek nevezte a Fidesz frakcióvezetője közösségi oldalán azt, ahogy a főpolgármester „menekül az egyenes kiállás és a felelősség elől", a balliberális média pedig „napok óta szerecsenmosdatja".</span>
<span>Nyilvánvaló mulasztás történt a fővárosi idős otthonban - ezt mondta a miniszterelnökséget vezető miniszter Magyarország élőben című műsorunkban.</span>
<span>Gulyás Gergely hangsúlyozta: ha Karácsony Gergely és az ellenzéki pártok a védekezéssel és nem a vádaskodással foglalkoznának, akkor most nem szembesülnének az idősotthonokban kialakult súlyos járványhelyzettel.</span>
<span>A budapesti Rózsa utcai otthon 94 lakójából 60 idős embernek lett pozitív a koronavírus-tesztje a főváros saját forrásból végzett szűrésén - közölte a Főpolgármesteri Hivatal.</span>
<span>Öt repülőgép több mint ötmillió maszkot, húszezer tesztet és ötezer pár kesztyűt szállított Magyarországra az egészségügyi ellátórendszerben dolgozóknak a koronavírus-járvány elleni védekezéshez - közölte Szijjártó Péter külügyminiszter közösségi oldalán.</span>
<span>Az Emberi Erőforrások Minisztériumának tájékoztatása szerint a koronavírus-járvánnyal kapcsolatos súlyos mulasztás miatt váltották le a Fejér Megyei Szent György Egyetemi Oktató Kórház főigazgatóját - írta az Origo.</span>
<span>A DK által vezetett települések felszólítják a kormányt, hogy vegye ki jobban a részét a járvány elleni védekezésből - mondta az ellenzéki párt óbudai polgármestere közösségi oldalán.</span>
<span>Míg a Jobbik a legszigorúbb kijárási korlátozásokat vezetné be országosan, Ózdon és Dunaújvárosban egyik jobbikos polgármester sem szigorított az eddigi intézkedéseken.</span>
<span>Senki ne próbálja meg kijátszani a kijárási korlátozást - hívta fel a figyelmet a közösségi oldalán a Kormányinfó Pluszban a kormányszóvivő.</span>
<span>Szentkirályi Alexandra hangsúlyozta: ez az ünnep más, mint az eddigiek, ugyanakkor továbbra is életeket menthetünk azzal, ha nem utazunk el és otthonunkban maradunk.</span>
<span>Operatív törzs: több mint tízezer szabálysértést észlelt a rendőrség a kijárási korlátozás megszegésével kapcsolatban.</span>
<span>Hajléktalanokat költöztet Józsefvárosba Karácsony Gergely főpolgármester - írja a Magyar Nemzet. A napilap beszámolója szerint mintegy 71 fővárosi kézben lévő, üres lakást minősítenek át hajléktalanszállássá a Kőbányai úton.</span>
<span>Varga Mihály pénzügyminiszter arra kért mindenkit, hogy húsvét ünnepén tudassa idős szeretteivel, nincsenek egyedül és szeretnék, ha minél hamarabb, minél gyorsabban találkozhatnának velük.</span>
<span>A világjárvány a nemzedékek közötti szolidaritásra és arra tanít, hogy felelősek vagyunk egymásért - mondta Erdő Péter bíboros, esztergom-budapesti érsek húsvét alkalmából.</span>
<span>Az idei húsvétot végigkíséri a járvány miatti szorongás, de ünnepelni fogunk, ahogy lehet - mondta Bogárdi Szabó István, a Magyarországi Református Egyház zsinatának lelkészi elnöke.</span>
<span>A világot megrázó válság radikális változásra kell késztessen, hogy a járvány elmúltával ne ott folytassuk az életünket, ahol a kitörése előtt abbahagytuk - mondta Fabiny Tamás, a Magyarországi Evangélikus Egyház elnök-püspöke húsvét alkalmából.</span>
<span>Az új típusú koronavírussal fertőzöttek száma világszerte 96 432-vel nőtt és elérte az 1 698 416-ot a világon. A Covid-19 nevű betegségben 102 764-en vesztették életüket, a gyógyultak száma 376 677.</span>
<span>Sem Tirol tartomány, sem pedig Ischgl vezetése nem követett el mulasztást -mondta Werner Kurz, Ischgl polgármestere. A település vezetését azzal vádolják: felelős azért, hogy Európa jelentős részében elterjedt a koronavírus.</span>
<span>Romániában először emelkedett 500 fölé az egy nap alatt észlelt új koronavírus-fertőzések száma.</span>
<span>Egyre többen fertőződnek meg az új koronavírussal a horvát és a szlovén szeretetotthonokban.</span>
<span>Ukrajnában egy nap alatt négy új esettel, 73-ra nőtt a koronavírus-járvány halálos áldozatainak száma, az igazolt fertőzötteké pedig 308-cal 2511-re - közölte az egészségügyi minisztérium.</span>
<span>A két legnagyobb észak-macedón párt vezetője interjút adott egy fertőzött újságírónak, ezért két hétig önkéntes elkülönítésbe vonultak. A boszniai határon felháborodást és torlódást okozott, hogy minden hazatérőt kötelezően karantén alá helyeznek.</span>
<span>Csehországban reggel 5735 koronavírus-fertőzöttet tartottak nyilván, ami 146-al több, mint pénteken. A növekmény jóval alacsonyabb, mint az előző heti napi 253-as átlag.</span>
<span>Keddtől megnyitják a könyvesboltokat, az erdészeteket és a csecsemőcikkeket áruló üzleteket Giuseppe Conte olasz miniszterelnök bejelentése szerint, aki május 4-éig meghosszabbította az eddig érvényes összes többi járványügyi óvintézkedést és korlátozást.</span>
<span>Spanyolországban tovább mérséklődik az új típusú koronavírus okozta halálozás mértéke, az elmúlt 24 órában 510-en veszítették életüket, 95-tel kevesebben, mint egy nappal korábban.</span>
<span>Franciaországban a regisztrált betegek szám meghaladta a 90 ezret, a koronavírus-járványnak már több mint 13 ezer halálos áldozata van.</span>
<span>A koronavírus-fertőzések számának növekedését jelző görbe töretlenül emelkedik Belgiumban, ahol meghaladta a 28 ezret az igazolt esetek száma. Hollandiában egy nap alatt mintegy 1500-zal, Luxemburgban 108-cal emelkedett a jelentett esetek száma.</span>
<span>Nagy-Britanniában eddig 9875-en haltak meg az új típusú koronavírus okozta betegségben. Az elmúlt 24 órában 917 halálesetről érkezett bejelentés a hatóságokhoz.</span>
<span>Kínai orvosokat és védőfelszerelést szállító repülőgépek érkeznek az orosz fővárosba, a szakembereket a moszkvai önkormányzat hívta meg az új koronavírus elleni küzdelem megsegítésére.</span>
<span>Törökországban egy nap alatt 4747-re nőtt az új típusú koronavírussal diagnosztizáltak száma, több mint 47 ezer fertőzöttet tartanak nyilván, 1006 ember vesztette életét a járvány miatt.</span>
<span>Mintegy 465 ezer fertőzöttet tartanak nyilván az Egyesült Államokban, a járványban elhunytak száma meghaladja a 16 ezret.</span>
<span>Donald Trump amerikai elnök megismételte, hogy készen áll a koronavírus-járvány miatt leállt gazdaság újraindítására, de hozzátette, hogy május elejéig még biztosan nem lehet enyhíteni az elrendelt korlátozásokat és megindítani a munkát.</span>
<span>Donald Trump amerikai elnök közölte, hogy kormánya vízumszankciókat tervez életbe léptetni azon országokkal szemben, amelyek elutasítják vagy túlzottan késleltetik az Egyesült Államokból visszaküldött emberek átvételét.</span>
<span>Egy idős asszony holttestét találták meg Galgagután. A gyanú szerint bűncselekmény áldozata lett - tájékoztat a Nógrád Megyei Rendőr-főkapitányság.</span>
<span>Egy hónapra elrendelte a Miskolci Járábíróság annak a nőnek a letartóztatását, aki a gyanú szerint szándékosan felgyújtott egy miskolci családi házat, hogy a lakókat megölje.</span>
<span>Pálinger Katalin, a Magyar Kézilabda Szövetség alelnöke szerint szerették volna, ha a pályán dőlnek el a bajnokságok, de nem látták reális esélyét, hogy befejezzék az idényt.</span>
<span>A ritmikus gimnasztikázó Pigniczki Fanni a koronavírus-járvány miatti halasztások ellenére is optimistán várja az olimpiai kvalifikációs sorozatot.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2498966&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2498966&v=673124" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1582717683" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966"
            },
            "headline": "Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől",
            "name": "Kocsis: Ízléstelen, ahogy a főpolgármester menekül a felelősség elől",
            "url": "https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2020-04-11 17:52:00",
            "dateModified" : "2020-04-11 17:59:41",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/kocsis-izlestelen-ahogy-a-fopolgarmester-menekul-a-felelosseg-elol-2498966#comments",
            "keywords" :  [ "Kocsis Máté"],
            "description" : "Ízléstelennek nevezte a Fidesz frakcióvezetője közösségi oldalán azt, ahogy a főpolgármester \"menekül az egyenes kiállás és a felelősség elől\", a balliberális média pedig \"napok óta szerecsenmosdatja\".",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/1391/13917/cikk-1391765/szb20160202_9295_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>