﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Húsz éves a családtámogatás rendszere - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Húsz éves a családtámogatás rendszere" >
<meta name="keywords" content="" >
<meta name="description" content="Az elmúlt húsz évből tizenkét év telt el családbarát és nyolc év családellenes kormányzással. 
" >
<meta name="news_keywords" content="" >
<meta property="og:title" content="Húsz éves a családtámogatás rendszere" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Az elmúlt húsz évből tizenkét év telt el családbarát és nyolc év családellenes kormányzással. 
" >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2473/24735/cikk-2473597/szb20150131_500_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:published_time" content="2018-12-18 18:17:00" >
<meta property="article:modified_time" content="2018-12-18 19:13:21" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" >
<meta name="twitter:title" content="Húsz éves a családtámogatás rendszere" >
<meta name="twitter:description" content="Az elmúlt húsz évből tizenkét év telt el családbarát és nyolc év családellenes kormányzással. 
" >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="675" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2473/24735/cikk-2473597/szb20150131_500_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2473/24735/cikk-2473597/szb20150131_500_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2473/24735/cikk-2473597/szb20150131_500_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2473/24735/cikk-2473597/szb20150131_500_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1543232830" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/hiradok" target="_blank">Híradó<br />19:00</a>            <span>Jön:</span><a href="/magyarorszageloben" target="_blank">Magyarország élőben<br />19:30</a>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2018. december 18.,<br />kedd, Auguszta napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
        <a href="http://mno.hu" class="magyar-nemzet"></a>
        <a href="http://lanchidradio.hu/" class="lanchid-radio"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5c1935fdc55f2" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5c1935fdc5643" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5c1935fdc55f2"); window._banners["lg"].push("banner-5c1935fdc5643");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Húsz éves a családtámogatás rendszere</h1>
                <div class="szerzo-container">
            <p class="szerzo">Hír TV</p>
<p class="datum">2018. december 18., kedd  18:17, frissítve: kedd  19:13</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Az elmúlt húsz évből tizenkét év telt el családbarát és nyolc év családellenes kormányzással Magyarországon.             </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Ezt mondta Novák Katalin a családtámogatási törvény huszadik évfordulója alkalmából megrendezett konferencián. A családügyi államtitkár kiemelte: stabilitást, biztonságot és kiszámíthatóságot jelentene a családtámogatás kétharmados törvényi védelme, ezért kérnek erre felhatalmazást a nemzeti konzultáción.</p><div id="banner-5c193b4e1f1cf" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c193b4e1f225" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c193b4e1f275" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c193b4e1f1cf"); window._banners["sm"].push("banner-5c193b4e1f225"); window._banners["lg"].push("banner-5c193b4e1f275");</script>
<p>„Ebből a 20 évből 12 év telt el családbarát és nyolc év telt el család ellenes kormányzással. Jól esne belegondolni abba, hogy vajon hol tartanánk most, hogyha ez a 20 év végig úgy telt volna el, hogy a családokat helyezik a középpontba. Hogyha nem úgy történt volna az építkezés, hogy amit sikerült felépíteni '98 és 2002 között azt próbálták lerombolni a rákövetkező nyolc évben, és amikor újra elkezdtünk építkezni 2010-ben, akkor nem onnan indultunk, ahonnan '98-ban, hanem annál sokkal nehezebb helyzetből” – fogalmazott Novák Katalin. </p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_217459" src="https://video.mno.hu/embed/217459" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p>            
</div>

<div class="content-footer">
    <div id="banner-5c193b4e3b0c9" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c193b4e3b12e" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5c193b4e3b17c" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c193b4e3b0c9"); window._banners["sm"].push("banner-5c193b4e3b12e"); window._banners["lg"].push("banner-5c193b4e3b17c");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

    
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Húsz éves a családtámogatás rendszere: &url=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Húsz éves a családtámogatás rendszere: &url=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597&media=https://hirtv.hu/data/cikkek/2473/24735/cikk-2473597/szb20150131_500.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597&name=Húsz éves a családtámogatás rendszere" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5c1935fddec25" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5c1935fddec6f" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5c1935fddec25"); window._banners["lg"].push("banner-5c1935fddec6f");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI, Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/orban-viktor-hamarosan-vege-a-dalnak-2473387" title="Orbán Viktor: Hamarosan vége a dalnak">Orbán Viktor: Hamarosan vége a dalnak</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/haborus-ovezetnek-nez-ki-a-miskolci-belvaros-egy-resze-2473474" title="Háborús övezetnek néz ki a miskolci belváros egy része">Háborús övezetnek néz ki a miskolci belváros egy része</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">MTI</p>                    <h3>
                        <a href="/ahirtvhirei/evek-ota-nem-volt-ra-pelda-a-kormany-most-meglepte-2473416" title="Évek óta nem volt rá példa, a kormány most meglépte">Évek óta nem volt rá példa, a kormány most meglépte</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/kovacs-istvan-megdonteni-az-alkotmanyos-rendet-2473532" title="Kovács István: Ha be akarnék menni a paksi erőműbe, bilincsben vinnének el">Kovács István: Ha be akarnék menni a paksi erőműbe, bilincsben vinnének el</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/birtokvedelmi-eljarast-inditott-a-jegyzo-az-mtva-szekhaznal-2473516" title="Birtokvédelmi eljárást indított a jegyző az MTVA székháznál">Birtokvédelmi eljárást indított a jegyző az MTVA székháznál</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/ne-dobald-a-rendort-az-mtva-szekhazahoz-vonultak-a-tuntetok-2473489" title="Az MTVA székházához vonultak a tüntetők">Az MTVA székházához vonultak a tüntetők</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-fix box xs-3x3 sm-3x3 md-3x3 lg-3x3 subtitled">
    <div id="banner-5c1935fe0578a" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5c1935fe057d2" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5c1935fe05818" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5c1935fe0578a"); window._banners["sm"].push("banner-5c1935fe057d2"); window._banners["lg"].push("banner-5c1935fe05818");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2473597" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="/lapzarta">Lapzárta</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/panaszkonyv">Panaszkönyv</a></li>
                                                <li><a href="/pentek9">Péntek 9</a></li>
                                                <li><a href="https://hirtv.hu/riasztas">Riasztás</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                                <li><a href="/ikon">Ikon</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2018<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2018 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-2421684">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>2018. DECEMBER 18., KEDD</span>
<span>KOVÁCS ZOLTÁN: A MAGYAR PARLAMENTET A MAGYAR EMBEREK IRÁNYÍTJÁK - JELENTETTE KI A CNN-NEK ADOTT INTERJÚJÁBAN.</span>
<span>AZ ELLENZÉK NEM KÉPVISELI A MAGYAROK TÖBBSÉGÉT, A TÜNTETÕK EGY, A KORMÁNY ELLEN SZERVEZETT POLITIKAI AKCIÓ RÉSZESEI - TETTE HOZZÁ KOVÁCS ZOLTÁN.</span>
<span>ELÕÁLLÍTOTTAK EGY 20 ÉVES PILISSZÁNTÓI FÉRFIT, MERT AZ EGYENRUHÁSOKAT ÜVEGGEL DOBÁLTA TEGNAP AZ MTVA ELÕTT.</span>
<span>SZÁZADVÉG-KUTATÁS: A MAGYAROK DÖNTÕ TÖBBSÉGE ELUTASÍTJA A RENDÕRÖK ELLENI ERÕSZAKOT ÉS A POLITIKUSOK ERÕSZAKRA VALÓ BUZDÍTÁSÁT.</span>
<span>BIRTOKVÉDELMI ELJÁRÁST INDÍTOTT AZ ÓBUDAI JEGYZÕ AZ MTVA SZÉKHÁZÁNÁL A VASÁRNAP ÉS A HÉTFÕN TÖRTÉNTEK MIATT.</span>
<span>A FIDESZ SZERINT ELFOGADHATATLAN, HOGY POLITIKUSOK ERÕSZAKKAL AKARNAK BEAVATKOZNI EGY SZERKESZTÕSÉG MÛKÖDÉSÉBE.</span>
<span>AZ ORSZÁGGYÛLÉSI KÉPVISELÕ NEM ZAVARHATJA MEG KÖZINTÉZMÉNY RENDELTETÉSSZERÛ MÛKÖDÉSÉT   MONDTA IFJ. LOMNICI ZOLTÁN ALKOTMÁNYJOGÁSZ.</span>
<span>AZ ELLENZÉK RENDKÍVÜLI PARLAMENTI ÜLÉST HÍVNA ÖSSZE, SZERINTÜK TÖBB KÉPVISELÕTÁRSUK MENTELMI JOGÁT IS MEGSÉRTETTÉK AZ MTVA-NÁL.</span>
<span>AZ MTVA FELJELENTÉST TETT HADHÁZY ÁKOS ÉS SZÉL BERNADETT ELLEN A KÉPVISELÕK MANDÁTUMÁBÓL EREDÕ JOGON VALÓ TÚLTERJESZKEDÉS MIATT.</span>
<span>SZÉL BERNADETT ÉS HADHÁZY ÁKOS IS FELJELENTÉST TETT HIVATALOS SZEMÉLY ELLENI ERÕSZAK MIATT.</span>
<span>ORBÁN VIKTOR: NEM SZERETNÉNK MIGRÁCIÓT MAGYARORSZÁGON, EZÉRT MI SEMMILYEN SZERZÕDÉST NEM ÍRUNK ALÁ   JELENTETTE KI A BÉCSI EU-AFRIKA FÓRUMON.</span>
<span>A TANÁCSKOZÁSON NAPIRENDEN LESZ A KLÍMAVÁLTOZÁS, VALAMINT AZ AFRIKAI BEFEKTETÉSI PROGRAMOK, HOGY SEGÍTSÉK AZ AFRIKAI LAKOSSÁG HELYBEN MARADÁSÁT.</span>
<span>ORBÁN VIKTOR: A SEGÍTSÉGET KELL AFRIKÁBA VINNI, NEM PEDIG A BAJT BEHOZNI IDE EURÓPÁBA   JELENTETTE KI A MINISZTERELNÖK A BÉCSI FÓRUMON.</span>
<span>ÁLTALÁNOS SZTRÁJKKAL FENYEGETÕZNEK A SZAKSZERVEZETEK, HA A KÖZTÁRSASÁGI ELNÖK ALÁÍRJA A TÚLÓRATÖRVÉNYT.</span>
<span>FIDESZ: MEGDÖBBENTÕ ÉS ELFOGADHATATLAN, HOGY AZ ELLENZÉK NEM SZAVAZTA MEG MÚLT HÉTEN AZ ÁPOLÁSI DÍJ EMELÉSÉT.</span>
<span>LEMONDOTT ORSZÁGGYÛLÉSI KÉPVISELÕI FELADATAIRÓL STAUDT GÁBOR JOBBIKOS KÉPVISELÕ MAGÁNÉLETI PROBLÉMÁIRA HIVATKOZVA.</span>
<span>TAXIVAL ÜTKÖZÖTT A GULYÁS GERGELYT SZÁLLÍTÓ AUTÓ ÉJSZAKA, AUTÓJÁT HIVATÁSOS SOFÕR VEZETTE, A RENDÕRSÉG VIZSGÁLJA A BALESET KÖRÜLMÉNYEIT.</span>
<span>ALAPJOGOKÉRT KÖZPONT: AZ ENSZ MENEKÜLTÜGYI CSOMAGJA CSAK ÚJABB KISKAPU A GAZDASÁGI BEVÁNDORLÓKNAK.</span>
<span>AZ MNB 30 NAPON ÁT KORLÁTOZZA A 7 MILLIÓ FORINT FELETTI BETÉTEK KIFIZETÉSÉT AZ NHB BANKNÁL   MTI.</span>
<span>CZEPEK GÁBOR LETT A SZERENCSEJÁTÉK ZRT. ÚJ VEZÉRIGAZGATÓJA   MTI.</span>
<span>FÜLÖP ATTILA EMMI-ÁLLAMTITKÁR: OKTÓBER KÖZEPE ÓTA 1300-ZAL TÖBBEN VESZIK IGÉNYBE A HAJLÉKTALANELLÁTÁST.</span>
<span>A MNB 4,7%-RA EMELTE AZ IDEI GAZDASÁGI NÖVEKEDÉSI VÁRAKOZÁSÁT, A 2019-ES INFLÁCIÓS VÁRAKOZÁSÁT PEDIG 2,9%-RA CSÖKKENTETTE.</span>
<span>A MAGYAROK TÖBBET SZÁNNAK IDÉN KARÁCSONYI AJÁNDÉKRA, MINT TAVALY   GFK-KUTATÁS.</span>
<span>A KORMÁNY 755 MILLIÓ FORINTTAL TÁMOGATJA A JÖVÕ ÉVI BUDAPESTI ÖTTUSA-VILÁGBAJNOKSÁG ÉS A LÉZERLÖVÉSZETES FUTÁS-VB RENDEZÉSÉT.</span>
<span>A NAGYCSALÁDOSOK ORSZÁGOS EGYESÜLETE KAPTA AZ IDEI POLGÁRI MAGYARORSZÁGÉRT DÍJAT.</span>
<span>KÓSA FERENCET, A KOSSUTH- ÉS BALÁZS BÉLA-DÍJAS FILMRENDEZÕT, VOLT ORSZÁGGYÛLÉSI KÉPVISELÕT, AZ EMMI SAJÁT HALOTTJÁNAK TEKINTI.</span>
<span>JUNCKER: A KÉT KONTINENS KÖZÖTT "PARTNERI EGYENJOGÚSÁGRÓL" VAN SZÓ   HANGSÚLYOZTA AZ EU-AFRIKA FÓRUMON.</span>
<span>EURÓPAI SZÁMVEVÕSZÉK: JAVÍTANI KELL A CIVIL SZERVEZETEKNEK JUTTATOTT TÁMOGATÁS ÁTLÁTHATÓSÁGÁT.</span>
<span>NAGYSZABÁSÚ TERRORELLENES RAZZIÁT HAJTOTT VÉGRE A NÉMET RENDÕRSÉG BERLINBEN.</span>
<span>ELFOGADTA AZ ENSZ KÖZGYÛLÉSE A VILÁGSZERVEZET MENEKÜLTÜGYI MEGÁLLAPODÁSÁT TEGNAP, A 193 TAGÁLLAMBÓL 181 TÁMOGATTA A MEGÁLLAPODÁST.</span>
<span>AZ USA ÉS MAGYARORSZÁG NEMMEL SZAVAZOTT A MENEKÜLTÜGYI MEGÁLLAPODÁSRA.</span>
<span>9 ILLEGÁLIS BEVÁNDORLÓT, KÖZTÜK EGY GYEREKET ÉS EGY NÕT MENTETTEK KI A FRANCIA DUNKIRK KIKÖTÕVÁROS PARTJAI ELÕTT.</span>
<span>MOSZKVA, ANKARA ÉS TEHERÁN IS ERÕFESZÍTÉSEKET TESZ A SZÍRIAI ALKOTMÁNYOZÓ BIZOTTSÁG LÉTREHOZÁSA ÉRDEKÉBEN.</span>
<span>PESZKOV: ALAPTALANOK A JELENTÉSEK OROSZORSZÁGGAL KAPCSOLATOSAN, HOGY BEFOLYÁSOLTA VOLNA AZ AMERIKAI ELNÖKVÁLASZTÁST.</span>
<span>JOSÉ MOURINHO VEZETÕEDZÕ TÁVOZOTT A MANCHESTER UNITED LABDARUGÓKLUBTÓL A CSAPAT GYENGE SZEREPLÉSE MIATT.</span>
<span>A FOGADÓIRODÁK SZERINT MAURICIO POCHETTINO, A TOTTENHAM HOTSPUR VEZETÕEDZÕJE A LEGESÉLYESEBB MOURINHO HELYÉRE.</span>
<span>ÁLLAMI HÍRÜGYNÖKSÉG: TÖRÖKORSZÁGBAN A 2016. JÚLIUS 15-I PUCCSKÍSÉRLETTEL KAPCSOLATBAN CSAKNEM KÉTEZER EMBERT ÍTÉLTEK ÉLETFOGYTIGLANRA.</span>
<span>A JANUÁR 7-ÉN KEZDÕDÕ HÉTEN TÁRGYALJA A BRIT ALSÓHÁZ A BREXIT FELTÉTELEIRÕL SZÓLÓ VITÁT   KÖZÖLTE THERESA MAY BRIT KORMÁNYFÕ.</span>
<span>AZ EU 120 MILLIÓ EURÓVAL TÁMOGATJA A SZÍRIAI MENEKÜLTEK ELLÁTÁSÁT JORDÁNIÁBAN, IRAKBAN ÉS TÖRÖKORSZÁGBAN.</span>
<span>ÚJ-ZÉLANDON 2020-BAN, A KÖVETKEZÕ VÁLASZTÁSSAL EGY IDÕBEN NÉPSZAVAZÁST TARTANAK A MARIHUÁNA LEGALIZÁLÁSÁRÓL - JELENTETTE BE A WELLINGTONI KORMÁNY.</span>
<span>VILÁGSZERTE 113 ÚJSÁGÍRÓT GYILKOLTAK MEG IDÉN, EZ A SZÁM 14%-KAL TÖBB, MINT TAVALY - JELENTETTE A PRESSE EMBLEME CAMPAGNE NEVÛ CIVIL SZERVEZET.</span>
<span>NEM JUTOTT BE A SZÛKÍTETT OSCAR-DÍJ-LISTÁRA A NAPSZÁLLTA CÍMÛ MAGYAR FILM.</span>
<span>A BAMBI CÍMÛ MESEFILM NÉZÉSÉRE ÍTÉLTEK EGY ORVVADÁSZT MISSOURI ÁLLAMBAN.</span>
<span>NEM JÁR A 3-AS METRÓ A DEÁK FERENC TÉR ÉS A NAGYVÁRAD TÉR KÖZÖTT BALESET MIATT.</span>
<span>SZÉN-MONOXID SZIVÁRGÁS VOLT EGY CSANÁDALBERTI CSALÁDI HÁZBAN, KÉT EMBERT KÓRHÁZBA VITTEK.</span>
<span>MINDÖSSZE 80 MÉTERRE EGYMÁSTÓL, SZEMBEN ÁLLT MEG KÉT VONAT GYÁLNÁL, A MÁV TÁJÉKOZTATÁSA SZERINT AZ UTASOK NEM VOLTAK KÖZVETLEN VESZÉLYBEN.</span>
<span>SZÁZRA BÕVÍTI A MOL AZON TÖLTÕÁLLOMÁSAIT, AHOL LESZ INGYENES CHIPLEOLVASÓ AZ ELKÓBOROLT ÁLLATOK AZONOSÍTÁSA CÉLJÁBÓL.</span>
<span>3 FORINTTAL CSÖKKEN A GÁZOLAJ ÁRA SZERDÁN, A 95-ÖS BENZINÉ NEM VÁLTOZIK.</span>
<span>KÉT TÛZIFA- ÉS EGY FÛRÉSZÁRU-KERESKEDÉS MÛKÖDÉSÉT FÜGGESZTETTE FEL A NÉBIH, MERT A TELEPHELYEKEN NEM VOLT NYOMON KÖVETHETÕ A FAANYAG EREDETE.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2473597&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2473597&v=118702" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597"
            },
            "headline": "Húsz éves a családtámogatás rendszere",
            "name": "Húsz éves a családtámogatás rendszere",
            "url": "https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "Hír TV" ],
            "datePublished" : "2018-12-18 18:17:00",
            "dateModified" : "2018-12-18 19:13:21",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/husz-eves-a-csaladtamogatas-rendszere-2473597#comments",
            "keywords" :  [ ],
            "description" : "Az elmúlt húsz évből tizenkét év telt el családbarát és nyolc év családellenes kormányzással Magyarországon. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2473/24735/cikk-2473597/szb20150131_500_fit_1200x10000.jpg",
              "height" : 675,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
				appId: "2cd66500-50a7-4c4d-b4df-d1e428bba400",
			});
		});
	</script>

    </body>
</html>