﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu">
<head>
    <title>Fidesz-KDNP: Húsz pont Győr további fejlődéséért - Hír TV</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Fidesz-KDNP: Húsz pont Győr további fejlődéséért" >
<meta name="keywords" content="Győr" >
<meta name="description" content="Szeretnék megújítani az autóbuszparkot, valamint a győriek javaslatai alapján felülvizsgálnák a helyi menetrendet. " >
<meta name="news_keywords" content="Győr" >
<meta property="og:title" content="Fidesz-KDNP: Húsz pont Győr további fejlődéséért" >
<meta property="og:type" content="article" >
<meta property="og:description" content="Szeretnék megújítani az autóbuszparkot, valamint a győriek javaslatai alapján felülvizsgálnák a helyi menetrendet. " >
<meta property="og:image" content="http://hirtv.hu/data/cikkek/2492/24927/cikk-2492783/gyor_fit_1200x10000.jpg" >
<meta property="fb:app_id" content="176000965814477" >
<meta property="og:url" content="https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" >
<meta property="og:site_name" content="Hír TV" >
<meta property="article:tag" content="Győr" >
<meta property="article:published_time" content="2020-01-03 18:20:00" >
<meta property="article:modified_time" content="2020-01-03 18:35:22" >
<meta property="article:publisher" content="https://www.facebook.com/hirtv" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="//hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" >
<meta name="twitter:title" content="Fidesz-KDNP: Húsz pont Győr további fejlődéséért" >
<meta name="twitter:description" content="Szeretnék megújítani az autóbuszparkot, valamint a győriek javaslatai alapján felülvizsgálnák a helyi menetrendet. " >
<meta property="og:image:width" content="1200" >
<meta property="og:image:height" content="518" >
<meta property="og:image:secure_url" content="https://hirtv.hu/data/cikkek/2492/24927/cikk-2492783/gyor_fit_1200x10000.jpg" >
<meta property="og:image:url" content="https://hirtv.hu/data/cikkek/2492/24927/cikk-2492783/gyor_fit_1200x10000.jpg" >
<meta name="twitter:image" content="https://hirtv.hu/data/cikkek/2492/24927/cikk-2492783/gyor_fit_1200x10000.jpg" >
<meta itemprop="image" content="https://hirtv.hu/data/cikkek/2492/24927/cikk-2492783/gyor_fit_1200x10000.jpg" >
<link rel="canonical" href="https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" >

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link rel="alternate" type="application/rss+xml" title="Hír TV" href="http://hirtv.hu/rss" />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon_hirtv.ico' />
    <script src="/static/frontend/js/ads.js " type="text/javascript"></script>
    
    <!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css"  href="https://hirtv.hu/static/css/ie.css">
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv.css?v=1554198722" />
            <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/hirtv/css/hirtv-cikkoldal.css?v=1510647308" />
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/data/modules/css/Galeriak/Hirtv/galeria_cikkoldal.css?v=1505731343" />
        
        <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/frontend/css/font-awesome.css?v=1488548881" />
    <link rel="stylesheet" type="text/css" href="https://hirtv.hu/static/css/focuspoint.css?v=1488548880" />

    <link type="text/css" href="/static/hirtv/css/weather.css" rel="stylesheet" />
    

    <div id="fb-root"></div>
    <script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '176000965814477',
				channelUrl : '//' + document.location.hostname + '/channel.php', // Channel file for x-domain comms
				xfbml      : true,
				version    : 'v2.8'
			});
			FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/hu_HU/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11029525-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-69632927-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script type="text/javascript">//<![CDATA[
        function median_webaudit() {
            var d=document,s=screen?screen.width+'x'+screen.height:"";
            var u=d.URL?new String(d.URL):"";
            var r=d.referrer?new String(d.referrer):"";
            return "@s="+s+"@u="+escape(u.substring(0,183))+"@r="+escape(r.substring(0,127));
        }
        var same=Math.floor(Math.random()*100000000)+median_webaudit();
        //]]></script>


</head>
<body class="hirtv fixed article-page" data-id="1865"><header>
    <div class="h-top fixed aside-padding">
        <div class="container">
            <div class="scroll-up">
                <ul class="pull-left tags">
                                    </ul>
                <div class="pull-right guide">
        <p>
            <span>Most:</span><a href="/europaihirado" target="_blank">Európai Híradó<br />00:30</a>            <span>Jön:</span><span>Hazahúzó<br />01:00</span>        </p>
    </div>            </div>
            <div class="scroll-down">
                <div class="pull-left back">
                    <a href="#" class="menu-btn"><span class="icon menu-icon"></span></a>
                    <a href="#">Vissza a tetejére</a>
                </div>
                <div class="center">
                    <a href="/"><img src="/static/hirtv/images/logo-mono.svg" alt="Hír TV" /></a>
                </div>
                <div class="pull-right functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
    <div class="h-middle">
        <div class="container aside-relative aside-padding">
            <div class="logo">
                <a href="/"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /></a>
            </div>
            <div class="broadcast">
                <a href="#" class="bc-open"></a>
                <ul class="bc-btns">
                                                <li><a href="/hiradok"><span class="bc-title">Híradó</span><span class="icon icon-hirado"></span></a></li>
                                                        <li><a href="/hirtv_kesleltetett"><span class="bc-title">Adás</span><span class="icon icon-adas"></span></a></li>
                                                        <li><a href="/musorujsag"><span class="bc-title">Műsorújság</span><span class="icon icon-tv-musorok"></span></a></li>
                                                        <li><a href="/hirtv_musorok"><span class="bc-title">Műsorok</span><span class="icon icon-musorok"></span></a></li>
                                                        <li><a href="https://hirtv.hu/ahirtvhirei/a-hirtv-hirei-mindenhol-elerhetok-1123737"><span class="bc-title">Hírbeküldés</span><span class="icon icon-hirbekuldes"></span></a></li>
                                            </ul>
            </div>
            <div class="today">
                <p class="date">2020. január 4.,<br />szombat, Titusz, Leona napja</p>
            </div>
        </div>
    </div>
    <div class="h-bottom">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
            <div class="pull-right bottom-right">
                <form action="/kereses" method="get" enctype="application/x-www-form-urlencoded" name="search_form" class="search-form">
                    <input type="text" name="search_txtf" placeholder="keresés"/>
                    <button type="submit" name="search_sbmt" class="btn"><span class="icon search-icon"></span></button>
                </form>
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="https://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
        </div>
    </div>
</header>

<div class="aside">
    <div class="logos">
        <a href="/" class="hirtv"></a>
    </div>
    <ul class="menu">
        <li><a href="/ahirtvhirei">Belföld</a></li>        <li><a href="/hirtvkulfold">Külföld</a></li>        <li><a href="/hirtv_gazdasagi_hirei">Gazdaság</a></li>        <li><a href="/hirtvsport">Sport</a></li>        <li><a href="/hirtvszines">Színes</a></li>        <li><a href="/kultura">Kultúra</a></li>        <li><a href="/apati_bence_blogja">Apáti Bence blogja</a></li>        <li><a href="/hirtv_musorok">Műsorok</a></li>        <li><a href="/hiradok">Híradók</a></li>        <li><a href="/hirtv_musorvezetok">Műsorvezetők</a></li>        <li><a href="/hirtvvideo">Videók</a></li>        <li><a href="/hirtv_kesleltetett">Adás</a></li></ul>
    <ul class="nav small">
            </ul>
</div><div class="main aside-relative aside-padding"><div class="block block-container full-width">
    <div class="banner banner-horizontal banner-full box subtitled">
        <div id="banner-5e0fd1157c729" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<div id="banner-5e0fd1157c774" class="banner-media xs-min-height"><!-- Goa3 beépítés: 1000*200 hírTV Belföld, 4849464 -->
<div id="zone4849464" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e0fd1157c729"); window._banners["lg"].push("banner-5e0fd1157c774");</script>
                    <p class="subtitle">hirdetés</p>
                </div>
</div><div class="block block-cikkoldal lg-width-12 block-fluid"><div id="nx_breadcrumb">
    <ol class="breadcrumb">
                            <li><a href="/ahirtvhirei"><span>A Hír TV belföldi hírei</span></a></li>
            </ol>
</div>

<article class="box lg-width-9 box-fluid box-cikkoldal">
    <div class="header">
        <h1>Fidesz-KDNP: Húsz pont Győr további fejlődéséért</h1>
                <div class="szerzo-container">
            <p class="szerzo">MTI</p>
<p class="datum">2020. január 3., péntek  18:20</p>        </div>
        <div class="clear"></div>
            </div>

    <div class="content-wrapper">
        <div class="content-header">
            <div class="lead">
                Húszpontos átfogó programot jelentett be Győr további fejlődéséért Dézsi Csaba András orvos, a Fidesz-KDNP polgármesterjelöltje pénteken a megyeszékhelyen.             </div>

                    </div>

<div class="content hircikk clearfix">
    <p>Az önkormányzat fideszes képviselői, valamint helyi parlamenti képviselők jelenlétében tartott sajtótájékoztatón Dézsi Csaba András kiemelte, szívügye Győr, és ha felhatalmazást kap január 26-án, akkor legalább akkora eltökéltséggel és szorgalommal fog polgármesterként tevékenykedni, mint ahogy korábban a győri szívcentrum ügyében.</p><div id="banner-5e0fd5528b50c" class="banner-media"><!-- Goa3 beépítés: 300x250 hírTV cikkoldalak, 38702 -->
<div id="zone38702" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e0fd5528b561" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e0fd5528b5ac" class="banner-media"><!-- Goa3 beépítés: 640*360 hírTV aloldalak, 1835303 -->
<div id="zone1835303" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e0fd5528b50c"); window._banners["sm"].push("banner-5e0fd5528b561"); window._banners["lg"].push("banner-5e0fd5528b5ac");</script>
<p>"Összefogunk és együtt megcsináljuk" a lakossággal, az önkormányzati és az országgyűlési képviselőkkel, valamint a kormánnyal - hangoztatta.</p><p>Kifejtette, megválasztása esetén folyamatosan egyeztetne a társadalmi szervezetekkel, kamarákkal és egyesületekkel, a fontos döntésekhez pedig rendszeresen kikérné és figyelembe venné a győriek véleményét, hogy mindenki számára megfelelő megoldásokat találjanak a felmerülő kérdésekre.</p><p>Szeretnék megújítani az autóbuszparkot, valamint a győriek javaslatai alapján felülvizsgálnák a helyi menetrendet. Olyan közlekedést képzel el, amelyben az egyéni és közösségi közlekedés, a gépjármű- és kerékpárforgalom megfelelően kapcsolódik egymáshoz - mondta. Hozzátette, új parkolóhelyeket hoznának létre a lakótelepeken, de közben megőriznék a zöldfelületek és parkok nagyságát, továbbá modernizálni szeretnék a szelektív hulladékgyűjtő helyeket.</p><p>Dézsi Csaba András elmondta, hogy javítanák a sürgősségi betegellátást, csökkentenék a várakozási időt. A kormánnyal és az országos mentőszolgálattal közösen új mentőállomás létrehozását tervezik a Modern városok program keretében. Emellett élményfürdőt építenének és újjá szeretnék éleszteni a klasszikus győri szabadstrandi fürdőéletet. Elkezdenék a Győri Nemzeti Színház és környezete felújítását, továbbá szintén kormányzati forrásból egy új híd megvalósítását tervezik a Mosoni-Dunán. Az Ipar utca folytatásában belső tehermentesítő utat hoznának létre és kezdeményeznék a kormánynál a szabadhegyi városrész tehermentesítése érdekében a 82-es főút új bevezető szakaszának megépítését.</p><p>Erősítenék a város szociális ellátórendszerét annak érdekében, hogy tovább javuljon az idős emberek életminősége és kiemelt figyelmet fordítanának a fogyatékossággal élőkre. Segítenék a munkahelyek megőrzését és a gazdasági lehetőségek szélesítését Győrben, egyebek mellett a helyi vállalkozások támogatásával.</p><p>Folytatódna a fásítási program és szeretnék bővíteni a zöldterületek nagyságát. Ezt a célt szolgálja egyebek mellett a polgármesterjelölt azon kezdeményezése, amelyben az év elejétől Győrben született minden gyermek után egy fát ültetnek.</p><p>A jövőben is kiemelten szeretnék támogatni a kulturális életet; kormányzati forrásból új hangversenyterem épülne, emellett szeretnék tovább fejleszteni a városi nagyrendezvényeket és fesztiválokat.</p><p>További cél a tömegsportbázis szélesítése, valamint a turizmus és a sportturizmus fejlesztése. Folytatódna a lakóutca- és járdaépítési program, emellett új kerékpárutakat építenének, játszótereket és sportpályákat újítanának fel.</p><p>Szeretnék tovább erősíteni a város közbiztonságát, ennek érdekében a jelölt a közeljövőben Pintér Sándor belügyminiszterrel is tárgyalni fog.</p><p>Folytatódna a napelempark bővítése, és - megválasztása esetén - mindent megtesznek annak érdekében, hogy minél előbb megépüljön a várost elkerülő körgyűrű.</p><p>A kormánnyal közösen folytatnák a közintézmények, bölcsődék, óvodák, iskolák és rendelőintézetek, valamint a panelházak energetikai felújítását, emellett minden városrészt a terület speciális adottságainak és az ott lakók igényeinek megfelelően szeretnének továbbfejleszteni.</p><p>Győrben január 26-án azért tartanak időközi polgármester-választást, mert az október 13-án megválasztott polgármester, Borkai Zsolt (Fidesz-KDNP) november 8-ával lemondott tisztéről.</p><p><div class="cikkblock" align="center"><div class="htmlkod">
    <iframe id="videoplayer_231077" src="https://video.mno.hu/embed/231077" style="width:640px; height:360px" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></p><p>MTI, Hír TV</p>            
</div>

<div class="content-footer">
    <div id="banner-5e0fd55297e8e" class="banner-media"><!-- Goa3 beépítés: Mobil verzió hírTV cikkoldali 300x250 alsó, 5033097 -->
<div id="zone5033097" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e0fd55297eee" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<div id="banner-5e0fd55297f3a" class="banner-media"><!-- Goa3 beépítés: 728x180 hírTV cikkoldali alsó, 4695271 -->
<div id="zone4695271" class="goAdverticum"></div><p class="subtitle">hirdetés</p></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e0fd55297e8e"); window._banners["sm"].push("banner-5e0fd55297eee"); window._banners["lg"].push("banner-5e0fd55297f3a");</script>
    <a href="/" class="back-to-home" title="vissza a címlapra"><img src="/static/hirtv/images/logo.svg" alt="Hír TV" /><span>vissza a címlapra</span></a>

            <div class="tag-container">
            <a href="/tag/gyor-104355" rel="tag">Győr</a>        </div>
        
    <div class="share-container">
        <div class="fb-share">
            <div class="fb-like" data-href="https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" data-width="250" data-height="21" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            <div class="fb-share-button" data-href="https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" data-layout="button" data-size="small" data-mobile-iframe="true"></div>
        </div>
        <div class="socials">
            <div class="icons">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" class="icon icon-facebook window-open"></a>
                <a href="https://twitter.com/share?text=Fidesz-KDNP: Húsz pont Győr további fejlődéséért: &url=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" class="icon icon-twitter hidden-uxs visible-xs window-open"></a>
                <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" class="icon icon-mail hidden-xs"></a>
                <a href="#" class="icon icon-more"></a>

                <div class="more-icons icons">
                    <div class="icon-wrapper">
                        <a href="https://twitter.com/share?text=Fidesz-KDNP: Húsz pont Győr további fejlődéséért: &url=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" class="icon icon-twitter visible-uxs hidden-xs hidden-sm hidden-md hidden-lg window-open"></a>
                        <a href="https://plus.google.com/share?url=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" class="icon icon-gplus window-open"></a>
                        <a href="https://pinterest.com/pin/create/button/?url=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783&media=https://hirtv.hu/data/cikkek/2492/24927/cikk-2492783/gyor.jpg" class="icon icon-pintr window-open"></a>
                        <a href="mailto:?subject=Hír TV - Cikkajánló&body=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783" class="icon icon-mail hidden-sm hidden-md hidden-lg"></a>
                        <a href="http://www.tumblr.com/share/link?url=https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783&name=Fidesz-KDNP: Húsz pont Győr további fejlődéséért" class="icon icon-tumblr window-open"></a>
                        <a href="#" class="icon icon-print"></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>

    </div>

    <div class="footer">

        <div class="hirtv-like">
            <p>Kövesse a Hír TV-t a Facebookon is!</p>
            <div class="fb-page" data-href="https://www.facebook.com/hirtv" data-width="500" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/hirtv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/hirtv">Hír TV</a></blockquote></div>
        </div>

        
    </div>

    <!-- Goa3 beépítés: 728*180 hírTV Footer, 3741215 -->
    <div id="zone3741215" class="goAdverticum"></div>

</article><div class="box box-width-3 box-sidebar box-container"><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e0fd1b77d3f4" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<div id="banner-5e0fd1b77d439" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300*600 hírTV cikkoldalak, 4850700 -->
<div id="zone4850700" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["sm"].push("banner-5e0fd1b77d3f4"); window._banners["lg"].push("banner-5e0fd1b77d439");</script>
            <p class="subtitle">hirdetés</p>
        </div><div class="box hirsor legolvasottabb xs-3x6 sm-3x6 md-3x6 lg-3x6">
    <div class="content list">
        <h4>Legolvasottabb cikkek</h4>
                    <div class="list-elem ">
                <div class="info left">
                    <span class="number">1</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/hirtvkulfold/ezrek-menekultek-a-tuz-elol-az-oceanba-ausztraliaban-2492647" title="Ezrek menekültek a tűz elől az óceánba Ausztráliában">Ezrek menekültek a tűz elől az óceánba Ausztráliában</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">2</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvkekhirei/gyermekei-szeme-lattara-olhettek-meg-az-anyat-2492690" title="Gyermekei szeme láttára ölhették meg az anyát">Gyermekei szeme láttára ölhették meg az anyát</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">3</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/kultura/orban-viktor-szabadsag-vandorai-2492630" title="Orbán Viktor: Szabadság vándorai">Orbán Viktor: Szabadság vándorai</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">4</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvkekhirei/beismerte-tettet-a-kobanyai-gyilkossag-gyanusitottja-2492702" title="Beismerte tettét a kőbányai gyilkosság gyanúsítottja">Beismerte tettét a kőbányai gyilkosság gyanúsítottja</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">5</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvkekhirei/gyilkossag-kobanyan-2492668" title="Gyilkosság Kőbányán">Gyilkosság Kőbányán</a>
                    </h3>
                </div>
            </div>
                        <div class="list-elem ">
                <div class="info left">
                    <span class="number">6</span>
                </div>
                <div class="right">
                                        <p class="szerzo">Hír TV</p>                    <h3>
                        <a href="/ahirtvhirei/szavazas-a-tuzijatekrol-szekesfehervaron-2492669" title="Szavazás a tűzijátékról Székesfehérváron">Szavazás a tűzijátékról Székesfehérváron</a>
                    </h3>
                </div>
            </div>
                </div>
</div><div class="banner banner-horizontal banner-nonfix box xs-width-3 sm-width-3 md-width-3 lg-width-3 subtitled">
    <div id="banner-5e0fd19bb4f0d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5e0fd19bb4f5d" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<div id="banner-5e0fd19bb4fa0" class="banner-media xs-min-height"><!-- Goa3 beépítés: 300x250 hírTV Belföld, 4849480 -->
<div id="zone4849480" class="goAdverticum"></div></div>
<script>var _banners = (_banners || {xs:[],sm:[],lg:[]}); window._banners["xs"].push("banner-5e0fd19bb4f0d"); window._banners["sm"].push("banner-5e0fd19bb4f5d"); window._banners["lg"].push("banner-5e0fd19bb4fa0");</script>
            <p class="subtitle">hirdetés</p>
        </div></div><aside class="article-aside">
<div id="more-articles-placeholder" data-id="2492783" data-channel="1865" class="more-articles box box-fluid lg-width-9 box-container"></div>
</aside></div></div><!-- Goa3 beépítés: 600*450 hírTV Interstitial aloldalak, 1810335 -->
	<div id="zone1810335" class="goAdverticum"></div><footer>
    <div class="f-top">
        <div class="container aside-relative aside-padding">
            <ul class="menu pull-left">
                <li><a href="#" class="menu-btn"><span class="icon menu-icon"></span></a></li>
                                        <li><a href="https://hirtv.hu/hirtv_ami_tortent">Ami történt</a></li>
                                                <li><a href="https://hirtv.hu/Nyolcas">A nyolcas</a></li>
                                                <li><a href="https://hirtv.hu/bayer_show">Bayer show</a></li>
                                                <li><a href="https://hirtv.hu/csorte">Csörte</a></li>
                                                <li><a href="https://hirtv.hu/informator">Informátor</a></li>
                                                <li><a href="https://hirtv.hu/magyarorszageloben">Magyarország élőben</a></li>
                                                <li><a href="https://hirtv.hu/sajtoklub">Sajtóklub</a></li>
                                                <li><a href="https://hirtv.hu/szabadfogas">Szabadfogás</a></li>
                                    </ul>
        </div>
    </div>
    <div class="f-middle">
        <div class="container aside-relative aside-padding">
            <div class="impressum">
                <div class="logo">
                    <a href="/">
                        <img src="/static/hirtv/images/logo-mono-shadow.png" alt="Hír TV" />
                    </a>
                </div>
                <p class="hidden-xs visible-sm visible-md visible-lg">
                    © 2020<br />
                    Hír TV ZRt.<br />
                    Minden jog fenntartva!
                </p>
                <p class="visible-xs hidden-sm hidden-md hidden-lg">
                    © 2020 Hír TV ZRt. Minden jog fenntartva!
                </p>
            </div>
            <div class="center-menu">
                <ul class="menu">
                                                <li class=""><a href="/hirtvstatikus/mediaajanlat-2421690">Médiaajánlat</a></li>
                                                        <li class=""><a href="/hirtvstatikus/hir-tv-online-impresszum-6199">Impresszum</a></li>
                                            </ul>
            </div>
            <div class="right-menu">
                <div class="functions">
                    <a href="https://www.youtube.com/user/HIRTVvideok" target="_blank"><span class="icon youtube-icon"></span></a>
                    <a href="https://twitter.com/hirtv" target="_blank"><span class="icon twitter-icon"></span></a>
                    <a href="https://www.facebook.com/hirtv" target="_blank"><span class="icon facebook-icon"></span></a>
                    <a href="http://hirtv.hu/rss" target="_blank"><span class="icon rss-icon"></span></a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="f-bottom">
        <div class="container aside-relative aside-padding clear-after">
            <ul class="menu foot-menu">
                                        <li class=""><a href="/hirtv_kapcsolat">Kapcsolat</a></li>
                                                <li class=""><a href="/hirtvstatikus/felhasznalasi-feltetelek-2421689">Felhasználási feltételek</a></li>
                                                <li class=""><a href="/hirtvstatikus/szerzoi-jogok-2421685">Szerzői jogok</a></li>
                                                <li class=""><a href="/hirtvstatikus/adatvedelem-2422135">Adatvédelem</a></li>
                                    </ul>
        </div>
    </div>
    <div class="scroller fixed aside-padding">
    <div class="container">
        <div class="scrolling-text"><p>
                <span>Megosztja az ellenzéket Gyurcsány Ferenc ultimátuma - a DK elnöke közös miniszterelnököt és közös listát akar 2022-re.</span>
<span>Az MSZP-Párbeszéd támogatja a javaslatot, a Momentum szerint még ráérnek ezzel foglalkozni. A Mi Hazánk Mozgalom szerint Gyurcsány ismét leosztotta a lapokat és emiatt félő, hogy egy szörnykoalíció irányítja majd Magyarországot.</span>
<span>Erkölcstelen, rossz és veszélyes Gyurcsány javaslata - jelentette ki közösségi oldalán Vona Gábor, a Jobbik korábbi elnöke.</span>
<span>Vona Gábor hangsúlyozta: ő nem szavazna egy közös listára. Az összefogás valójában nem a kormányváltás miatt fontos a DK-nak, hanem a saját hatalmi céljai miatt.</span>
<span>A Fidesz-KDNP EP-képviselői 2020-ban azt tartják a legfontosabb feladatuknak, hogy egész Európában megállítsák a bevándorlást - mondta Deutsch Tamás, a kormánypártok brüsszeli delegációvezetője Budapesten.</span>
<span>Soha nem látott lehetőség nyílt Magyarországon a családok részére - így értékelte az Emberi Erőforrások Minisztériuma a nagyszülői gyed január elseji életbe lépését.</span>
<span>Rétvári Bence elmondta: a kedvezmény lényege, hogy azok a nagyszülők, akik még aktív munkaviszonyban vannak és szívesen átveszik gyermekeiktől a gyermeknevelés feladatait, azok már megtehetik ezt.</span>
<span>Nagy segítséget jelentenek a magyar családok számára a családvédelmi akcióterv januártól életbe lépett újabb intézkedései - mondta Kardosné Gyurkó Katalin, a Nagycsaládosok Országos Egyesületének elnöke.</span>
<span>Júliustól lesznek ingyenesek a meddőségkezelésben használt gyógyszerek és a teljes körű meddőségi kivizsgálások - közölte az Emberi Erőforrások Minisztériuma.</span>
<span>Emmi: 2010-ben még 60 ezer, napjainkban már 150 ezer megváltozott munkaképességű ember tud dolgozni. 2020-ban a kormány 43,5 milliárd forinttal támogatja azokat a cégeket, amelyek nagy számban foglalkoztatnak megváltozott munkaképességű embereket.</span>
<span>Háromezer bíró és kétezer ügyész bére emelkedett januártól, a bírák átlagosan 32, míg az ügyészek 21 százalékos illetményemelésben részesültek - mondta Völner Pál, az Igazságügyi Minisztérium parlamenti államtitkára.</span>
<span>Húszpontos átfogó programot jelentett be Győr további fejlődéséért Dézsi Csaba András, a Fidesz-KDNP polgármesterjelöltje.</span>
<span>A Miniszterelnökség közszolgálatért felelős államtitkárává nevezte ki György Istvánt a köztársasági elnök.</span>
<span>A Magyar Honvédség katonái az erősödő migrációs nyomás miatt hétfőtől az eddiginél nagyobb létszámban támogatják a rendőröket a határvédelmi feladatok ellátásában - közölte a Honvédelmi Minisztérium.</span>
<span>Olaszország védelmében és a római kormány tudomásával nem engedte partra szállni a migránsokat a volt belügyminiszter, Matteo Salvini azon nyilatkozat szerint, amelyet az ellene indított eljárásban nyújtott be a felsőház mentelmi bizottságának.</span>
<span>Késsel támadt járókelőkre Párizsban egy férfi, többet megsebesített, egyiküket megölte - a rendőrök agyonlőtték a támadót.</span>
<span>Az amerikai kormány megkezdte az arizonai határnál lévő migránsok áttoloncolását Mexikóba, hogy ott várják meg, amíg sor kerül a menedékkérelmük elbírálásához szükséges bírósági meghallgatásra - The Wall Street Journal.</span>
<span>A török katonákkal szembeni ellenállásra szólították fel az ország polgárait a líbiai központi kormány ellen küzdő erők arra az esetre, ha Törökország beveti hadseregét az észak-afrikai államban.</span>
<span>Izrael, Görögország és Ciprus bírálja, hogy Recep Tayyip Erdogan török elnök csapatokat küldene a polgárháború sújtotta Líbiába.</span>
<span>Kemény válaszlépés várható az iraki fővárosban végrehajtott amerikai légitámadások után, amelyben meghalt egy iráni tábornok is - közölte Ali Hamenei, Irán legfelsőbb vallási és politikai vezetője.</span>
<span>Több tucat iraki tüntető énekkel, tánccal ünnepelte az amerikai légi csapásban megölt iráni tábornok halálhírét - jelentette az AFP francia hírügynökség.</span>
<span>Eszmáíl Gáánit, az iráni Forradalmi Gárda al-Kudsz nevű különleges egységének parancsnokhelyettesét nevezte ki Ali Hamenei iráni legfelsőbb vezető az elhunyt Kászim Szulejmáni helyére.</span>
<span>Az iráni Kászim Szulejmáni elleni csapásméréssel egy küszöbön álló támadásnak vették elejét - jelentette ki Mike Pompeo amerikai külügyminiszter.</span>
<span>30-ra emelkedett a jakartai árvíz halálos áldozatainak száma - az indonéz fővárost özönvízszerű eső sújtotta.</span>
<span>Hernádszurdokon, Kazincbarcikán, Pécsen, Putnokon, Sajószentpéteren, Szentgotthárdon, Várpalotán továbbra is rossz a levegő minősége a magas szállópor-tartalom miatt.</span>
<span>BKK: Mától nem hajthatnak át a Lánchídon turistabuszok és teherautók. A korlátozás az 5 tonnánál nehezebb járműveket érinti, a tilalom a BKK menetrend szerint közlekedő járműveire nem vonatkozik.</span>
<span>MÁV: január 7-ig érvényesek a decemberre szóló bérletek.</span>
<span>Férfi vízilabda, cuneói nemzetközi torna: Magyarország - Egyesült Államok 15:10</span>
<span>Férfi kosárlabda NB I: KTE-Duna Aszfalt - Atomerőmű SE 99:105</span>
<span>Jégkorong Erste Liga: Sport Club Csíkszereda - Fehérvári Titánok 8:5</span>
<span>Milák Kristóf világrekordját választotta az elmúlt év úszásának swimswam.com szaklap.</span>
<span>Véglegesítették Osztermájer Gábor vezetőedző kinevezését a labdarúgó NB I-ben szereplő Paksi FC csapatánál.</span>            </p></div>
    </div>
</div></footer><script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=1865&type_id[]=2&id[]=2492783&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=1865&type_id[]=2&id[]=2492783&v=402939" width="1" height="1" style="display: none;" />
		</noscript>

    <div id="cookie-warn" class="bottom-fix cookie lg-width-12 md-width-9 sm-width-6 xs-width-3">
	<div class="cookie-warning">
		<div class="cookie-warning-title">Hír TV</div>
		<div class="cookie-warning-content">
			<p>Annak érdekében, hogy a lehető legjobb felhasználói élményt nyújthassuk, a Hír TV ún. sütiket (cookie-kat) használ.</p>
            <div class="cookie-warning-bottom">
                <a href="https://hirtv.hu/hirtvstatikus/adatvedelem-2422135" target="_blank">További információk</a>
			    <a href="#" class="cookie-agree">Értem</a>
			    <a href="#" class="cookie-cancel">x</a>
            </div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (window.localStorage.getItem('cookie-warn')) {
        var cookie_warn_div = document.getElementById('cookie-warn');
        cookie_warn_div.parentNode.removeChild(cookie_warn_div); // IE doesn"t support the remove() native JS function, but does support removeChild()
    }
</script>
        <!--[if lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
    <![endif]-->
    <![if !lt IE 9]>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script>
    <![endif]>
    <script src="https://hirtv.hu/static/js/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv.js?v=1526700603" type="text/javascript"></script>
            <script src="https://hirtv.hu/static/hirtv/js/hirtv-cikkoldal.js?v=1509369652" type="text/javascript"></script>
        <script src="https://hirtv.hu/data/modules/js/Galeriak/Frontend/galeria_cikkoldal.js?v=1512563391" type="text/javascript"></script>

        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- Place this tag after the last +1 button tag. -->
        <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};

            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
            <script src="https://hirtv.hu/static/js/focuspoint.js?v=1498633525" type="text/javascript"></script>
    <script src="https://hirtv.hu/static/hirtv/js/hirtv-banner.js?v=1506062011" type="text/javascript"></script>

    <script type="text/javascript" src="/static/frontend/js/admin.js"></script>
<script type="text/javascript" src="/static/frontend/js/profiler.js"></script>

<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_full.js?t=1495115182"></script>
<script type="text/javascript" src="/data/modules/js/Hirdetes/Frontend/banner_nonfix.js?t=1495115182"></script>

    <!-- (C)2000-2015 Gemius SA - gemiusAudience / hirtv.hu / Belfold -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.A6VfvAu7YJI9kqkS0wknpR6.j0isi9sd4w8wNaMfm7.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    
    
    <script type="text/javascript">
        (function() {
            var goa = document.createElement('script'); goa.type = 'text/javascript'; goa.async = true;
            goa.src = '//ad.adverticum.net/g3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(goa, s);
            goa.onload = function() {
                var triggerEvent = function(c,d,b,a){b=document;b.createEvent?(a=new Event(d),c.dispatchEvent(a)):(a=b.createEventObject(),c.fireEvent("on"+d,a))};
                triggerEvent(document, 'goa.loaded');
            };

        })();
    </script>

     <script data-schema="Organization" type="application/ld+json">
    { 
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://hirtv.hu/",
        "name" : "Hír TV",
        "logo" : "https://hirtv.hu/static/hirtv/images/logo.png",
        "address" : {
            "@type" : "PostalAddress",
            "addressLocality" : "Budapest, Hungary",
            "postalCode" : "1033",
            "streetAddress" : "Szentendrei út 89-93"
        },
        "location": {
            "@type" : "Place",
            "address" : {
                "@type" : "PostalAddress",
                "addressLocality": "Budapest, Hungary",
                "addressRegion": "1033",
                "streetAddress" : "Szentendrei út 89-93"
            }
        },
        "contactPoint": [{
            "@type": "ContactPoint",
            "contactType": "customer service",
            "telephone": "+36-1-814-8799",
            "email": "callcenter@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "+36-1-476-2176",
            "email" : "terjesztes@hirtv.hu"
        },
        {
            "@type": "ContactPoint",
            "contactType": "technical support",
            "telephone": "+36-1-814-8700",
            "email" : "szerk@hirtv.hu"
        }],
        "brand" : "hirtv.hu",
        "sameAs" : [
            "https://hu.wikipedia.org/wiki/H%C3%ADr_TV",
            "https://www.facebook.com/hirtv",
            "https://twitter.com/hirtv"
        ]
    }
    </script> 

    
        <script data-schema="Article" type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage": {
              "@type": "WebPage",
              "@id": "https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783"
            },
            "headline": "Fidesz-KDNP: Húsz pont Győr további fejlődéséért",
            "name": "Fidesz-KDNP: Húsz pont Győr további fejlődéséért",
            "url": "https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783",
            "articleSection" : "A Hír TV belföldi hírei",
            "author" : [ "MTI" ],
            "datePublished" : "2020-01-03 18:20:00",
            "dateModified" : "2020-01-03 18:35:22",
            "discussionUrl" : "https://hirtv.hu/ahirtvhirei/fidesz-kdnp-husz-pont-gyor-tovabbi-fejlodeseert-2492783#comments",
            "keywords" :  [ "Győr"],
            "description" : "Húszpontos átfogó programot jelentett be Győr további fejlődéséért Dézsi Csaba András orvos, a Fidesz-KDNP polgármesterjelöltje pénteken a megyeszékhelyen. ",
            "image": {
              "@type": "ImageObject",
              "url": "https://hirtv.hu/data/cikkek/2492/24927/cikk-2492783/gyor_fit_1200x10000.jpg",
              "height" : 518,
              "width" : 1200            },
            "publisher": {
                "@type": "Organization",
                "name": "Hír TV",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://hirtv.hu/static/hirtv/images/logo.png"
                }
            }
        }
        </script>
    <script type="text/javascript">
        setTimeout(function(){ 
            if(window.canRunAds === undefined){
                // ha ct kód van a cikkekben nem jellennek meg adblockerrel
                $('.fizetett-hirdetes a').attr('style', 'display: block !important');
                
                $(".banner").each(function() {
                    if(!$(this).hasClass('banner-full') && 
                        !($(this).hasClass('lg-width-0') && $(window).width()>1238) && 
                        !($(this).hasClass('md-width-0') && $(window).width()<1238 && $(window).width()>926)){
                        $(this).html('<p style="text-align: center;margin: auto 0;display: table-cell;vertical-align: middle;padding-top: 10px;padding: 15px;line-height: 16px;font-size: 14px;font-family: &quot;Roboto&quot;, Verdana, Geneva, sans-serif;"></p>');
                        $(this).attr('style','background:white !important;display: table !important;');
                    }
                });
            }
        }, 3000);
    </script>
    
    <link rel="manifest" href="/manifest.json" />
    
    <!-- NETADCLICK ÁLTALÁNOS KÓD a </body> rész elé elég egyszer beilleszteni oldalanként -->
    <script async src="https://admanager.netadclick.com/admanager.js"></script>
    <!-- NETADCLICK ÁLTALÁNOS KÓD vége -->

    </body>
</html>